LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de marek
par mbaran Aujourd'hui à 8:02

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par avaiti Aujourd'hui à 7:42

» Fumee et manque de puissance (Trafic 2006 82cv)
par Alexlesinge Aujourd'hui à 7:05

» Problème de clés
par luigisat Aujourd'hui à 6:55

» Présentation de Tristan
par fred9545 Aujourd'hui à 6:39

» Présentation de albert
par heineken Hier à 23:19

» Présentation de Robin
par heineken Hier à 23:08

» Présentation de Sergio
par heineken Hier à 23:04

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Hier à 23:02

» Recherche VAG-COM VCDS
par lenainportnawak Hier à 22:39

» Problème feux de route
par thouve Hier à 22:17

» Erreur sur module IHKA
par AP.20141 Hier à 22:11

» Présentation de mikael
par fred9545 Hier à 19:54

» Quel produit utilisé
par nounours626 Hier à 19:27

» Problème moto-ventilateur moteur scénic 2
par Alliottom59 Hier à 18:46

» Option allumage des anti-brouillard en virage
par thouve Hier à 17:12

» delphi ds150 ???
par djams Hier à 17:03

» achat de l'autel Al 519
par lechti599 Hier à 16:50

» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Hier à 13:59

» Présentation de Fran
par popeye05 Hier à 13:06

» emplacement dokker/lodgy
par M57J-C Hier à 13:03

» multiple code erreur
par M57J-C Hier à 12:57

» effacer voyant maintenance duster 2012
par lodia Hier à 12:53

» Présentation de Franck
par Alexlesinge Hier à 11:25

» Présentation de jean
par fred9545 Hier à 8:17

» problème de puissance
par michelee Hier à 7:17

» presentation xav
par micka Hier à 4:22

» Présentation de davy
par micka Hier à 4:22

» clapet d'admission v6 hdi
par djams Hier à 0:34

» Capteur débattement Av droit
par M57J-C Lun 5 Déc - 22:07

» Tutoriel modification option avec vagcom
par yah85 Lun 5 Déc - 20:55

» Codes défaut Mini Cooper R56
par patber Lun 5 Déc - 19:50

» Présentation de didier
par fred9545 Lun 5 Déc - 19:10

» Présentation de philippe
par fred9545 Lun 5 Déc - 19:10

» Présentation de ricky
par ricky57 Lun 5 Déc - 18:06

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Lun 5 Déc - 17:32

» Présentation de Bernard Pierre André
par Alliottom59 Lun 5 Déc - 17:30

» BMW E39 GPS ecran noir
par lifala Lun 5 Déc - 17:16

» BMW E53 Problème EGR
par PlessE90 Lun 5 Déc - 17:11

» guitariste
par djams Lun 5 Déc - 16:12

Qui est en ligne ?
Il y a en tout 131 utilisateurs en ligne :: 22 Enregistrés, 1 Invisible et 108 Invités :: 2 Moteurs de recherche

308Féline, Ace92000, Alexlesinge, avaiti, bzouf57, christon31, Cocobeley, fedge, lifala, manu62126, martin1942, mbaran, MICHELSTAR, ogh1979, peug89, Pit971, raf31, scorpium59, tarzanvan, titoun, tortomasi salvatore, ulysse79

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 206 HDI 2L pompe de gavage ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
youlol
Novice
Novice


Messages : 31
Date d'inscription : 14/11/2015

MessageSujet: 206 HDI 2L pompe de gavage ne fonctionne pas   Sam 15 Oct - 19:57

Bonjour

ma 206 2l  HDI (avec le I vert)  ne demarre plus, je n'ai pas de courant qui arrive sur les 4 fils sur la pompe(en meme temps jauge) qui se trouve sur le reservoir
je voudrais bien avoir le plan electrique et l'emplacement des composants pour connaitre comment ca fonctionne
on parle de relais double sur les forum je ne le vois pas il n'y a rien sous le calculateur.
si je peux faire un montage maison le mettre direct en apres contact, mais je voudrais savoir sur quel fil me brancher.
Merci d'avance


Dernière édition par youlol le Mer 2 Nov - 17:45, édité 1 fois
Revenir en haut Aller en bas
bibi38
Pro
Pro


Messages : 503
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Sam 15 Oct - 20:08

Bonsoir youlol
Beaucoup de model 206 HDI .Il faudrait plus de renseignements sur ton véhicule

J'ai oublier de préciser de contrôler le fusible F25 et le relais a inertie (contacteur de chocs)qui coupe l'alimentation de la pompe
Si le véhicule est avant 2002 .Comme vient de préciser Alliottom59 a partir de 2002 il sont équipé de BSM

_________________
Tout problème a une solution il suffit de la trouver


Dernière édition par bibi38 le Sam 15 Oct - 20:40, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14169
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Sam 15 Oct - 20:27

Bonjour,

selon l'année du véhicule, elles ne sont plus équipée de relais double mais d'un bsm.
Il est aussi important de savoir le code moteur et le type d'injection.
Car je pense que tu as un RHY en siemens donc pas de pompe de gavage mais une poire d’amorçage.
Voila à toi de nous fournir plus d'info car je pense que tu fais fausse route.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
youlol
Novice
Novice


Messages : 31
Date d'inscription : 14/11/2015

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Lun 17 Oct - 17:24

Ok merci
Elle est de 2002
Contacteur a chocs je ne pense pas elle a demarre juste  1 fois apres la panne, ou est il placé?
J'ai oublie de dire qu'elle s'est arreté subitement sur la route et la plus rien a par une fois elle a redemarré

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Car je pense que tu as un RHY en siemens donc pas de pompe de gavage mais une poire d’amorçage.
Je n'ai pas vu de poire[Vous devez être inscrit et connecté pour voir cette image]
Mon boitier ressemble a ca sans certitude que ce soit un bosh, la voiture n'est pas chez moi

Alliotom59 a écrit:
Il est aussi important de savoir le code moteur et le type d'injection.
Type d'injection? c'est un HDI
le code moetur je ne l'ai pas mais je peux passer le numéro d'identification du véhicule en MP¨, est ce que ca peut aider?

Je ne me rappel pas d'un sible f25 ca s'arreter a f22 je crois, mais ca je dois verifier

Il y a 4 fils qui va sur le haut du reservoir a gasoil, pour moi c'etait 2 pour la pompe et 2 pour la jauge?

Merci pour votre aide
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14169
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Lun 17 Oct - 17:27

Oui envoi ton VIN en mp.
Mais si ton calculateur ressemble a celui ci, alors edc16c3 ou c34 tu dois avoir un moteur 1.4hdi avec une poire d’amorçage.
Regarde dans le VIN tu auras le code moteur 8hx 8hz

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
bibi38
Pro
Pro


Messages : 503
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Lun 17 Oct - 18:33

Bonjour youlol 
effectivement si c'est un 1,4 HDI il y a une pompette a main sur le tuyau d'arrivée de gasoil .Les 4 fils qui sont sur la jauge surement 2 pour la jauge et 2 pour le voyant mini. Le fusible F25 c'était pour un 2L HDI qui est équipé de pompe de gavage 
Ton arrêt moteur peut être beaucoup de chose .Sur ce moteur souvent des problème de capteur PMH ou AAC .Le mieux serait de faire un diagnostique. Le voyant de diagnostique a du s'allumer?
Envoie bien ton VIN a Alliottom59 en mp pour être sur du model de ton véhicule sinon on risque de tourner en rond

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
youlol
Novice
Novice


Messages : 31
Date d'inscription : 14/11/2015

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Lun 17 Oct - 19:10

lol ba ce n'est pas ca alors =D je suis sur c'est un 2L desolé
MP envoyé
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14169
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Lun 17 Oct - 19:17

206 BERLINE 3PTES 2.0 HDi 90 BVM 5 RHY

Ligne de produit 206
N°APV/PR 09510 81 1 0432
Date de Début de Garantie 04/12/2002

GENRE DE PRODUIT VEHICULE PARTICULIER
MARQUE COMMERCIALE, TYPE ORGANE PEUGEOT
LIGNE DE PRODUIT 206
SILHOUETTE BERLINE 3PTES
FINITION X LINE
MOTEUR DIESEL TURBO DW10TD
TRANSMISSION BVM5

DÉPOLLUTION (MOTEUR) DEPOL CEE 2000 (MOTEUR)
VARIANTE ASSOCIÉE INJECTION SYSTEME INJECTION BOSCH

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
youlol
Novice
Novice


Messages : 31
Date d'inscription : 14/11/2015

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Lun 17 Oct - 19:29

A ba je savais bien MERCI Very Happy
Est ce que c'est possible d'avoir le shema electrique avec emplacement des composants?
c'est avec sedre que tu vois ca? j'avais deja essayé de l'installer mais il y avait plein d'erreurs =/
Revenir en haut Aller en bas
bibi38
Pro
Pro


Messages : 503
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mar 18 Oct - 9:05

Bonjour youlol
Je vient de récupérer mon pc dédier PSA que j'avais prêté a un collègue .J'ai regardé dans sedre pour ton schéma mais il y a plusieurs variantes que je ne connais pas. Peut tu m'envoyer ton VIN par mp?
Pour répondre a ta question c'est avec services box qui comprend sedre (schéma électrique) et Docbackup (pièce détaché et manuel atelier)

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14169
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mar 18 Oct - 10:43

Ton voyant moteur, s'allume t-il à la mise sous contact ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
youlol
Novice
Novice


Messages : 31
Date d'inscription : 14/11/2015

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mar 18 Oct - 17:50

Je crois bien que oui Alliottom59 j'ai le souvenir qu'il s'allume
j'irai voir la voiture ce week end je verifirai
Merci bibi mp envoyé
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2774
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mar 18 Oct - 18:37

salut ,

tu dit ne pas avoir de tension sur les  4 fils de la pompe , ok alors les 2 plus petits sont pour la jauge , apres les 2 plus gros pour la pompe .
dans un 1er temps regarde avec un multi ou lampe temoin si dans les premières secondes de la mise sous contact aac si ta qq chose sur la pompe ?
apres regarde le connecteur entre caisse et réservoir ( oxydation ou autre )
tiens nous au jus Wink

envoi ton VIN en MP ou si quelqu'un la ( j'ai un schéma mais pas sur que c'est le bon Crying or Very sad trop de variante )

regarde si il y a un fil qui arrive sur le connecteur de la pompe repéré : 1210 et un autre 1421

le 1210 ( masse ) avec un multi en mode " ohmmètre " test si continuité avec la masse
ou met la pointe noir ( - ) de ton multi sur un point de masse ( carcasse ) et le rouge sur le + ( 1421 ) met le contact et regarde la valeur .

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
M57J-C
Connaisseur
Connaisseur


Messages : 324
Date d'inscription : 17/10/2016
Localisation : moselle

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mar 18 Oct - 22:43

Bonsoir

question a tu un outil de diag Ex: DiagBox Delphi ou @utocom si oui fait un test actionneur pour voir si il y a action de la pompe gavage si tu n’entend pas la pompe fais un deuxièmes test en débranche la connectique de la pompe et en mettons sur la connectique une lampe témoin ou voltmètre pour voir si la connectique et alimenté lors du test actionneur
Revenir en haut Aller en bas
bibi38
Pro
Pro


Messages : 503
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mar 18 Oct - 22:45

Bonjour ulysse
J'attendais d'avoir le vin pour sortir le bon schéma comme tu dit beaucoup de variante 
A youlol j'ai bien reçu ton vin j'imprime le schéma demain matin (si je met l'imprimante en marche a cette heure je vais me faire engueulé) et je le met sur le post
Bonjour M57J-C
Si tu regarde son profil il n'a pas d'interface

_________________
Tout problème a une solution il suffit de la trouver


Dernière édition par bibi38 le Mar 18 Oct - 22:48, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14169
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mar 18 Oct - 22:47

Bonjour bibi38
Utilise pdf creator

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
M57J-C
Connaisseur
Connaisseur


Messages : 324
Date d'inscription : 17/10/2016
Localisation : moselle

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mar 18 Oct - 22:54

Bonsoir 

si tu as besoin pdf creator regarde si dessous
Fichiers joints
PDF creator.zip
Vous n'avez pas la permission de télécharger les fichiers joints.
(242 Ko) Téléchargé 3 fois
Revenir en haut Aller en bas
bibi38
Pro
Pro


Messages : 503
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mar 18 Oct - 22:55

Bonjour Alliottom59
Sur le pc dédié a PSA je n'ai pas pdf créator .J'imprime et après je scan en jpg pour héberger l'image
Merci M57J-C

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
M57J-C
Connaisseur
Connaisseur


Messages : 324
Date d'inscription : 17/10/2016
Localisation : moselle

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mar 18 Oct - 22:57

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour Alliottom59
Sur le pc dédié a PSA je n'ai pas pdf créator .J'imprime et après je scan en jpg pour héberger l'image
Regarde je l'ais mis message au dessus
Revenir en haut Aller en bas
bibi38
Pro
Pro


Messages : 503
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mer 19 Oct - 14:28

Bonjour youlol
Je t'ai envoyé en mp les caractéristiques de ton véhicule et voila le schéma électrique avec quelque petites explication 
[Vous devez être inscrit et connecté pour voir ce lien]
Du relais double (1304) sortie5 fils 1400
vers BCM (BM34) connecteur 2voies BA (blanc) fils 1400
Dans BCM Fusible F25 
Sortie BCM connecteur 46 voies NR (noir)position E6 fils 1420
Vers détecteur de chocs (relais avec un petit chapeau rouge 1203)
entrée 1 fils 1420 sortie 2 fils 1421
vers pompe de gavage (1211) connecteur 6 voies noir (+voie 3 fils 1421) (- voie 4 fils M1210)
Voila il y a plus cas contrôler tout ça

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
youlol
Novice
Novice


Messages : 31
Date d'inscription : 14/11/2015

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Mer 19 Oct - 19:22

Ok super merci, si avec ca je ne trouve pas, je suis une quiche!!! Smile
merci a vous, merci bibi pour les caracteristiques
je vous dit quoi ce week end
Revenir en haut Aller en bas
youlol
Novice
Novice


Messages : 31
Date d'inscription : 14/11/2015

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Sam 22 Oct - 11:36

Salut

Desole Bibi ce n'est pas le bon schema

Mon fil a la pompe de gavage est le 1235
J'ai trouvé le fil qui va au BCM
quand je debranche la prise pp2, je vois que la prise est legerement fondu. (essayé de voir sur la photo, ce n'est pas flagrant)
J'ai voulu dépoiler la prise pp2 pour voir la gueule de la cosse, mais impossible a demonter.
J'ai essayé de la bouger mais rien pas de 12V
Tous les fusibles ok (pas de fusible f25), meme les maxis qui sont bien caché
J'ai bien le voyant moteur qui s'allume au contact
Je ne vois pas de relais double ni meme de relais chocs


Je voudrais s'avoir qui commande mon fil pour voir si ca ne vient pas de la partie commande, vu que c'est le bcm et c'est qui fait le relais

Si je ne trouve pas je ferais le montage moi meme il me faut juste la puissance de la pompe de gavage pour mettre le bon fusible.

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 2982
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Sam 22 Oct - 12:43

Merci VIN bien reçu

J'ai éffacé mon precedent commentaire , je viens de voir que ta 206 était une mulitpléxé , donc une full mux . le schema donné par bibi c'est pour les version de 206 non full mux (plus ancienne)

donc voici le schéma de ta pompe :

[Vous devez être inscrit et connecté pour voir cette image]

legende :
1211 : pompe jauge carburant
BSI1 : boîtier de servitude intelligent (BSI)
MC20 : masse chassis 20
BM34 : boîtier de servitude moteur 34 fusible(s)
EM20 : épissure de masse (point de masse numéro 20)


fil 1235 : Commande pompe à essence
fil 433C : Info jauge carburant 1
fil MC20J : masse

le fusible F2 du BM34 est un 15A
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
BM34:
[Vous devez être inscrit et connecté pour voir cette image]
BSI:
[Vous devez être inscrit et connecté pour voir cette image]

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14169
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Sam 22 Oct - 14:04

Tout branché, contact mi, regarde la tension entre la (borne 8 du connecteur 16 voies noir du bsm) et (la masse batterie).
Combien trouve tu ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
M57J-C
Connaisseur
Connaisseur


Messages : 324
Date d'inscription : 17/10/2016
Localisation : moselle

MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Sam 22 Oct - 19:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut


quand je debranche la prise pp2, je vois que la prise est legerement fondu. (essayé de voir sur la photo, ce n'est pas flagrant)
J'ai voulu dépoiler la prise pp2 pour voir la gueule de la cosse, mais impossible a demonter.
J'ai essayé de la bouger mais rien pas de 12V



Bonsoir 

C'est bien cette connectique qui a chauffé et que tu n'arrives a enlevé. 

[Vous devez être inscrit et connecté pour voir cette image]

Si c'est les 2 que l'en vois le rouge et le vert/jaune il fore possible que la pompe gavage soit bloqué ou hs.
c'est possible que le BSI a était mis en mode sécurité c'est pour ça que tu n'as pas d'allimentation. 

Pour débranché le connecteur il y a une solution comme tu n'as pas l'outil pour
La solution c'est de prendre un fil de cuivre fin de faire boucle afin d’attrapé le petit lingé de fermeture et de tiré dessus pour pouvoir déconnecté le connecteur voir Ex: capture si dessous:

 [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Ou la solution de faire un petit outil avec un fil de faire rigide et avec une petit pince c'est de faire un petit croché voir Ex:capture si dessous

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Les deux façon fonctionne très bien pour déconnecté une connectique de se model la
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   Aujourd'hui à 8:44

Revenir en haut Aller en bas
 

206 HDI 2L pompe de gavage ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-