LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» ESP/ASR et défaut moteur
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar philomene787 Aujourd'hui à 12:32

» Vidanger vos bva
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar greg5129 Aujourd'hui à 12:08

» Défaillance : Mémoire siège conducteur AUdi Q5 2012
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar PP06 Aujourd'hui à 10:26

» PROBLEME DEMARAGE A FROID
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar gary89 Aujourd'hui à 9:47

» Tentative de régénération fap laguna 125cv qui échoue
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar lapoch85 Aujourd'hui à 9:45

» régénération en cours ?
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar bear13 Aujourd'hui à 9:11

» Problème authentification Diagbox 7.83, problème d'interface?
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar serum22 Aujourd'hui à 7:55

» Présentation de Christophe
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Lamarruche Aujourd'hui à 7:43

» Ou trouver une bonne CAN en ce moment ? Voire un Renolink ?
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Clio 105 Aujourd'hui à 0:21

» Présentation de Iggy
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Clio 105 Hier à 21:58

» Peugeot 106 injection monopoint Bosch MA3.1
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar souag Hier à 21:13

» Présentation de noa
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar toumfieur Hier à 19:13

» Rotules de direction
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar GiGi57 Hier à 9:52

» Système antipollution défailant
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar GiGi57 Hier à 8:39

» Suspension pneumatique C4 Picasso Exclusive 2010 hdi150 cv Message défaut - suspension basse
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar steph78 Hier à 8:27

» Supprimer et remplacer un PDF
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar GiGi57 Hier à 7:44

» Suspension pneumatique x5 e53 3.0d 218cv
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Alsaceautopower 15.07.19 23:00

» Présentation de stefan
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar fanelectro 15.07.19 21:14

» BMW 530D E61 qui ne démarre plus
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Alliottom59 15.07.19 20:14

» Présentation de pascal
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar pascal.cherbuin 15.07.19 7:21

» Présentation de Franck
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Alsaceautopower 13.07.19 20:31

» probleme anti demmarage sur expert de 2008
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar seb170 13.07.19 10:31

» voyant nissan qashqai
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar dominique dum 12.07.19 16:01

» Présentation de Christophe
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Pitufo 12.07.19 7:05

» Peugeot 308 SW probleme clim
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar markus332796 11.07.19 15:47

» Audi Q5 2012: 46-Module confort -- Etat: Défaut 0010
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar youcef 11.07.19 13:07

» Présentation de Olivier
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Justunequestion 10.07.19 16:36

» Présentation de Kevin
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar fred9545 08.07.19 14:25

» Erreur coapi-1181
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar JODAL34 08.07.19 13:10

» Présentation de Florent
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar floflo57 08.07.19 11:46

» Présentation de Christophe
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar chrisnord 08.07.19 7:14

» Présentation de Thierry
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar thienell 08.07.19 6:12

» Présentation de jamal
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar jam 07.07.19 18:04

» Présentation de sebastien
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar fred9545 07.07.19 15:39

» désactiver start and stop sur dacia duster
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar dav 07.07.19 12:05

» anomalie configuration et default masse de Can
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar fred9545 07.07.19 11:50

» Présentation de Nicoals
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar berthome nicolas 07.07.19 10:21

» Présentation de vincent
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar vins_69 06.07.19 13:03

» Présentation de noel
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Peugeot 407 v6 06.07.19 12:19

» Code P0141 sur Citroën C1 1.0i
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Skyler21 06.07.19 10:47

Qui est en ligne ?
Il y a en tout 197 utilisateurs en ligne :: 15 Enregistrés, 1 Invisible et 181 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, bear13, dlugi64, gabriel1, greg, greg5129, malkkom, philomene787, Proxy, riton78180, sagamore, thepeace55, youcef, YVES31

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (125)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@heineken (69)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@popeye05 (65)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@Alexlesinge (49)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@fred9545 (38)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@Digidid (27)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@fandf (25)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@scorpium59 (21)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@ulysse79 (19)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@micka (15)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
Partagez
 

 206 HDI 2L pompe de gavage ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
youlol
Novice
Novice
youlol

Messages : 33
Date d'inscription : 14/11/2015

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty15.10.16 19:57

Rappel du premier message :

Bonjour

ma 206 2l  HDI (avec le I vert)  ne demarre plus, je n'ai pas de courant qui arrive sur les 4 fils sur la pompe(en meme temps jauge) qui se trouve sur le reservoir
je voudrais bien avoir le plan electrique et l'emplacement des composants pour connaitre comment ca fonctionne
on parle de relais double sur les forum je ne le vois pas il n'y a rien sous le calculateur.
si je peux faire un montage maison le mettre direct en apres contact, mais je voudrais savoir sur quel fil me brancher.
Merci d'avance


Dernière édition par youlol le 02.11.16 17:45, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
bibi38
Connaisseur
Connaisseur
bibi38

Messages : 497
Date d'inscription : 19/08/2014
Age : 66
Localisation : Nord Isère

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty24.10.16 14:09

Bonjour youlol
Je vient seulement de lire les post je n'était pas devant l'ordi  (oui c’était week-end hockey) 
Même avec le vin on arrive a ce tromper
Bonjour heineken comment a tu trouvé que c'était une full mux ?
Effectivement c'est le BSM (BM34) qui gère la pompe avec le fusible F2 et ressort sur la prise grise 16 voie PP2 fils 1235 voie 11 comme on voie sur le ducument qu'a posté heineken et sur la photo on voie bien que ça a chauffé  la pompe est surement HS (cour-circuit a vérifier) 
Sur la prise PP2 débranchée fait un montage d'un fils avec fusible du plus direct sur le fils 1235 si le fusible grille ta pompe est HS ou la ligne est en cour-circuit

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5517
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty24.10.16 15:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Bonjour heineken comment a tu trouvé que c'était une full mux ?
dans les caractéristiques détaillées , section électricité "MULTIPLEXAGE : MONTAGE MULTIPLEXE "

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
youlol
Novice
Novice
youlol

Messages : 33
Date d'inscription : 14/11/2015

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty24.10.16 19:22

Je regarderais si j'ai une tension sur la 8,
non ce n'est pas cette prise M57J-C c'est la V16 GR celle sur le BSM
Par rapport au shcema donné par HEINEKEN l'alimentation de mon fil 1235 doit etre en apres contact ( a moins qu'il ne soit pas détaillé), si ca serait le BSI qu'il bloquerait l'alim il y aurait un code erreur non?
Donc pour moi probleme de BSM
La pompe n'est pas bloqué je l'ai testé elle fonctionne bien
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5517
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty24.10.16 22:12

remonte le probleme petit a petit ....

regarde si tu as du 12v sur la borne 3 de la pompe , puis , sur la borne 11 du 16V GR du BM34 .....
tu a sans doute vérifier tes fusibles , que se soit dans la BM34 et le BSI , donc je vais pas te redemander de revérifier ^^

Oui , ça peu venir du BSM , il y a un relais dedans qui gère la pompe .

tu as tenté d'alimenter direct ta pompe en 12V ??

Tu demande si le bsi bloque la commande de la pompe si il y aurais un défaut .... mais tu as un outil diag?? lequel?? ... si oui , tu as essayer de faire un test de fonctionnement via le diag??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Invité
Invité
avatar


206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty25.10.16 13:31

@youlol a écrit:
Je regarderais si j'ai une tension sur la 8,
non ce n'est pas cette prise M57J-C c'est la V16 GR celle sur le BSM
Par rapport au shcema donné par HEINEKEN l'alimentation de mon fil 1235 doit etre en apres contact ( a moins qu'il ne soit pas détaillé), si ca serait le BSI qu'il bloquerait l'alim il y aurait un code erreur non?
Donc pour moi probleme de BSM
La pompe n'est pas bloqué je l'ai testé elle fonctionne bien

Bonjour

c'est pas compliqué il suffit de tiré sur le loqué rouge si pas assé de place pour passé les doits utilise un petit tournevis plat comme petit levié
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Captur12 206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Captur13

après un outil de diag obligé déjà en démontant tu en sur mon rajouté en plus
Revenir en haut Aller en bas
flom90
Petit Nouveau
Petit Nouveau
flom90

Messages : 15
Date d'inscription : 26/10/2016

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty26.10.16 19:14

Bonsoir,
J'ai déjà eu plusieurs fois le problème, le relais interne au BSM lâche ou charbonne. Si on ne veut pas changer le BSM il existe une solution "dépannage" en plaçant un relais en externe. En 1 on prend un 12 APC, en 2 une masse, en 3 un 12 d'alim protégée par un fusible sur porte fusible étanche et en 5 le fil 1235 qui va aller alimenter la pompe de gavage dès que le contact est mis.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15829
Date d'inscription : 08/12/2012
Age : 37

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty28.10.16 17:49

Plus de nouvelle ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
youlol
Novice
Novice
youlol

Messages : 33
Date d'inscription : 14/11/2015

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty02.11.16 17:48

Si Alliottom merci c'est resolu, c'est le BSM qui merde
j'ai été chercher un + APC et j'ai monté un relais ca va impeccable Wink
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15829
Date d'inscription : 08/12/2012
Age : 37

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty02.11.16 17:56

je m'en douté, voilà pourquoi je te demandé de vérifier la tension borne 8.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

206 HDI 2L pompe de gavage ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-