LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de gil
par devisch gilles Aujourd'hui à 22:07

» Présentation de sebastien
par marseillais62130 Aujourd'hui à 21:53

» remettre a zéro ,le service vidange et le service inspection A3 TFSI 2016
par lepins Aujourd'hui à 21:49

» moteur ne demarre plus
par Fbinbin Aujourd'hui à 20:56

» déconnexion can clip
par renault Aujourd'hui à 19:34

» C8 problème d'airbag
par Jp59 Aujourd'hui à 18:24

» probleme avec electrovannes egr et turbo
par angel Aujourd'hui à 17:04

» Présentation de Nicolas
par snip Aujourd'hui à 16:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 Aujourd'hui à 14:57

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx Aujourd'hui à 14:32

» Présentation de jimmy
par mano800 Aujourd'hui à 14:31

» Présentation de Ericardo
par fred9545 Aujourd'hui à 13:49

» Présentation
par fred9545 Aujourd'hui à 13:48

» Présentation de Jacky
par fred9545 Aujourd'hui à 13:47

» Nissan Consult 3
par Valériedu52 Aujourd'hui à 13:46

» Présentation de Aimé
par fred9545 Aujourd'hui à 13:45

» Probleme demarrage touareg
par mgmotors33 Aujourd'hui à 12:34

» injection défectueuse
par Bilal45 Aujourd'hui à 11:10

» Scenic 2 1.9 DCI perte de puissance
par CLAUDEDU67 Aujourd'hui à 10:43

» frein à main électrique
par Bilal45 Aujourd'hui à 10:21

» Présentation de alvaro
par adcs Aujourd'hui à 7:53

» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin Aujourd'hui à 0:08

» Explications sur le fonctionnement d'une VCI
par Volta Hier à 21:54

» Image ISO SEDRE et DocBackup
par Phil de fer Hier à 21:43

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian Hier à 21:04

» Panne faisceau .
par swhanda Hier à 20:34

» Cherche conseil pour ODB compatible véhicules japonais.
par Valériedu52 Hier à 20:11

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 Hier à 20:10

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère Hier à 18:30

» Dialogue impossible avec bsi
par gratouille Hier à 16:04

» 407 2.0 HDI accoups, help !!!
par romuald28 Hier à 15:43

» Décodage boîtier projecteur directionnel
par ave01 Hier à 13:55

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par fred9545 Hier à 13:22

» Présentation de françois
par fred9545 Hier à 10:10

» cherche vag-com pour cable Série RS232
par Valériedu52 Hier à 0:18

» INPA 5.0.6 + ISTA P 3.55.0.300 + ISTA D 3.55
par Fred18 Hier à 0:00

» Direction assisté Master II
par Bilal45 Sam 16 Juin - 20:22

» MEGANE3 1L5 DCI 110ch 2013
par Arnonosss Sam 16 Juin - 18:16

» qui pour un diag proche de l'hérault
par Bilal45 Sam 16 Juin - 17:57

» Fonctionnement du mot de passe de nos archives.
par claude.n Sam 16 Juin - 16:53

Qui est en ligne ?
Il y a en tout 205 utilisateurs en ligne :: 30 Enregistrés, 2 Invisibles et 173 Invités :: 2 Moteurs de recherche

aioli, alainj80, Alliottom59, Arthur629, bruno.azam, cedman62220, cseeb, devisch gilles, El-Nino, Fbinbin, gratouille, hitch, Isumel, Jeanotdu139, lepins, manu62126, Maquegivère, mathieu6282, michou44, neoliver, noune, Papi, pascal32, Phil de fer, ricou9, Rotordiag, simo, titikarl, vince766, watso

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar - 19:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Dépose embrayage 1007

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Dépose embrayage 1007   Dim 16 Oct - 9:15

Bonjour,

j'aurais besoin d'une petite info.

Je dois changer prochainement l'embrayage d'une 1007 1.6 Essence en version si je ne me trompe pas 2-Tronic, c'est à dire boite semi-auto.

Je voudrais savoir si c'est le même système que sur les C3 Pluriel et s'il faut absolument la passer à la valise pour mettre l'actuateur d'embrayage en position relâché pour la dépose.

Merci
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Dépose embrayage 1007   Dim 16 Oct - 12:18

Salut

Tu dois impérativement passer par le case valise pour mettre en mode démontage.

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: Dépose embrayage 1007   Dim 16 Oct - 15:27

OK, merci Mechanicker, ben ça va pas être coton alors.
@utocom ne le fait pas, et j'ai la VCI Pijo/Citron qui n'a jamais fonctionné. En fait si elle a fonctionné une fois puis s'est arrêtée...
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Dépose embrayage 1007   Dim 16 Oct - 17:58

Tu as fais un post pour ton problème d'interface? Comment est-elle reconnue dans le gestionnaire de périphérique?

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: Dépose embrayage 1007   Dim 16 Oct - 22:07

Bonsoir,
En fait j'avais déjà fait un post et finalement je ne m'en suis plus occupé depuis plus d'un an car on ne trouvait pas la solution.
Je pense que la vci est blacklistée.
NLC m'avait envoyé à l'époque un update pour la vci mais je n'ai jamais réussi l'installation.
Il faudrait que je réessaye mais Diagbox me prenait aussi une grosse place sur le pc et j'ai finalement tout désinstallé.
J'ai un pc qui ne fait que du diag mais il n'y a pas beaucoup de mémoire qui est déjà utilisée par @utocom et a.u.t.o.d.a.t.a.
Revenir en haut Aller en bas
 

Dépose embrayage 1007

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-