LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Reprogrammation calculateur espace 3 avec Can Clip
par SEBEME72 Aujourd'hui à 7:02

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par fedge Aujourd'hui à 6:31

» liste des pièces détachées tiguan 2008
par fred9545 Aujourd'hui à 6:14

» reprogrammé une carte avec maxi ecu
par loukoum60 Aujourd'hui à 5:52

» VAS-PC ou Odis ?
par Dave Shane Aujourd'hui à 5:37

» Présentation de Davelboss
par Alliottom59 Aujourd'hui à 5:30

» je cherche le manuel atelier pour une E46 et une E90
par shocker Aujourd'hui à 5:28

» Info lien & interface - Diag sur Audi (S5 - 2009 / 2010)
par myst91 Aujourd'hui à 5:28

» dégâts joint de culasse cassé sur E46 330 D de 2001 ?
par shocker Aujourd'hui à 5:19

» petite info sur diagbox
par cris14 Aujourd'hui à 5:16

» carte comment mettre le contact diag
par languille Aujourd'hui à 4:52

» can clip v166
par aigle459141 Aujourd'hui à 2:38

» Présentation de bader
par Alliottom59 Aujourd'hui à 1:48

» Présentation de Stefen
par Alliottom59 Aujourd'hui à 1:47

» Présentation de moncef
par Alliottom59 Aujourd'hui à 1:46

» Présentation de Cyrille
par Alliottom59 Aujourd'hui à 1:44

» Présentation de Mehdi
par Alliottom59 Aujourd'hui à 1:44

» probleme lecture defaut ista d 4.02.30
par jitter Aujourd'hui à 0:53

» codage des sp daten
par schenk Aujourd'hui à 0:38

» P226345 Commande actionneur turbo : en butée maximum
par Nico76 Aujourd'hui à 0:36

» BMW 530 D NE DEMARRE PAS
par Nico76 Aujourd'hui à 0:13

» BMW C650 GT + Connectique + rheingold ISTA ?
par davelboss Hier à 18:04

» Diagbox et win 7
par Guyguy307 Hier à 17:16

» 320D E46 ne demarre pas
par jacques33 Hier à 16:54

» Grincement du volant Mercedes E 320 de 2009 w211
par AZZARRO_26 Hier à 16:20

» Connaître le vrai kilometrage d'une voiture
par ccmoi Hier à 16:05

» DIS V57 Français
par Digidid Hier à 15:29

» Avis sur sonde diagbox
par Skyler21 Hier à 15:17

» VIDANGE HUILE MOTEUR
par Skyler21 Hier à 15:16

» Huile et LR dans le vase d'expansion
par jeager13 Hier à 15:15

» keygen can clip MR Rorry
par momo34 Hier à 14:36

» Présentation de Florian
par KaiserG Hier à 14:34

» Présentation de anthony
par Alliottom59 Hier à 12:16

» Présentation de Rem
par Alliottom59 Hier à 12:16

» Présentation de Stéphane
par Alliottom59 Hier à 12:15

» Présentation de jean marc
par Alliottom59 Hier à 12:15

» Default retracteur de ceinture passagé arriere
par PlessE90 Hier à 11:58

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Euzen Hier à 10:25

» Présentation de carl
par Alliottom59 Hier à 8:13

» Présentation de moran
par Alliottom59 Hier à 8:13

Qui est en ligne ?
Il y a en tout 166 utilisateurs en ligne :: 42 Enregistrés, 1 Invisible et 123 Invités :: 2 Moteurs de recherche

1YOUB LAGHRISSI, 996strada, Albanolo, Alexlesinge, Alliottom59, AZZARRO_26, bayou16, benito82, Bmwpsa, calinago, coucoux59, davelboss, delpiero3, ephars, ethanmes, evathan, Fbinbin, fedge, flipper07, fred9545, freddy5923, Guyguy307, jacky31, Jany, lad74, moana987, moluigi, myst91, Nico76, pascal, patrick33000, peter34, popeye05, ragnotti66, raoul-1982, schenk, SEBEME72, shocker, titoun, Tramis, tupack, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 13:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Dépose embrayage 1007

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rototo
Connaisseur
Connaisseur
avatar

Messages : 375
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Dépose embrayage 1007   Dim 16 Oct - 3:15

Bonjour,

j'aurais besoin d'une petite info.

Je dois changer prochainement l'embrayage d'une 1007 1.6 Essence en version si je ne me trompe pas 2-Tronic, c'est à dire boite semi-auto.

Je voudrais savoir si c'est le même système que sur les C3 Pluriel et s'il faut absolument la passer à la valise pour mettre l'actuateur d'embrayage en position relâché pour la dépose.

Merci
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 3003
Date d'inscription : 10/12/2012
Age : 51
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Dépose embrayage 1007   Dim 16 Oct - 6:18

Salut

Tu dois impérativement passer par le case valise pour mettre en mode démontage.

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 375
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: Dépose embrayage 1007   Dim 16 Oct - 9:27

OK, merci Mechanicker, ben ça va pas être coton alors.
@utocom ne le fait pas, et j'ai la VCI Pijo/Citron qui n'a jamais fonctionné. En fait si elle a fonctionné une fois puis s'est arrêtée...
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 3003
Date d'inscription : 10/12/2012
Age : 51
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Dépose embrayage 1007   Dim 16 Oct - 11:58

Tu as fais un post pour ton problème d'interface? Comment est-elle reconnue dans le gestionnaire de périphérique?

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 375
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: Dépose embrayage 1007   Dim 16 Oct - 16:07

Bonsoir,
En fait j'avais déjà fait un post et finalement je ne m'en suis plus occupé depuis plus d'un an car on ne trouvait pas la solution.
Je pense que la vci est blacklistée.
NLC m'avait envoyé à l'époque un update pour la vci mais je n'ai jamais réussi l'installation.
Il faudrait que je réessaye mais Diagbox me prenait aussi une grosse place sur le pc et j'ai finalement tout désinstallé.
J'ai un pc qui ne fait que du diag mais il n'y a pas beaucoup de mémoire qui est déjà utilisée par @utocom et a.u.t.o.d.a.t.a.
Revenir en haut Aller en bas
 

Dépose embrayage 1007

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-