LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Patch Visibilité Schéma SEDRE CITROEN / PEUGEOT
par djamelo Aujourd'hui à 0:00

» calculateur interdiction clim [LAGUNA 2]
par Alexlesinge Hier à 23:23

» défaut moteur fiat panda 1.1 essence
par Fbinbin Hier à 21:56

» version clip 170
par brancobilly Hier à 21:53

» Sqlite-FR-Ista-D-4.05
par Digidid Hier à 21:01

» Présentation de jose
par mendez Hier à 18:45

» audi a3 2l tdi
par roger69 Hier à 18:05

» Emplacement prise diagnostic obd Wind (2010-2014)
par Skyler21 Hier à 17:22

» Emplacement prise diagnostic obd Talisman (2015-...)
par Skyler21 Hier à 17:20

» Emplacement prise diagnostic obd Lattitude (2010-2015)
par Skyler21 Hier à 17:19

» Emplacement prise diagnostic obd Laguna I (1998-2001)
par Skyler21 Hier à 17:17

» Emplacement prise diagnostic obd Kadjar (2015-...)
par Skyler21 Hier à 17:14

» Emplacement prise diagnostic obd Fluence (2009-...)
par Skyler21 Hier à 17:12

» Emplacement prise diagnostic obd Espace III (1997-2003)
par Skyler21 Hier à 17:10

» Emplacement prise diagnostic obd Avantime (2001-2003)
par Skyler21 Hier à 17:08

» Emplacement prise diagnostic obd C4 Aircross (2012- ...)
par Skyler21 Hier à 16:56

» Emplacement prise diagnostic obd C4
par Skyler21 Hier à 16:54

» Emplacement prise diagnostic obd Xantia (1998-2002)
par Skyler21 Hier à 16:52

» Emplacement prise diagnostic obd Jumper Relay (2006- ...)
par Skyler21 Hier à 16:49

» Emplacement prise diagnostic obd DS4 (2011-2015)
par Skyler21 Hier à 16:46

» Emplacement prise diagnostic obd C4 Cactus (2014- ...)
par Skyler21 Hier à 16:43

» Emplacement prise diagnostic obd C-Crosser (2007-2012)
par Skyler21 Hier à 16:38

» Emplacement prise diagnostic obd Berlingo II (2008- ...)
par Skyler21 Hier à 16:35

» Emplacement prise diagnostic obd Berlingo I (1996-2008)
par Skyler21 Hier à 16:32

» Présentation de Mag
par magdiasse Hier à 16:12

» Emplacement prise diagnostic obd Traveller
par Skyler21 Hier à 16:08

» Emplacement prise diagnostic obd Partner
par Skyler21 Hier à 16:06

» Présentation de Alain
par PAPYLOU Hier à 16:05

» Emplacement prise diagnostic obd Ion
par Skyler21 Hier à 16:00

» Emplacement prise diagnostic obd Expert (2012-2016)
par Skyler21 Hier à 15:58

» Emplacement prise diagnostic obd Expert (2007-2012)
par Skyler21 Hier à 15:55

» Emplacement prise diagnostic obd Expert (1995-2006)
par Skyler21 Hier à 15:53

» Emplacement prise diagnostic obd 605
par Skyler21 Hier à 15:50

» Emplacement prise diagnostic obd 4008
par Skyler21 Hier à 15:46

» Emplacement prise diagnostic obd 301
par Skyler21 Hier à 15:44

» Emplacement prise diagnostic obd 208
par Skyler21 Hier à 15:39

» Emplacement prise diagnostic obd 2008
par Skyler21 Hier à 15:36

» Recherche documentations BMW service training pdf en français
par PatCourbis Hier à 15:30

» Présentation de Patrick
par PatCourbis Hier à 15:13

» Voyant rouge volant et cadenas
par Digidid Hier à 13:10

Qui est en ligne ?
Il y a en tout 122 utilisateurs en ligne :: 23 Enregistrés, 1 Invisible et 98 Invités :: 1 Moteur de recherche

Alexlesinge, alimoh, Azerty1507, bigbud93, delpiero3, derbal, djamelo, fabfab41, fandf, fouine, gremco, jackxm25, jean-miche14, king1830, kisscoul, lioelec, lolo64, mulder36, rafik20089, scorpium59, sebydjay, zeeloo, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (58)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (33)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Alexlesinge (13)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
Pub
Partagez | .
 

 Pas mal de soucis à froid........

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
photoliver
Novice
Novice
avatar

Messages : 38
Date d'inscription : 20/08/2016
Age : 40
Localisation : Strasbourg

MessageSujet: Pas mal de soucis à froid........    Mar 18 Oct 2016 - 13:29

Véhicule:

BMW e87 118d 143cv de mars 2007 de 195000kms avec un moteur de 95000kms suite à casse chaîne de distri

Symptômes:

A froid, le matin, elle ne démarre pas au quard de tour et le moteur broute comme s'il tournait sur 3 pattes.
J'ai une énoooooorme fume blanche qui sort du pot. J'entends des claquements à divers endroits aussi...
Lorsqu'elle est chaude, plus de fumée visible mais quelques fois il y a des ratés, comme si la voiture allait câler amis aucun témoin sur le tableau de bord.. Aucun changement du niveau de LDR ou d'huile moteur...
Peut-être que je me suis trop habitué à ma voiture mais je ne sais absolument pas où sont les 143cv...

Ce que j'ai remplacé :
- les 4 bougies de préchauffage
- Le boitier de préchauffage
- Le relais bleu ciel
- Vérifié tous mes fusibles
- Démonté mon FAP pour souder une nouvelle tresse (et par la meme occasion pour le passer au karcher au travail)
- Une poulie, celle juste au dessus de celle du galet tendeur
- la courroie d'accessoires qui arrive ce soir
- J'attends la livraison d'un alternateur, car il claque aussi au niveau des roulements (pour tester ce genre de bidule il y a une solution très simple et pas onéreuse du tout, il suffit de poser la pointe d'un tournevis sur la coque de l'alternateur et coller son oreille sur le manche du tournevis, pareil pour savoir si un injecteur est défectueux)...
- J'ai testé au le câble qui relie le boitier de préchauffage aux bougies, la continuité est effective..

Lorsque je lance un diag des bougies, il y a un indicateur de puissance mais cela reste à zero, faut il que je dise avec istaD à la voiture que le boitier de préchauffage a été changé??

Avec Ista-D, j'ai quelques codes défaut mais je ne parviens absolument pas à trouver la raison des problèmes..

+ Problème de communication via la bus LIN
+ Appareil de commande DDE 4A79 et 4A74

Causes possibles:

inconnues mais le débimètre est ok


Remède:

3 pintes de bières d'Alsace...

Emplacement:

?


Merci pour votre aide !  Smile

_________________
J'apprends ...


Dernière édition par photoliver le Mar 18 Oct 2016 - 14:38, édité 1 fois
Revenir en haut Aller en bas
http://photoliver.smugmug.com
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14941
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Pas mal de soucis à froid........    Mar 18 Oct 2016 - 14:35

Bonjour,

sujet déplacé

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
photoliver
Novice
Novice
avatar

Messages : 38
Date d'inscription : 20/08/2016
Age : 40
Localisation : Strasbourg

MessageSujet: Re: Pas mal de soucis à froid........    Mar 18 Oct 2016 - 14:46

Hello Alliottom59, désolé de m'être trompé de section...

_________________
J'apprends ...
Revenir en haut Aller en bas
http://photoliver.smugmug.com
luce46M57
Novice
Novice
avatar

Messages : 97
Date d'inscription : 26/07/2015
Localisation : Nord seine et marne

MessageSujet: Re: Pas mal de soucis à froid........    Jeu 10 Nov 2016 - 18:24

Le 4A79 et 4A74 est un soucis de boitier de préchauffage...
Le problème de fumée blanche est un problème de GO imbrûlé, lié a ce module je pense....ensuite un injecteur pissant peut aussi en être la cause (avec claquement important).

Le defaut lin concerne aussi la communication avec l'alternateur, le defaut est mémorisé, il faut effacer....
Revenir en haut Aller en bas
 

Pas mal de soucis à froid........

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-