LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de serdar
par delibey44 Hier à 22:06

» Erreur sur module IHKA
par AP.20141 Hier à 21:42

» Présentation de Jean-Michel
par heineken Hier à 21:32

» Présentation de jacky
par heineken Hier à 21:31

» Dialogys 4.56 mise à jour partiel
par heineken Hier à 21:28

» BMW E53 Problème EGR
par PlessE90 Hier à 21:27

» Fumee et manque de puissance (Trafic 2006 82cv)
par blacktraf Hier à 21:01

» Quel produit utilisé
par lifala Hier à 21:00

» Présentation de david
par heineken Hier à 20:01

» Présentation de laurent
par fred9545 Hier à 19:40

» Remplacement FAP sur scenic 2 phase 2
par Alexlesinge Hier à 19:39

» clapet d'admission v6 hdi
par M57J-C Hier à 19:36

» Remplacement pompe LUCAS par une pompe mécanique
par Alexlesinge Hier à 19:21

» BMW Rheingold ISTA-D 3.56 FR
par popeye05 Hier à 19:03

» Présentation de laurent
par heineken Hier à 18:31

» pour interroger mon q5.
par haka47 Hier à 17:21

» Présentation de alain
par fred9545 Hier à 16:25

» Présentation de Nabil
par micka Hier à 14:53

» Présentation de Daniel
par micka Hier à 13:37

» Problème diagnostic Clio 2
par steff_RS Hier à 13:03

» multiple code erreur
par M57J-C Hier à 12:49

» DF 301 scenic 2
par manu62126 Hier à 12:40

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par blacktraf Hier à 12:21

» [bmw e46 320d] aiguille de Économètre déconne
par willy23 Hier à 10:57

» Présentation de wilfrid
par fred9545 Hier à 10:47

» 2.2 DCi qui ne démarre pas
par tony59 Hier à 10:15

» Présentation de yann
par fred9545 Hier à 10:13

» passion auto
par lifala Hier à 10:08

» probleme injecteur moteur qui tremble
par makita Hier à 9:57

» autossimo data pannes
par Skyler21 Hier à 8:48

» Codes défaut Mini Cooper R56
par Mirapala Hier à 8:34

» Présentation de laurent
par fred9545 Hier à 8:32

» mise ajour smeg
par jt40 Hier à 8:18

» Présentation de marc
par Alliottom59 Hier à 8:15

» Petit sondage sur le forum
par djams Hier à 7:21

» Présentation de fabrice
par micka Hier à 6:41

» Présentation de Hocine
par micka Hier à 6:40

» Tutoriel modification option avec vagcom
par khellaf Hier à 6:06

» Le filtre a particules FAP "guide Renault" 2
par djams Hier à 5:21

» Présentation de Aâdal
par micka Hier à 4:23

Qui est en ligne ?
Il y a en tout 33 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 33 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 Voyant Autodiag allumé, impossible de démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Padamouth
Petit Nouveau
Petit Nouveau


Messages : 4
Date d'inscription : 18/10/2016

MessageSujet: Voyant Autodiag allumé, impossible de démarrer   Mar 18 Oct - 20:42

Bonjour,
Je possède un Citroën Evasion 1.9 TD de 1998, et j'ai un souci aléatoire de démarrage.
J'essaye de vous faire un résumer le plus clair possible.
Il y a environ 2 mois, un matin, le véhicule n'a pas voulu démarrer. Le démarreur se lance mais pas d'allumage. Lors du premier tour de clé, avant tentative de démarrage, le voyant préchauffage ne sait pas allumé et le voyant K autodiag reste allumé en continue. Bref, je regarde si tout va bien dans le compartiment moteur, je contrôle les différente cosses mais rien ne me semble suspect. Je laisse la voiture tranquille pour la journée pour mis remettre en fin d’après-midi. La voiture démarre du premier coup, préchauffage OK et autodiag s'éteint.
Il y a 15 jours, je prend la voiture pour aller chercher du pain en fin de journée, jusque là pas de souci, je sors de la boulang et la même problème pas de préchauffage et autodiag allumé en continu, alors quelle a très bien démarré et roulé 3 min avant et aussi plusieurs fois dans la journée. Le lendemain en fin de journée, je repasse avec un pote pour la remorquer jusqu’à la maison, ah bhin non elle démarre.
Et là, aujourd'hui, rebelote. Je dépose le nain à l'école à 14h, je remonte dans la voiture est prout, re-soucis, la aussi elle avait servi plusieurs fois dans la matinée. Je passe à la voiture ce soir à 18h30 et elle redémarre.

A savoir, je n'ai rien d'autre comme problème avec la voiture, pas de perte de puissance, pas de souci de démarrage a froid, les bougies ont moins d'un an. L'entretien est régulier.

J'ai remarqué du vert de gris sur les cosses mâle de connexion du double relais de préchauffage et aussi sur les femelles de la moulure arrivant du faisceau mais je les gratte régulièrement.

Je n'ai pas de valise de test et vu que le problème est aléatoire j'ai peur qu'aucun défaut n'apparaisse si je me déplace en garage. Si vous avez une idée et/ou des tests que je peux effectuer avec uniquement un multimètre je suis preneur.

Merci d'avance pour votre aide.
Revenir en haut Aller en bas
M57J-C
Connaisseur
Connaisseur


Messages : 317
Date d'inscription : 17/10/2016
Localisation : moselle

MessageSujet: Re: Voyant Autodiag allumé, impossible de démarrer   Mar 18 Oct - 22:16

Bonsoir

C'est ici que tu as l’oxydation voir photo

[Vous devez être inscrit et connecté pour voir cette image]

peu tu nous faire une photo de la partie oxydé et la connectique tu nettoie souvant
Revenir en haut Aller en bas
Padamouth
Petit Nouveau
Petit Nouveau


Messages : 4
Date d'inscription : 18/10/2016

MessageSujet: Re: Voyant Autodiag allumé, impossible de démarrer   Mer 19 Oct - 20:19

Bonsoir,

Voici le boitier incriminé, je me suis trompé sur la dénomination du boitier.
Sur mon véhicule le boitier ciblé est sur la gauche à coté du boitier de préchauffage rapide et du calculateur.

[Vous devez être inscrit et connecté pour voir cette image]

Et là, le boitier déconnecter du support et le support 15 broches. On voit bien les broches 8 et 15 qui sont les plus touchées. En le démontant pour prendre les photos, j'ai remarqué de l'humidité, j'ai fais sécher au sèche cheveux mais pas de démarrage. J'ai cru voir passer un sujet concernant ce boitier, où les gens soudaient les fils en direct, c'est à tenter?

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Un collègue m'a fait penser à un éventuel problème de clé codé pas reconnu ou au neiman. Lorsque j'ai acheté la voiture d'occase, le vendeur n'avait pas la deuxième clé.

Merci de votre aide.
Revenir en haut Aller en bas
M57J-C
Connaisseur
Connaisseur


Messages : 317
Date d'inscription : 17/10/2016
Localisation : moselle

MessageSujet: Re: Voyant Autodiag allumé, impossible de démarrer   Mer 19 Oct - 20:56

Salut

A oui bien atteint bon car le joint connectique et malade se que tu peux faire prendre une petite lime a ongle celle en carton et tu passe sur les cosse plate du relais après si tu as du produit contacte tu en met sur le relais et le connectique et rebranche/ débranche deux trois fois pour que les contacte se refonds après tu met de la graisse silicone spécial connections électrique si tu as bien sur si non graisse silicone anti-humidité
Revenir en haut Aller en bas
Padamouth
Petit Nouveau
Petit Nouveau


Messages : 4
Date d'inscription : 18/10/2016

MessageSujet: Re: Voyant Autodiag allumé, impossible de démarrer   Mer 19 Oct - 22:42

Merci pour ton retour.
Je vais tester ça dans le weekend.

Sinon, tu penses que le problème vienne bien de là? Tu saurais me donner le nom de ce boitier?

Merci d'avance
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Voyant Autodiag allumé, impossible de démarrer   Aujourd'hui à 2:29

Revenir en haut Aller en bas
 

Voyant Autodiag allumé, impossible de démarrer

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-