LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Aujourd'hui à 4:26

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Hier à 19:42

» Mb STAR C3/C4 ou SD Connect
par laurentk Hier à 19:31

» raz du journal des défauts
par lpmlpm Hier à 19:19

» Présentation de mike
par mika Hier à 18:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Ghis21 Hier à 18:44

» Présentation de gilles
par Alexlesinge Hier à 18:28

» Présentation de serge
par Alexlesinge Hier à 18:27

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Fbinbin Hier à 18:07

» Véhicule ne démarre pas
par Alexlesinge Hier à 18:03

» Remplacement FAP renault
par Alexlesinge Hier à 17:33

» ***can clip 174***
par criss57 Hier à 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 16:44

» Présentation de cyril
par evilofroad Hier à 16:43

» Présentation de Jerome
par heineken Hier à 16:29

» Présentation de jean claude
par heineken Hier à 16:28

» Présentation de Mohamed
par heineken Hier à 16:24

» Présentation de jm
par heineken Hier à 16:20

» Présentation de Eric
par heineken Hier à 16:19

» Présentation de antho
par heineken Hier à 16:17

» Présentation de domi
par heineken Hier à 16:09

» numero de vin
par bern 48 Hier à 11:22

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par Phil de fer Hier à 7:11

» Présentation de Amar
par 5-25d 23.04.18 21:00

» Présentation de Daniel
par fred9545 23.04.18 19:48

» seat leon 1.9 tdi
par 30.roucky.06 23.04.18 19:48

» moteur ne demarre plus
par david7100 23.04.18 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 23.04.18 19:04

» Présentation de Didier
par fred9545 23.04.18 18:41

» Frein de parking Renault Scénic 2
par fred9545 23.04.18 17:39

» Présentation de Mike
par fred9545 23.04.18 17:37

» Relais de préchauffage
par marcordid 23.04.18 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck 23.04.18 17:12

» clip renault
par marinadoceu 23.04.18 16:21

» Présentation de apos
par fred9545 23.04.18 16:18

» Présentation de Antonio
par fred9545 23.04.18 14:48

» Présentation de KARIM
par fred9545 23.04.18 12:45

» Présentation de laurent
par fred9545 23.04.18 12:34

» Présentation de Florent
par fred9545 23.04.18 12:17

» Présentation de denis
par fred9545 23.04.18 12:14

Qui est en ligne ?
Il y a en tout 138 utilisateurs en ligne :: 36 Enregistrés, 2 Invisibles et 100 Invités :: 2 Moteurs de recherche

1350, aigle459141, alamine, Alias_59, Alliottom59, Andrymg, asoussi, barroudeur444, betcyr, Choub39, criss57, cseeb, dad24, evilofroad, fabes, fedge, flomai, gary89, jeremy72, jokergbck, kelbelom54, laurentk, lemmej, Loxhley, ludodepau, maxo-2003, Meteo07, nexuss66, nicko.martin, Nico215, passion, run974, scorpi44, seb106, sophanarith, tifab77

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Voyant Autodiag allumé, impossible de démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Padamouth
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 18/10/2016

MessageSujet: Voyant Autodiag allumé, impossible de démarrer   18.10.16 20:42

Bonjour,
Je possède un Citroën Evasion 1.9 TD de 1998, et j'ai un souci aléatoire de démarrage.
J'essaye de vous faire un résumer le plus clair possible.
Il y a environ 2 mois, un matin, le véhicule n'a pas voulu démarrer. Le démarreur se lance mais pas d'allumage. Lors du premier tour de clé, avant tentative de démarrage, le voyant préchauffage ne sait pas allumé et le voyant K autodiag reste allumé en continue. Bref, je regarde si tout va bien dans le compartiment moteur, je contrôle les différente cosses mais rien ne me semble suspect. Je laisse la voiture tranquille pour la journée pour mis remettre en fin d’après-midi. La voiture démarre du premier coup, préchauffage OK et autodiag s'éteint.
Il y a 15 jours, je prend la voiture pour aller chercher du pain en fin de journée, jusque là pas de souci, je sors de la boulang et la même problème pas de préchauffage et autodiag allumé en continu, alors quelle a très bien démarré et roulé 3 min avant et aussi plusieurs fois dans la journée. Le lendemain en fin de journée, je repasse avec un pote pour la remorquer jusqu’à la maison, ah bhin non elle démarre.
Et là, aujourd'hui, rebelote. Je dépose le nain à l'école à 14h, je remonte dans la voiture est prout, re-soucis, la aussi elle avait servi plusieurs fois dans la matinée. Je passe à la voiture ce soir à 18h30 et elle redémarre.

A savoir, je n'ai rien d'autre comme problème avec la voiture, pas de perte de puissance, pas de souci de démarrage a froid, les bougies ont moins d'un an. L'entretien est régulier.

J'ai remarqué du vert de gris sur les cosses mâle de connexion du double relais de préchauffage et aussi sur les femelles de la moulure arrivant du faisceau mais je les gratte régulièrement.

Je n'ai pas de valise de test et vu que le problème est aléatoire j'ai peur qu'aucun défaut n'apparaisse si je me déplace en garage. Si vous avez une idée et/ou des tests que je peux effectuer avec uniquement un multimètre je suis preneur.

Merci d'avance pour votre aide.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Voyant Autodiag allumé, impossible de démarrer   18.10.16 22:16

Bonsoir

C'est ici que tu as l’oxydation voir photo



peu tu nous faire une photo de la partie oxydé et la connectique tu nettoie souvant
Revenir en haut Aller en bas
Padamouth
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 18/10/2016

MessageSujet: Re: Voyant Autodiag allumé, impossible de démarrer   19.10.16 20:19

Bonsoir,

Voici le boitier incriminé, je me suis trompé sur la dénomination du boitier.
Sur mon véhicule le boitier ciblé est sur la gauche à coté du boitier de préchauffage rapide et du calculateur.

[Vous devez être inscrit et connecté pour voir cette image]

Et là, le boitier déconnecter du support et le support 15 broches. On voit bien les broches 8 et 15 qui sont les plus touchées. En le démontant pour prendre les photos, j'ai remarqué de l'humidité, j'ai fais sécher au sèche cheveux mais pas de démarrage. J'ai cru voir passer un sujet concernant ce boitier, où les gens soudaient les fils en direct, c'est à tenter?

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Un collègue m'a fait penser à un éventuel problème de clé codé pas reconnu ou au neiman. Lorsque j'ai acheté la voiture d'occase, le vendeur n'avait pas la deuxième clé.

Merci de votre aide.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Voyant Autodiag allumé, impossible de démarrer   19.10.16 20:56

Salut

A oui bien atteint bon car le joint connectique et malade se que tu peux faire prendre une petite lime a ongle celle en carton et tu passe sur les cosse plate du relais après si tu as du produit contacte tu en met sur le relais et le connectique et rebranche/ débranche deux trois fois pour que les contacte se refonds après tu met de la graisse silicone spécial connections électrique si tu as bien sur si non graisse silicone anti-humidité
Revenir en haut Aller en bas
Padamouth
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 18/10/2016

MessageSujet: Re: Voyant Autodiag allumé, impossible de démarrer   19.10.16 22:42

Merci pour ton retour.
Je vais tester ça dans le weekend.

Sinon, tu penses que le problème vienne bien de là? Tu saurais me donner le nom de ce boitier?

Merci d'avance
Revenir en haut Aller en bas
 

Voyant Autodiag allumé, impossible de démarrer

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-