LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de jerome
par macfly49 Aujourd'hui à 16:28

» Clip 177 0.6.0
par andromac029 Aujourd'hui à 16:28

» interface can clip
par marinadoceu Aujourd'hui à 16:23

» Présentation de Jerome
par Pouxe Aujourd'hui à 16:14

» Mais que c'est il passé dans mon Berlingo
par zingilingiling Aujourd'hui à 15:37

» Vanne de recirculation des gaz d'échappement
par Djey46 Aujourd'hui à 15:26

» Présentation de Matt
par andromac029 Aujourd'hui à 15:23

» défauts moteur P2038 et P1351 xsara picasso 1.6hdi 110ch
par Alainb54 Aujourd'hui à 14:46

» Software SMEG/SMEG+/SMEGiV2
par Sylvian Aujourd'hui à 14:20

» Présentation de Sébastien
par sucredorge Aujourd'hui à 14:15

» [Mazda3] Problème FAP neuf
par HallEx Aujourd'hui à 13:01

» klaxon hors service
par flayosc Aujourd'hui à 12:59

» Présentation de Franco
par bricolo Aujourd'hui à 11:48

» Default de fabrication des suspension pneumatique ?
par coyottepowaa Aujourd'hui à 11:29

» Présentation de François
par kooki2000 Aujourd'hui à 10:27

» Petit soucis de com inpa /E93
par scorpium59 Aujourd'hui à 10:22

» xsara picasso vanne egr?
par RaphaelB Aujourd'hui à 9:10

» Bloqué avec PP2000
par RaphaelB Aujourd'hui à 8:57

» multiecuscan 3.8
par crapaud07 Aujourd'hui à 8:31

» Problème xulrunner diagbox DS5
par Antoine73 Aujourd'hui à 8:23

» Présentation de Tibo
par fred9545 Aujourd'hui à 6:57

» Présentation de Jeremy
par fred9545 Aujourd'hui à 6:49

» Présentation de Guy
par fred9545 Aujourd'hui à 6:48

» Présentation de thierry
par fred9545 Aujourd'hui à 6:47

» Présentation de jimmy
par fred9545 Aujourd'hui à 6:46

» Top outil DIAG pour AUDI
par lemagicien Hier à 22:45

» can low a la masse
par laaaaag Hier à 22:38

» airbag 207
par jimbo Hier à 21:40

» Présentation de Seb
par seb2850 Hier à 21:20

» ProblEme rencodage injecteur 1,5dci
par alex62120 Hier à 21:08

» injection défectueuse
par dede59780 Hier à 20:33

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 19:57

» schéma broche twingo
par jova57 Hier à 19:06

» nouveau contrôle technique 2018 , infos , documents...
par heineken Hier à 18:09

» Présentation de killian
par killiandh10 Hier à 17:57

» Problème de communication avec (certains) calculateurs
par killiandh10 Hier à 17:35

» Erreur ODIS
par snatsh Hier à 16:29

» VXDIAG !!!
par snatsh Hier à 16:27

» module ZGM/SGM qui plante au démarrage ?
par thierryt Hier à 15:37

» Logiciel subaru pour elm 327 ?
par Valériedu52 Hier à 15:25

Qui est en ligne ?
Il y a en tout 242 utilisateurs en ligne :: 50 Enregistrés, 3 Invisibles et 189 Invités :: 2 Moteurs de recherche

alain54, alex62120, Alliottom59, alt.ek, andromac029, baptiste35, bello, carl21, claude.n, coyottepowaa, Djey46, Euzen, findus57, gege02, greg5129, gt67250, GUY, jeager13, jeremy72, jimbo, karimba, kikoolol82, lecanard38, lechat08, macfly49, manorun, manu62126, Maquegivère, marinadoceu, Meteo07, Nico76, nounours626, popeye05, Pouxe, profil54, redpoker, riri33, Roms30, Rotordiag, run974, scorpium59, spyg76000, sucredorge, sylv2603, thierryt, Tiino-X83, Trin24, vts32, zingilingiling, zztop06

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (21)
 
Partagez | .
 

 coupure, muvais ralenti doblo 1.9D

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
niko24
Apprenti
Apprenti
avatar

Messages : 249
Date d'inscription : 02/02/2016
Age : 36

MessageSujet: coupure, muvais ralenti doblo 1.9D   11.11.16 22:25

salut a tous,

je vient d'acheter un fiat doblo 1.9d de 2004, avec un problème récurant de coupure moteur avec voyant injection ou défaut moteur, en roulent ou le plus souvent en relâchant l'accélérateur.
suite a cette panne la voiture est resté 2 ans sans rouler.

-a son achat j'ai roulé 30km sans problèmes
-puis depuis des coupures moteur en roulant
-le lendemain le même problème a tout les stops
-maintenant la voiture démarre au quart de tour, le ralenti et instable (yoyo)10 secondes et coupe si je n'accélère pas.
-si j'accélère la voiture peut partir mais sa ne l'empêche pas de coupé en pleine route.

avant mon achat, tout le système flotteur du réservoir , le filtre a go, le clapet on était changé, le tuyaux pompe a injection filtre a était changer et une poire avant filtre installée.

les vendeurs m'indique, qu'en mettant un coup de soufflette depuis le retour go, le problème est repoussé. ceci ma amener a pensé a la mise a l'air du réservoir, mais sans le bouchon le problème persiste.

j'ai essayé de regardé les connections de la prise de l'attelage, sans réel découverte.

mon boitier elm237 indique 0 défaut

je ne sait pas par ou commencé, le problème a l'air régulier sur ce model.
d'après mes recherche, il peut y avoir un défaut du capteur de pmh, ou de la pompe, que l'on peut nettoyer en faisant tourner le moteur avec un mélange pétrole wd40  Shocked  pour commencer je vais installer un tuyaux transparent sur l'arrivé.

pouvez vous m'aidé?

merci les gas


Dernière édition par niko24 le 16.11.16 12:43, édité 1 fois
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13984
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   12.11.16 6:08

bonjour

essaye de faire un diag avec autre chose que ton elm

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   12.11.16 6:56

salut

problème courant sur ces véhicules de faisceau de pompe a injection

essaye d'attacher le faisceau électrique qui arrive a la pompe a injection de façon a le tendre et le mettre en contrainte pour voir si ca fait pas disparaitre ton problème

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti
avatar

Messages : 249
Date d'inscription : 02/02/2016
Age : 36

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   12.11.16 7:23

j'ai essayer avec un Cread@rVI pareil. mon interface psa et diagbox peuvent ils m'aidé?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   12.11.16 7:37

non tu ne rentrera pas avec diagbox car le doblo est pas commun avec psa

essaye le coup du faisceau comme dit plus haut

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 696
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   12.11.16 7:44

bonjour niko24

diagbox n'est fait que pour peugeot et citroen donc je ne pense pas qu'il convienne

par contre j'ai regardé avec wow ou dephi ça passe

peut etre dans ton entourage il y a des membre qui pourraient t'aider ( regarde sur la carte de membres)
sinon si ta as bien un doblo 1.9d  de 46Kw j'ai un peu de documentation sur les cablages
si ça peut t'aider

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti
avatar

Messages : 249
Date d'inscription : 02/02/2016
Age : 36

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   12.11.16 12:31

merci de vos réponses.
Effectivement j'ai vu le problème sur plusieurs sites. J'ai donc essayer en la bougent dans tout les sens, j'ai même débranché la prise et tout aspergé de wd40. mais aucun changement.

en téléchargent un logiciel comme delphi peut on rentré dedans avec l'interface evolution psa?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   12.11.16 12:35

essaye de l'attacher en contrainte carrément car j'ai eu des bon résultats sur 3 de ces voitures avec cette méthode

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti
avatar

Messages : 249
Date d'inscription : 02/02/2016
Age : 36

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   12.11.16 12:50

comment ca? vers le haut?
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 696
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   12.11.16 13:14

bonjour

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
merci de vos réponses.


en téléchargent un logiciel comme delphi peut on rentré dedans avec l'interface evolution psa?

non ton interface ne fonctionnera pas avec le soft de delphi
il te faut une autre sonde

vois les liens de jeremy72 qui sont tres bons

[Vous devez être inscrit et connecté pour voir ce lien]

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   12.11.16 14:15

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
comment ca? vers le haut?

oui tres pres de la prise tu met un collier plastique ou deux pour tendre le faisceau a un tube d'injecteur par exemple

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti
avatar

Messages : 249
Date d'inscription : 02/02/2016
Age : 36

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   12.11.16 18:58

ok je vois ca demain merci
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti
avatar

Messages : 249
Date d'inscription : 02/02/2016
Age : 36

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   13.11.16 19:58

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
non tu ne rentrera pas avec diagbox car le doblo est pas commun avec psa

essaye le coup du faisceau comme dit plus haut

salut popeye05, est bien effectivement en souquant la sortie de la prise avec un gros fil de fer et en le bridant a mort vers le haut le problème disparais.
tu en as donc réparer 4 comme ca et je te remercie encore une fois.
maintenant il faudrait démonter ca pour réparer ca un peut plus pro.
merci encore a toi et aux autre:15:
Revenir en haut Aller en bas
niko24
Apprenti
Apprenti
avatar

Messages : 249
Date d'inscription : 02/02/2016
Age : 36

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   16.11.16 12:44

dernière petite question est il possible de démonter sans risque se bout de faisceau avec les électrovanne a fin de voir se qui cloche? merci
Revenir en haut Aller en bas
Michel13
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 25/08/2016
Age : 61
Localisation : ROGNAC

MessageSujet: Re: coupure, muvais ralenti doblo 1.9D   16.11.16 17:29

Bonsoir Niko24,
Pourquoi ne pas essayer d'y envoyer un bon nettoyant contact, connecteur débranché et bien pulvériser sur les 2 parties ( mâle femelle ), s'y reprendre 2 ou 3 fois en laissant bien agir le produit à chaque fois.
Bonne chance.
@++++
Revenir en haut Aller en bas
 

coupure, muvais ralenti doblo 1.9D

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Fiat, Alfaromeo, Lancia :: Fiat, Alfaroméo & Lancia :: Divers Fiat, Alfaromeo, Lancia-