LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 3008 2L HDI DCM 3.5 ( grrrr par quoi commencer)
par zingilingiling Aujourd'hui à 19:16

» defaut reseau CAN
par jackxm25 Aujourd'hui à 18:38

» Présentation de joel
par fred9545 Aujourd'hui à 17:08

» aide pour les débutants ISTA rheingold
par fred9545 Aujourd'hui à 17:04

» Présentation de jerome
par fred9545 Aujourd'hui à 16:35

» Code défaut p2127 sur 308 1.6hdi 110cv [Résolu]
par kyllman Aujourd'hui à 15:51

» Feu de brouillard arrière Megane 2 HS
par tomcat62 Aujourd'hui à 11:46

» Pas de défaut mais risque de colmatage FAP
par Fbinbin Aujourd'hui à 10:34

» Présentation de rodolphe
par fred9545 Aujourd'hui à 10:33

» Présentation de louis
par Alexlesinge Hier à 22:05

» Présentation de alain
par Alexlesinge Hier à 22:04

» Présentation de vincent
par Alexlesinge Hier à 22:03

» Présentation de Nicolas
par Alexlesinge Hier à 22:02

» Présentation de yan
par Alexlesinge Hier à 22:02

» Présentation de allan
par Alexlesinge Hier à 22:01

» Présentation de Jonathan
par Alexlesinge Hier à 22:00

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 21:19

» essuie glace 207 1.6 hdi
par donclaudio Hier à 19:33

» PSA INTERFACE CHECKER ne voit pas la sonde
par titoun Hier à 16:26

» finaliser installation Ista D impossible
par popoff44 Hier à 15:37

» Assistant dévoué
par Maquegivère Hier à 11:55

» Panne de démarrage Mégane 2 CC
par tomcat62 Hier à 10:54

» Clio II 1.5 dCi 70 - Problème de démarrage
par Jose29 Hier à 9:13

» 206 changement com2000 ou comodo
par bagou91 20.01.19 16:35

» Problème BVA AL4
par 510c 20.01.19 16:22

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Fbinbin 20.01.19 14:15

» Chauffage habitacle
par Fbinbin 20.01.19 14:02

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge 20.01.19 13:07

» Outil Maxiecu 2
par olivier14 20.01.19 12:34

» Clé Alfa159
par pepetapedur 20.01.19 7:20

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 19.01.19 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge 19.01.19 20:54

» MBSTAR C 4
par fred9545 19.01.19 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 19.01.19 13:17

» Présentation de nicolas
par Alexlesinge 19.01.19 6:05

» Présentation de Jimmy
par Alexlesinge 19.01.19 6:04

» Présentation de Salvatore
par Alexlesinge 19.01.19 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

Qui est en ligne ?
Il y a en tout 134 utilisateurs en ligne :: 22 Enregistrés, 3 Invisibles et 109 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, Alliottom59, arilem, dad24, dominique dum, donclaudio, Fbinbin, gilloudeuch, jackxm25, jacques33, JeremyB37, jjean342, Maquegivère, Oly971, patrick33000, Pimlol, riri33, scorpium59, tomsy, V1rtuoze, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (122)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (44)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Problème dialogue module

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Roberto49
Petit Nouveau
Petit Nouveau
Roberto49

Messages : 4
Date d'inscription : 16/11/2016

MessageSujet: Problème dialogue module   17.11.16 18:00

Bonjour a tous,

j'ai réinstallé la suite de logiciel (inpa, ncs expert, rheingold...) suite a un formatage de mon pc, j'ai ensuite installé avec BMW cooding tool les derniers daten mis en ligne par scorpium59.

Mais suite a ça je n'arrive pas a dialoguer avec mes module via inpa ou ncs expert
il me met les 2 point noir en ON mais c'est tout

avec rheingold aucun soucis je vois mes modules

avez vous des idées pour savoir ou j'ai merdé Rolling Eyes

Merci d'avance
Revenir en haut Aller en bas
atom256
Connaisseur
Connaisseur
atom256

Messages : 267
Date d'inscription : 02/12/2014
Age : 48
Localisation : Belgium

MessageSujet: Re: Problème dialogue module   18.11.16 11:01

bonjour le no com port dans ediabas ini est le meme que celui de windows ?
Revenir en haut Aller en bas
hackeurs50
Petit Nouveau
Petit Nouveau
hackeurs50

Messages : 21
Date d'inscription : 22/08/2016
Age : 40

MessageSujet: Re: Problème dialogue module   18.11.16 12:26

bonjour

je sais pas si c'est le même problème que j avais eu mais ca ressemble
pour se fait quand j'ai installer inpa pour la première fois j avais le même problème
pour résoudre se problème
j'ai cherché pas mal de temps (10 jours) Wink
pourtant la solution est facile quand on le sais

C:\EC-APPS\INPA\CFGDAT
tu regarde le model que tu as
pour moi c'etait la e46 moteur m47 (attention tu as 2 fichiers 1 en anglais et l'autre en allemand"

"ENTRY= DDE30,DDE 3.0 for M47 " il faut retirer les guillemet
puis enregistrer

en espérant t avoir aidé
Revenir en haut Aller en bas
Roberto49
Petit Nouveau
Petit Nouveau
Roberto49

Messages : 4
Date d'inscription : 16/11/2016

MessageSujet: Re: Problème dialogue module   18.11.16 16:04

Bonjour et merci pour vos réponses.

Alors oui mon câble est bien paramètré, j'arrive à voir la voiture et non j'ai regardé dans les dossiers (j'en ai 3) et il n'y a pas de guillemets.

Je cherche encore ^^
Revenir en haut Aller en bas
Roberto49
Petit Nouveau
Petit Nouveau
Roberto49

Messages : 4
Date d'inscription : 16/11/2016

MessageSujet: Re: Problème dialogue module   21.11.16 22:23

Bonsoir,
Bon problème résolu, j'avais changé la destination d'installation. Il faut laisser sur C par défaut.

Merci à scorpium59
Revenir en haut Aller en bas
 

Problème dialogue module

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Soft et Interface Bmw-