LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Mini R60 pb suite prog Ista/P
par Nico76 Hier à 23:35

» polo plus d'essuie glace avant
par Nico76 Hier à 23:29

» Thp cassé moteur
par skouff Hier à 19:50

» correction CBS des données du véhicule
par raf94 Hier à 18:23

» plusieurs code panne sur scénic 1,6 16V de 2006
par vince766 Hier à 18:02

» Emplacement prise diagnostic obd Ford Mondeo 3
par berakely Hier à 14:11

» Présentation de albert
par berakely Hier à 14:00

» démarrage aléatoire 206+ 1.4hdi 2009
par yann3 Hier à 6:17

» calculateur non reconnu 206 2l hdi
par yann3 Hier à 6:09

» Présentation de David
par fred9545 Hier à 2:18

» Présentation de gérald
par gegedu24 17.10.18 22:53

» ajout d'une marque sur maxiecu
par Jumbollwhight 17.10.18 21:20

» Impossible d'utiliser l'interface MPMCOM
par Michmeu 17.10.18 20:39

» P0341 Signal arbres à cames erroné ou absent
par Galinette 17.10.18 20:14

» Présentation de wallace 666
par wallace 666 17.10.18 19:48

» megane I phase 2 voyant serv et abs
par Fbinbin 17.10.18 19:26

» Présentation de Mika
par Mik@ 17.10.18 17:28

» Présentation de ELIE
par eliemlb 17.10.18 16:59

» Problème ISTA 3.47
par Nico76 17.10.18 9:01

» droit forum
par fred9545 17.10.18 7:50

» Présentation de JJ
par fred9545 17.10.18 2:15

» Présentation de Sebastien
par fred9545 17.10.18 2:12

» F9B8 Défaut relais Power Latch
par Galinette 16.10.18 21:13

» leger choc avant audi
par antigone 16.10.18 13:04

» Présentation de Yannis
par fred9545 16.10.18 12:46

» Présentation de farouk
par fred9545 16.10.18 12:21

» Présentation de abdallah
par fred9545 16.10.18 11:31

» Présentation de françoise
par fred9545 16.10.18 11:30

» Présentation de Nacer
par fred9545 16.10.18 11:28

» swap 1.9 tdi dans un un T4
par clioturbo 16.10.18 7:41

» problème catalyseur
par JOSS21 16.10.18 6:27

» Calculateur bva 407 2.7 hdi ne répond pas
par bern 48 16.10.18 0:22

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par Fbinbin 15.10.18 20:43

» Présentation de Alex
par fred9545 15.10.18 15:25

» Récupération code PIN Volkswagen
par Nico76 15.10.18 9:18

» Opel Meriva easytronic
par driko 15.10.18 9:14

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 15.10.18 8:07

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 14.10.18 17:13

» Présentation de claude
par fred9545 14.10.18 9:19

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

Qui est en ligne ?
Il y a en tout 26 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 23 Invités :: 1 Moteur de recherche

claude.n, Meteo07, patlabor

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Problème dialogue module

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Roberto49
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 16/11/2016

MessageSujet: Problème dialogue module   17.11.16 18:00

Bonjour a tous,

j'ai réinstallé la suite de logiciel (inpa, ncs expert, rheingold...) suite a un formatage de mon pc, j'ai ensuite installé avec BMW cooding tool les derniers daten mis en ligne par scorpium59.

Mais suite a ça je n'arrive pas a dialoguer avec mes module via inpa ou ncs expert
il me met les 2 point noir en ON mais c'est tout

avec rheingold aucun soucis je vois mes modules

avez vous des idées pour savoir ou j'ai merdé Rolling Eyes

Merci d'avance
Revenir en haut Aller en bas
atom256
Connaisseur
Connaisseur
avatar

Messages : 260
Date d'inscription : 02/12/2014
Age : 48
Localisation : Belgium

MessageSujet: Re: Problème dialogue module   18.11.16 11:01

bonjour le no com port dans ediabas ini est le meme que celui de windows ?
Revenir en haut Aller en bas
hackeurs50
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 22/08/2016
Age : 39

MessageSujet: Re: Problème dialogue module   18.11.16 12:26

bonjour

je sais pas si c'est le même problème que j avais eu mais ca ressemble
pour se fait quand j'ai installer inpa pour la première fois j avais le même problème
pour résoudre se problème
j'ai cherché pas mal de temps (10 jours) Wink
pourtant la solution est facile quand on le sais

C:\EC-APPS\INPA\CFGDAT
tu regarde le model que tu as
pour moi c'etait la e46 moteur m47 (attention tu as 2 fichiers 1 en anglais et l'autre en allemand"

"ENTRY= DDE30,DDE 3.0 for M47 " il faut retirer les guillemet
puis enregistrer

en espérant t avoir aidé
Revenir en haut Aller en bas
Roberto49
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 16/11/2016

MessageSujet: Re: Problème dialogue module   18.11.16 16:04

Bonjour et merci pour vos réponses.

Alors oui mon câble est bien paramètré, j'arrive à voir la voiture et non j'ai regardé dans les dossiers (j'en ai 3) et il n'y a pas de guillemets.

Je cherche encore ^^
Revenir en haut Aller en bas
Roberto49
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 16/11/2016

MessageSujet: Re: Problème dialogue module   21.11.16 22:23

Bonsoir,
Bon problème résolu, j'avais changé la destination d'installation. Il faut laisser sur C par défaut.

Merci à scorpium59
Revenir en haut Aller en bas
 

Problème dialogue module

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Soft et Interface Bmw-