LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» "suspension défaillante" c4 picasso
par profil54 Hier à 18:17

» Présentation de adk
par fred9545 Hier à 18:14

» Présentation de bruno
par fred9545 Hier à 18:12

» Présentation de Laurent
par fred9545 Hier à 18:12

» Présentation de michel
par fred9545 Hier à 18:11

» Remplacer Kit embrayage
par dominique dum Hier à 17:07

» Moteur en marche
par fgerard_13 Hier à 12:48

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken Hier à 11:03

» Lexia et C4 Picasso
par benji_le_belge Hier à 5:46

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par Alexlesinge Hier à 5:13

» Problème BVA AL4
par calou 20.09.18 18:36

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» 2.2 DCI Avantime ne démarre pas
par dede59780 20.09.18 15:40

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

» Présentation de leo
par heineken 19.09.18 20:31

» Feux de brouillard directionnels
par vti95 19.09.18 20:19

» Activation des HP arrières sur Peugeot ION
par mpapy8 19.09.18 19:54

» aide debut diagbox
par mpapy8 19.09.18 19:46

» Verrouillage airbag
par Choub39 19.09.18 19:08

» elm327 wifi
par fred9545 19.09.18 17:30

» CLK 270 CDI BA ne démarre plus
par David 19.09.18 15:34

» Schéma électrique Golf V
par Nico76 19.09.18 13:11

» Récupération code PIN Volkswagen
par Nico76 19.09.18 13:05

» Présentation de Henri
par Alliottom59 19.09.18 7:28

» Interface XS Evolution, pas de dialogue avec Xm
par pygmalion76 18.09.18 20:36

» distribution scenic 2 essence
par dominique dum 18.09.18 18:06

» BMW Panne du régulateur de vitesse
par lancelot006 18.09.18 17:25

» xsara picasso voyant airbag allumé pas de dialogue avec lexia
par bxforever 18.09.18 15:54

» Présentation de Christophe
par heineken 18.09.18 12:51

» Présentation de Olivier
par heineken 18.09.18 12:50

» 407 ne demarre plus
par Alliottom59 18.09.18 10:12

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par gt67250 18.09.18 10:10

» Schéma câblage start and stop sur 508 ehdi 115.
par fred9545 17.09.18 16:32

» Plan de faisceau Master 3, ne démarre pas.
par chris16 17.09.18 15:09

Qui est en ligne ?
Il y a en tout 188 utilisateurs en ligne :: 22 Enregistrés, 2 Invisibles et 164 Invités :: 2 Moteurs de recherche

bxforever, cleandusty, cseeb, El-Nino, henjy62, hubertsevestre, jmsat1, Jp59, Keyser444, Lionel_LAMOUREUX, meszigues, Meteo07, mic122, Phil6757, poquo, Rick, Rotordiag, s.david973, scorpium59, surfeur73, vince766, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

  Clio 2 1.5L DCI ne démarre pas, la batterie semble OK

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   22.11.16 9:29

Rappel du premier message :

Bonjour à tous et merci par avance pour votre aide !

J'ai des problèmes avec ma voiture : une belle Clio 2 diesel société 1.5L DCI toute jaune de chez La Poste, mise en circulation en 2002, avec maintenant plus de 160 000km.

Après deux semaines d'inactivité, j'ai tenté de la démarrer mais impossible. Voici la procédure que je suis pour démarrer :

1) Je tourne la clé aux 3/4
2) Le tableau de bord s'allume correctement, aucun voyant particulier ne signale une quelconque panne
3) Je tourne la clé à fond pour démarrer
4) J'entends un "clic" (sous le capot?)
5) Pas de vrombissement du moteur, le tableau de bord s'éteint puis se rallume une ou deux secondes plus tard. Un nouveau "clic" se fait entendre, le tableau de bord s'éteint à nouveau, etc.

La batterie semble être opérationnelle puisque les feux semblent bien éclairer, et la tension à ses bornes est de 12.3V. Pour information c'est une 60Ah.

J'aimerais diagnostiquer le problème moi-même (et éventuellement le corriger !) pour éviter les frais de remorquage et de garage.

Merci par avance !!

[EDIT]
- J'ai enlevé le démarreur, je l'ai débloqué et remis
- La voiture ne démarrait toujours pas, sauf en la poussant
- La courroie d'alternateur a lâché lors du test
=> Prochaines étapes : remplacer la courroie d'alternateur et le démarreur ?
[/EDIT]


Dernière édition par lcoq le 27.02.17 9:05, édité 2 fois
Revenir en haut Aller en bas

AuteurMessage
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   17.12.16 20:18

Bonsoir à tous,

Alors j'ai essayé de trouver le démarreur, mais je n'en suis pas certain.

Est-ce bien le cylindre gris avec des traces de doigt sur la 1ère photo?

Si oui, pour le démonter, est-ce qu'il faut que je dévisse les deux vis visibles sur la 2ème photo?

Et si ce n'est pas le démarreur, je n'arrive vraiment pas à le trouver, quelqu'un pourrait-t'il m'expliquer comment le trouver et ce à quoi il ressemble?

Merci mille fois!!!

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
wism3
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 02/08/2014
Age : 38
Localisation : champigny sur marne

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   17.12.16 21:04

bonsoir
pour commencer, essai de frapper avec un petit marteau sur le démarreur
parfois c'est les charbons qui commence a être fatiguer
sinon met le contacte et à l'aide d'un petit tournevis chuinte le gros fil avec le petit fil pour faire tourner le démarreur
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   17.12.16 21:58

@wism3 a écrit:
pour commencer, essai de frapper avec un petit marteau sur le démarreur
bonsoirs
il est évident que de cette façon cela va l'aider ...    

@lcoq a écrit:

Est-ce bien le cylindre gris avec des traces de doigt sur la 1ère photo?

oui c'est bien ton demarreur que l'on vois sur la photo , bien entendu tu aura compris que ce n'est pas en tapant sur le demarreur que tu va résoudre ton problème .
voila a quoi ressemble ton demarreur .
https://i.servimg.com/u/f37/19/57/63/82/solenc11.jpg
https://i.servimg.com/u/f37/19/57/63/82/da1_10.jpg

pour le démontage du demarreur tu débranche déjà les cosses de batterie , ensuite il est fixer avec trois boulons , suivant le model tu devras utilisé une clé de 13 ou de seize je ne sais plus exactement , tu devra egalement déconnecter le fil batterie sur le demarreur et le fil neiman et certainement diverse pièces pour te facilité sont démontage .

rien de compliquer je te rassure .


assure toi que ta batterie sois charger correctement , hesite pas a jumelée ta batterie avec l'aide d'une autre voiture en respectant bien le plus et le moin

au quel cas si tu na toujours rien sous l'action de la clé de démarrage , tu peut regarder l’état de ton demarreur en le démontant , vérifie les charbons , mais sans te prendre la tête avec de la mécanique , tu trouvera asser facilement sur coincoin un demarreur pour ta voiture a 30 £uro .
bon courage .


Dernière édition par djams le 17.12.16 22:58, édité 4 fois
Revenir en haut Aller en bas
bibi38
Connaisseur
Connaisseur
avatar

Messages : 438
Date d'inscription : 19/08/2014
Age : 66
Localisation : Nord Isère

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   17.12.16 22:00

Bonsoir lcoq
Sur les photo c'est le relais du démarreur et les deux vis de la deuxième photo le fixe sur le démarreur
Les vis qui tiennent le démarreur sont juste en dessous (ce sont des vis de 8 et qui ce desserre avec une clé de 13)

pour éviter les confusions

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   20.12.16 20:20

Bonsoir, merci beaucoup pour vos réponses! Je viens de recevoir les chandelles, je vais pouvoir me pencher la dessous!

Juste pour être sûr, lorsque je vais démonter le démarreur il va venir avec le relais?

Je reviens dès que j'ai du nouveau,

Merci encore!!!!!!!!
Revenir en haut Aller en bas
Michel13
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 25/08/2016
Age : 61
Localisation : ROGNAC

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   20.12.16 23:53

Bonsoir Icoq,

Oui quand tu vas déposer ton démarreur, c'est l'ensemble qui va venir ( démarreur + relais ).
Bon courage.
PS: dans la précipitation n'oublie surtout pas de débrancher tes cosses batterie avant



Bonjour Icod,
Ben alors ou en est tu, plus de nouvelles.......
Bonne journée à tous


Dernière édition par Michel13 le 24.12.16 10:49, édité 1 fois
Revenir en haut Aller en bas
jcs08
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 07/05/2015
Age : 53
Localisation : Charleville-Mézières 08

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   21.12.16 21:35

Bonsoir,

avant de changer ton démarreur, contrôle le serrage des cosses au cul du démarreur.
Faux contact ou cosses désérrées .
Revenir en haut Aller en bas
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 16:14

Bonjour à tous,

Je suis en train de tenter de démonter le démarreur, en vain !

J'ai enlevé 2 boulons, celui en haut à gauche sur la photo ci-dessous, et celui en bas à droite. J'ai essayé de tirer un peu sur le démarreur pour voir s'il venait, mais rien ne bouge !

D'après ce que j'ai compris, il y a un troisième boulon à enlever, mais je ne vois pas où est-ce qu'il peut être. Est-t'il à un endroit visible sur cette photo ? Est-ce celui auquel on doit accéder par le dessous de la voiture ?

Aussi, savez-vous s'il faut forcer pour enlever le démarreur, ou s'il doit venir "tout seul" une fois les boulons ôtés ?

Merci mille fois pour votre aide !!

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5271
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 16:52

bonsoir,

Une fois le démarreur dévisser , il vient tout seul , enfin défois il faut tapoter un peu parce qu'il est coller , mais il vient sans forcé .
sur la photo on voit bien où sont les deux vis , le petit trou dans le coin c'est un guide.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 16:55

Bonsoir, merci pour cette info. Mais où est le troisième boulon parce que j'ai bien enlevé ces deux là mais le démarreur ne vient pas ! Merci!!
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5271
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 17:01

sur le modèle là , il n'y a pas de troisième vis . Il y a juste les deux grosse vis (en haut a gauche et en bas a droite sur la photo) . Le trou que tu vois en haut a droite sur la photo, c'est juste un guide , c'est pas une vis .

tu le secoue un peu , tu tapote et il devrait venir .

Où alors , peut être que le trou en haut a droite sur ta photo , n'est pas un guide , mais une vis . C'est peut être la vis où ce trouve le fil de masse de la boite.

De toute façon , tu vois comment il est fait le démarreur , tu devrais pouvoir vérifier facilement.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 17:10

Ah ben merci de l'info, mais il doit être sacrément collé parce que même en forçant je n'arrive pas à l'enlever Crying or Very sad

Je réessaierai demain, peut-être qu'il est dans un mauvais jour ...!
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5271
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 17:14

tu as enlevé les deux vis , celle en haut a gauche et celle en bas a droite sur le photo??

Si oui , c'est facile a vérifier , tu vois où ce trouve le trou du guide (il y a pas d'autre trou ...) donc si il n'y a pas de guide  ce niveau mais une vis , la tête de cette vis ce trouve coté cloche d'embrayage ou coté démarreur .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 17:17

Oui j'ai bien enlevé les deux grosses vis en haut à gauche et en bas à droite (avec une clé de 13).
En haut à droite, il y a bien un trou mais rien dedans !

Ca n'a quand même pas l'air de venir, j'oublie peut-être quelque chose, ou peut-être qu'il faut l'enlever dans un certain sens ??
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5271
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 17:21

que ce soit sur boite JC5 ou JB3 , y a rien de spécial .

Si tu veux , tu me file ton VIN en MP , je te donne la doc de démontage de chez Renault.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13721
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 17:22

bonjour

c'est une bague de centrage qui doit etre un peu grippée

[Vous devez être inscrit et connecté pour voir cette image]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail


Dernière édition par fred9545 le 07.01.17 17:36, édité 1 fois
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 17:32

Bonsoir fred9545, alors il faut que je force ? donner quelques coups de marteau ?

En tous les cas, merci mille fois à vous tous, car je n'en serais pas aussi loin sans votre aide !!
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13721
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 17:36

oui quelque coup de marteau pour le decoller

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5271
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 17:41

bein oui ... c'est ce que je disais déjà plus haut ...il est collé....faut tapoter , jouer avec pour qu'il se décolle....

en pièce jointe tu trouvera la méthode de démontage renault  Sur cette méthode , il y a la version avec le démarreur a l'arrière du moteur , et la méthode de la version avec le démarreur a l'avant du moteur... enfin tout est écrit...
Fichiers joints
démontage demarreur clio 2 1.5dci.zip
Vous n'avez pas la permission de télécharger les fichiers joints.
(172 Ko) Téléchargé 10 fois

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   07.01.17 17:44

Bon je pense qu'avec tout ca je devrais m'en sortir, je reviens vers vous demain pour vous dire où ca en est.

Merci beaucoup !!!!!
Revenir en haut Aller en bas
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   08.01.17 11:32

Bon après de nombreux essais, je n'arrive toujours pas à le débloquer pour l'enlever. J'ai essayé quelques coups de marteaux, le bouger un peu dans tous les sens mais rien n'y fait.

Je pense essayer de passer sous la voiture voir si je n'ai pas oublié une vis ou quelque chose, parce qu'il n'a pas bougé d'un poil...

Est-t'il possible que le pignon à l'intérieur soit bloqué et que je risque de casser quelque chose d'autre que le démarreur en forcant ?

Je suis à court d'idée, si vous avez des suggestions je suis preneur !!!!!

Merci beaucoup !!
Revenir en haut Aller en bas
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   08.01.17 11:53

Bon en fait après avoir vraiment vraiment forcé, j'ai fini par le débloquer en tapant au marteau sur un tournevis coincé sur un bord du démarreur.

Je vais tester s'il fonctionne tout à l'heure, je reviens dès que j'en sais plus !

Merci encore !!!
Revenir en haut Aller en bas
jacques33
Apprenti
Apprenti
avatar

Messages : 138
Date d'inscription : 13/09/2014
Age : 62
Localisation : bordeaux

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   08.01.17 11:59

salut
regarde au cul du demarreur il y a un support
Revenir en haut Aller en bas
lcoq
Novice
Novice
avatar

Messages : 44
Date d'inscription : 20/03/2016

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   08.01.17 17:39

Bonsoir à tous,

J'ai donc finalement réussi à démonter le démarreur. Il était effectivement bloqué, et à fini par tourner correctement après l'avoir frappé un peu.

Je l'ai donc remonté, mais la voiture ne démarre toujours pas. Maintenant on entend quand même plus que le simple "clic" du démarreur bloqué, voici le lien de la vidéo :



Est-ce que quelqu'un a une idée d'où le problème peut venir et ce qu'il faut faire ?

Merci mille fois par avance!
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5271
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Clio 2 1.5L DCI ne démarre pas, la batterie semble OK   08.01.17 17:45

Le clic sa doit être la solénoïde. C'est la tete ce mets sur le volant moteur . As tu bien remis l'alimentation principale du démarreur?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Clio 2 1.5L DCI ne démarre pas, la batterie semble OK

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-