LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Impossible d'utiliser l'interface MPMCOM
par Michmeu Aujourd'hui à 6:34

» Renault Trafic panne démarreur
par bibi38 Aujourd'hui à 0:04

» Défaut apprentissage vanne EGR
par doubleD78 Hier à 21:04

» recherche boitier hydraulique pour 407 2.7 v6 hdi
par swhanda Hier à 19:50

» Génération du Code FSC sur E9x sans ICOM
par yales07 Hier à 18:28

» Présentation de jean marc
par marco777 Hier à 17:17

» Présentation de gilles
par autoener Hier à 13:39

» Présentation de Francis
par DCI45 Hier à 11:26

» HELP 1.5dci70 df001 Calculateur, données d'etalonage injecteur.
par skratchglisse Hier à 6:57

» Présentation de abdou
par Ab 19.03.19 22:51

» Présentation de lionel
par oneill 19.03.19 19:53

» Panne injecteur sur 1.6 e-hdi
par skratchglisse 19.03.19 17:46

» Présentation de jean-michel
par nerpic 19.03.19 16:57

» defaut fil datab reseau van confort xsara 2
par ecureuil974 19.03.19 16:33

» Diagnostic direction assistée sur Fiat Punto
par bibi38 19.03.19 0:22

» Problème uch scénic 1 phase 1
par bibi38 19.03.19 0:14

» Schémas électrique Scudo 1.9TD de 2000
par bibi38 18.03.19 23:53

» Présentation de Patrick
par 31jojo 18.03.19 21:10

» Erreur coapi-1181
par JODAL34 18.03.19 16:15

» Aide sur traduction ncs expert
par x3lyon 18.03.19 13:20

» Présentation de fabrice
par fred9545 17.03.19 19:35

» code P3020 c'est quoi?
par nycos57 17.03.19 18:31

» Anti-démarrage Suzuki Vitara motorisation PSA 2L HDI 90 Cv
par zingilingiling 17.03.19 17:55

» interpretation code panne
par jmp 17.03.19 16:20

» fonctionnalite maxiecu et ford
par sumchanlin 17.03.19 12:52

» Programmation clé modus
par zingilingiling 17.03.19 12:33

» Présentation de moutaouakil
par fred9545 17.03.19 12:28

» Présentation de rudy
par fred9545 17.03.19 12:25

» Upgrade BMW XI (année 2013)
par zingilingiling 16.03.19 13:18

» Code U14 DS3 1.6 HDI
par chris16 16.03.19 8:07

» voyant plaquette frein ar allume e83
par Nico76 15.03.19 18:05

» manque de puissance et ralenti accéléré Megane 3 dci 110 fap
par fredoval83200 15.03.19 16:52

» circuit d'admission d'air
par Alexlesinge 15.03.19 9:39

» Présentation de jean
par jerumo 14.03.19 18:34

» Présentation de laurent
par ecureuil974 14.03.19 18:17

» Présentation de Bruno
par Sambottimax 14.03.19 11:06

» Présentation de Pierre-Jean
par sakko 14.03.19 10:28

» Présentation de steve
par steve.31 14.03.19 9:50

» Présentation de philippe
par phil57 13.03.19 22:33

» défauts moteur P2038 et P1351 xsara picasso 1.6hdi 110ch
par Skyler21 13.03.19 20:21

Qui est en ligne ?
Il y a en tout 126 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 117 Invités :: 2 Moteurs de recherche

Be2eB, chris16, Jp59, marsu60, popeye05, Salvador66, skratchglisse, Vic54490

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (123)
 
@heineken (69)
 
@popeye05 (64)
 
@Alexlesinge (45)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 valvetronic

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
eburon60
Petit Nouveau
Petit Nouveau
eburon60

Messages : 2
Date d'inscription : 30/11/2016

MessageSujet: valvetronic   30.11.16 10:09

Bonjour à tous,

Depuis quelques jours j'ai un problème sur ma Z4 anno 08/2006 - 2.0 150ch

Les témoins bloc moteur et EML se sont allumés.
Depuis j'ai par moments des pertes de puissances moteur (max 3500tr/m)
Chez BM on à diagnostiqué valvetronic sans m'en dire + car il y à besoin d'analyse sur 1 journée...

symptômes :

lorsque le problème se présente j'ai un léger bruit de claquements (on dirait de soupapes) en démarrant et je n'ai pas du tout de puissance. Le moteur ne vibre pas et tourne normalement mais ne monte pas à plus de 3500 tours - pas de fumée non plus - uniquement les symptômes décrites.

Lorsque le problème ne se présente pas, le véhicule roule normalement sans aucun bruit (claquements)avec une puissance tout à fait normale.

Je pense au moteur du valvetronic ou l'électrovannne.

Si c'est le moteur, est-il actionné par l'huile ou conduit électriquement?
Puis-je faire le remplacement moi même? Faut-il reprogrammer le moteur après?

Merci déjà pour votre réponse,

Revenir en haut Aller en bas
 

valvetronic

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Divers Bmw-