LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» F9B8 Défaut relais Power Latch
par Galinette Aujourd'hui à 19:02

» polo plus d'essuie glace avant
par fred9545 Aujourd'hui à 17:27

» Présentation de JJ
par jjg Aujourd'hui à 17:22

» Présentation de wallace 666
par Alexlesinge Aujourd'hui à 15:35

» calculateur non reconnu 206 2l hdi
par djoons Aujourd'hui à 13:06

» leger choc avant audi
par antigone Aujourd'hui à 13:04

» Présentation de Yannis
par fred9545 Aujourd'hui à 12:46

» Présentation de farouk
par fred9545 Aujourd'hui à 12:21

» Présentation de David
par fred9545 Aujourd'hui à 11:45

» Présentation de abdallah
par fred9545 Aujourd'hui à 11:31

» Présentation de françoise
par fred9545 Aujourd'hui à 11:30

» Présentation de Nacer
par fred9545 Aujourd'hui à 11:28

» Problème ISTA 3.47
par Nico76 Aujourd'hui à 10:19

» swap 1.9 tdi dans un un T4
par clioturbo Aujourd'hui à 7:41

» problème catalyseur
par JOSS21 Aujourd'hui à 6:27

» Calculateur bva 407 2.7 hdi ne répond pas
par bern 48 Aujourd'hui à 0:22

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par Fbinbin Hier à 20:43

» démarrage aléatoire 206+ 1.4hdi 2009
par Alliottom59 Hier à 20:41

» correction CBS des données du véhicule
par atom256 Hier à 16:13

» Présentation de Alex
par fred9545 Hier à 15:25

» droit forum
par fred9545 Hier à 15:25

» P0341 Signal arbres à cames erroné ou absent
par xilo Hier à 9:59

» Récupération code PIN Volkswagen
par Nico76 Hier à 9:18

» Opel Meriva easytronic
par driko Hier à 9:14

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 Hier à 8:07

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 14.10.18 17:13

» Présentation de claude
par fred9545 14.10.18 9:19

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

» Présentation de Banbara
par fred9545 13.10.18 18:23

» Présentation de Kevin
par fred9545 13.10.18 18:22

» Présentation de Guillaume
par fred9545 13.10.18 18:21

» Présentation de Bastien
par fred9545 13.10.18 18:20

» ajout d'une marque sur maxiecu
par Jumbollwhight 13.10.18 18:19

» Présentation de christian
par fred9545 13.10.18 18:19

» Présentation de Fabrice
par epsilon9133 13.10.18 16:03

» Reference de vendeur de sonde c****** recommendable
par epsilon9133 13.10.18 16:00

» existe t'il une notice d'utilisation can clip
par epsilon9133 13.10.18 15:49

» outil de diagnostic fiat 2,8jtd
par domin56 13.10.18 15:39

» PANNE COMPTEUR 206
par fred9545 13.10.18 11:31

» Besoin d aide pour sauver mon cic
par PATRICE1979 13.10.18 8:14

Qui est en ligne ?
Il y a en tout 130 utilisateurs en ligne :: 17 Enregistrés, 1 Invisible et 112 Invités :: 2 Moteurs de recherche

1350, ATTOSS19, cseeb, Galinette, GiGi57, hary, jackbistrot, lolo64, Meteo07, mindouza, riri33, rizzo, scorpium59, tech agent renault, vad13, vince766, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 pas bloquant juste gênant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guygnolle
Novice
Novice
avatar

Messages : 66
Date d'inscription : 07/12/2016

MessageSujet: pas bloquant juste gênant   06.01.17 14:58

bonjour

je vois tous les composants et commence à apprivoiser le système

j'ai encore cemessage qui revient régulièrement durant le diagnostic

[Vous devez être inscrit et connecté pour voir cette image]

Le wifi est coupé, tout comme l'Anti Virus et malgré tout ce message revient, et bien-sur je clic sur la croix, et continue le diag, mais elle revient....
y a-t-il une case à cocher dans les paramètres (je ne sais où) pour éviter ce message

cordialement


Dernière édition par guygnolle le 09.01.17 17:23, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2623
Date d'inscription : 25/10/2013
Age : 46
Localisation : poitou-charente

MessageSujet: Re: pas bloquant juste gênant   06.01.17 15:35

salut ,

une fois l'activation faite de diagbox , fait des MAJ , il faut couper ta connexion wifi ( internet ) et si cette fenêtre ( la 1ère image ) s'ouvre tu clic sur la croix rouge et continue ton diag .


_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5310
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: pas bloquant juste gênant   06.01.17 15:45

Pour le message "an internal communication....."


Je sais pas quel windows que tu as ... mais il suffit de désactiver un programme qui appartient a diagbox , qui se lance automatiquement au démarrage de windows

Suivant ton windows

tu va dans le gestionnaire de périphérique windows (ctrl alt suppr)
Tu va dans "démarrage" , tu cherche "simbat" , tu le désactive .

ou

vas dans "Démarrer" puis "Exécuter" tape : msconfig , valide
décoche  SIMBAT
puis "OK" , puis " APPLIQUER"

tu devrais peut être redémarrer l'ordi

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
guygnolle
Novice
Novice
avatar

Messages : 66
Date d'inscription : 07/12/2016

MessageSujet: Re: pas bloquant juste gênant   06.01.17 16:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut ,

une fois l'activation faite de diagbox , fait des MAJ ,  il faut couper ta connexion wifi ( internet ) et si cette fenêtre ( la 1ère image ) s'ouvre tu clic sur la croix  rouge et continue ton diag .


Diabox est opérationnel, me suis arrêté à la màj 7.57, je n'irai pas plus loin. ce PC est dédié à la diagbox car en XP
Le wifi est coupé, tout comme l'AV et malgré tout cette fenêtre s'ouvre, et bien-sur je clic sur la croix, et continue le diag, mais elle revient....
Revenir en haut Aller en bas
guygnolle
Novice
Novice
avatar

Messages : 66
Date d'inscription : 07/12/2016

MessageSujet: Re: pas bloquant juste gênant   06.01.17 16:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Pour le message "an internal communication....."


Je sais pas quel windows que tu as ... mais il suffit de désactiver un programme qui appartient a diagbox , qui se lance automatiquement au démarrage de windows

Suivant ton windows

tu va dans le gestionnaire de périphérique windows (ctrl alt suppr)
Tu va dans "démarrage" , tu cherche "simbat" , tu le désactive .

ou

vas dans "Démarrer" puis "Exécuter" tape : msconfig , valide
décoche  SIMBAT
puis "OK" , puis " APPLIQUER"

tu devrais peut être redémarrer l'ordi

salut
J'ai XP et j'ai décocher SIMbat, thanks
Revenir en haut Aller en bas
guygnolle
Novice
Novice
avatar

Messages : 66
Date d'inscription : 07/12/2016

MessageSujet: Re: pas bloquant juste gênant   09.01.17 17:26

bonjour

j'ai encore ce message qui revient régulièrement durant le diagnostic

[Vous devez être inscrit et connecté pour voir cette image]

Le wifi est coupé, tout comme l'Anti Virus et malgré tout ce message revient, et bien-sur je clic sur la croix, et continue le diag, mais elle revient....
y a-t-il une case à cocher dans les paramètres (je ne sais où) pour éviter ce message

cordialement
Revenir en haut Aller en bas
 

pas bloquant juste gênant

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Soft Lexia 3, pp2000, Diagbox-