LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de alain
par mermoz Aujourd'hui à 12:09

» [RESOLU] Langue FR sous ISTA-D
par fred9545 Aujourd'hui à 12:06

» Présentation de Nestor
par fred9545 Aujourd'hui à 12:03

» Présentation de Freddy
par Freddy29 Aujourd'hui à 7:49

» Présentation de François
par heineken Hier à 22:58

» Présentation de angoul
par heineken Hier à 22:57

» Présentation de alain
par heineken Hier à 22:57

» Présentation de damien
par heineken Hier à 22:57

» Présentation de Marco
par heineken Hier à 22:57

» Présentation de Jérôme
par heineken Hier à 22:56

» Présentation de Yannick
par heineken Hier à 22:56

» PP2000 sur Citroen
par diabolo Hier à 17:55

» Changement batterie
par Fbinbin Hier à 17:50

» Megane 3 dci 110
par Warrior943 Hier à 16:43

» diagbox conditions d’exécutions non satisfaites
par yann3 Hier à 8:13

» Perte de puissance 3008 THP 156
par Tony972 18.11.18 23:52

» codage egs bmw x6
par atom256 18.11.18 21:22

» Probleme avec ista et bmw e36
par M321 18.11.18 20:08

» Remplacement UCH sur clio2
par Rem's31 18.11.18 19:18

» demarage impossible iveco 2l8 de 2004
par passion 18.11.18 18:56

» Vidanger vos bva
par greg5129 18.11.18 15:19

» Frein à main électrique
par gary89 18.11.18 8:22

» probleme voyant desactivation airbag passager clio 3
par kevin10400 17.11.18 23:56

» changement des amortisseurs arrière
par GiGi57 17.11.18 22:56

» Emplacement prise diagnostic obd X6
par atom256 17.11.18 12:47

» PANNE COMPTEUR 206
par mimi02 16.11.18 20:46

» Présentation de jean luc
par fred9545 16.11.18 11:06

» Problème BVA AL4
par bern 48 16.11.18 9:44

» Carte démarrage espace
par chris16 15.11.18 17:02

» Présentation de soyutemiz
par fred9545 15.11.18 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin 14.11.18 22:42

» Présentation de Rida
par fred9545 14.11.18 19:41

» Présentation de Benoit
par fred9545 14.11.18 19:15

» megane I phase 2 voyant serv et abs
par scorcryll 14.11.18 17:55

» Présentation de Charles
par heineken 14.11.18 12:35

» Présentation de philippe
par heineken 14.11.18 10:07

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken 14.11.18 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

Qui est en ligne ?
Il y a en tout 125 utilisateurs en ligne :: 21 Enregistrés, 3 Invisibles et 101 Invités :: 2 Moteurs de recherche

Alexlesinge, Alicante, Andrymg, Aramis18, atlantys02, bagou91, bmag52, chicatfa, diabolo, dragoeiro, jgpontnau, mermoz, NIKO89, nounours626, pepone, popeye05, Rotordiag, souag, touri68, V1rtuoze, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 can clip qui se deconnecte tout le temps RLT2002 v163

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 10:53

Rappel du premier message :

bonjour a tous
voilà j ai chercher sur le forum et sur le net, mais impossible de trouver des info pour mon probleme!
j ai une sonde RLT2002 connu quand je branche sur can clip v 163.
gestion pereferique j ai bien 2 ligne 1) iso 2)can , les 2 lede verte allumé
j arrive pas a rentrer dans les calculateur , car il se deconnecte et ne reconais pas la voiture Question Question
ps : j ai deja changer la 2 ligne en bak
mai rien a faire!!!
merci de votre aide s il ya des infos je ss prenant!
merci a tous
Revenir en haut Aller en bas

AuteurMessage
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   30.01.17 20:38

Bonsoir
j ai installer la v164 tjr le meme probleme de depart
je vous met les 2 photo led allumer et panneau configuration ( je sais pas si les driver sont bien installer)
merci de me confirmer ( ç bizard que les pilotes avec ?)
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   30.01.17 20:43

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
]
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1041
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   31.01.17 11:10

salut, drivers pas installé!

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1249
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   31.01.17 12:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut, drivers pas installé!
salut jeremy72 c'est drivers sont installer ils sont comme les miens et pour moi il fonctionne avec mes pc c'est bizzard mes c'est vraix Wink
@+

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1041
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   31.01.17 12:20

autant pour moi effectivement c'est installé ( j'ai une sonde alliance est pas pareil).

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1249
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   31.01.17 12:21

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
autant pour moi effectivement c'est installé ( j'ai une sonde alliance est pas pareil).
Pas de soucis t'inquiète Wink

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   31.01.17 20:54

Bonsoir
si je coprends bien ,
driver ok
les quartz ok
pc ok
don sonde hs?????
ya pas moyen de changer un ou plusier composant dans la clip?
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1249
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   31.01.17 21:00

Bonsoir tout et ok essaye avec un autre pc ou essaye avec une ancienne version de clip V117 pour voir si non achetes en une autre si sa ne fonctionne pas ou si elle a moin de 1 ans voit avec les chinois pour voir se qu'il peuvent faire @+ et bonne soirée cordialement

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   31.01.17 21:15

ok merci de ta reponce
bonne soiree
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1041
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   01.02.17 7:14

oui comme dit pouette pas grand chose a faire ( essai une version 117 ) sinon direction poubelle

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
 

can clip qui se deconnecte tout le temps RLT2002 v163

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-