LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Kit démarrage laguna 2
par fandf Aujourd'hui à 20:44

» Laguna III Frein electrique code défaut 516C Commande manuel
par fandf Aujourd'hui à 20:37

» Présentation de XAVIER
par cocodadier Aujourd'hui à 20:32

» Problème diagnostique avec 607
par Altrium Aujourd'hui à 20:15

» Explications sur le fonctionnement d'une VCI
par Phifi34 Aujourd'hui à 20:15

» DEFAUT 308 sw
par jeremy72 Aujourd'hui à 19:22

» perte de puissance sur 407 HDI136
par momo Aujourd'hui à 17:55

» Retro-engeneering can-clip vers logiciel libre
par jeremy72 Aujourd'hui à 17:50

» Présentation de Moha
par momo Aujourd'hui à 17:45

» Présentation de Julien
par jul2003 Aujourd'hui à 17:23

» VCDS 12.12.1 en français
par grosgodzi Aujourd'hui à 17:20

» Présentation de rodolphe
par grosgodzi Aujourd'hui à 17:20

» Présentation de Walter
par Wally314 Aujourd'hui à 16:51

» Petit cours sur l'ABS
par autolande40 Aujourd'hui à 16:18

» STAR ERROR SPRINTER 211 CDI
par sarniguet Aujourd'hui à 16:06

» Nouvelle can clip bluetooth que même renault n'a pas :-)
par Kellogs Aujourd'hui à 13:40

» Présentation de Jean-Michel
par Kellogs Aujourd'hui à 13:11

» Présentation de Daniel
par lildadou Aujourd'hui à 12:35

» recherche programme xentry pour le star c3
par jules53 Aujourd'hui à 11:17

» Présentation de Cyrille
par Ccoucou67 Aujourd'hui à 10:42

» Présentation de nicolas
par ssl5488 Aujourd'hui à 10:25

» Calculateur 307 HS
par chris16 Aujourd'hui à 9:57

» Présentation de ludovic
par psykedelik Aujourd'hui à 9:50

» Problème 313 CDI mise en mode ségradé - non résolu en concession
par jeremy72 Aujourd'hui à 9:29

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par totophe14 Aujourd'hui à 6:44

» code erreur 1351 bougies jamais alimentées ????
par M57J-C Hier à 21:12

» Panne feux directionnel 530d E60 2004
par headhunterz1378 Hier à 17:17

» Problème les Can Clip
par jeremy72 Hier à 16:39

» aide au stationnement LAGUNA3
par larosaie Hier à 15:53

» scenic2 1.9 130ch
par fred94310 Hier à 15:27

» Probleme de démarrage FORD C-MAX 2L 136CV de 2005
par zingilingiling Hier à 15:07

» Aide Diagnostic P0409, P0102, p0113
par Pandator79 Hier à 13:42

» Présentation de Gaël
par Pandator79 Hier à 12:50

» Présentation de Christophe
par kristof73 Hier à 12:23

» Poulie DAMPER - Scenic 2 - 1.9 dci 2004 - F9Q 812
par Joel66 Hier à 9:39

» Présentation de maamar
par max94 Hier à 8:51

» Codes défauts divers / vanne EGR ?
par electriks Hier à 6:36

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Hier à 4:55

» Présentation de Jean
par heineken Dim 25 Juin - 22:12

» Électricité automobile Électronique automobile
par heineken Dim 25 Juin - 22:11

Qui est en ligne ?
Il y a en tout 189 utilisateurs en ligne :: 30 Enregistrés, 2 Invisibles et 157 Invités :: 2 Moteurs de recherche

alain54, Alliottom59, Altrium, bonobo58, cocodadier, dany25, dime77410, fabienf, fandf, flav14, fred94310, fredi, gpabloo, jdiag45@gmx.fr, jeager13, jeremy72, jojoly, kayo2, kayzeur18, manu62126, MaxHK71, Pascal57, Phifi34, Pit971, popeye05, remycox, remyj, SkyDrive91, Wally314, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (57)
 
@Alliottom59 (55)
 
@fred9545 (37)
 
@popeye05 (30)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 probleme diagbox

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
GREG16
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 27/01/2017
Age : 40
Localisation : charente

MessageSujet: probleme diagbox   Sam 28 Jan - 19:31

Bonsoir j ai un probleme avec diagbox, j ai voulu installer la version 7.66 mais il me dit une erreur est survenue redemarrer l outil ,j ai redemarrer le pc plusieurs fois ,toujours le meme message meme apres une instalation de la version anterieur merci
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur
avatar

Messages : 11505
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: probleme diagbox   Sam 28 Jan - 19:51

bonsoir
apres chaque mise a jour on redemarre le pc et on relance diagbox en tant qu'administrateur

désinstallation complete , nettoyage de la base de registre et réinstallation

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
lenainportnawak
Novice
Novice
avatar

Messages : 53
Date d'inscription : 28/11/2016

MessageSujet: Re: probleme diagbox   Sam 28 Jan - 21:09

Bonsoir,

penser aussi à couper tout ce qui est parefeu et antivirus ...
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: probleme diagbox   Dim 29 Jan - 8:04

Bonjour

Essai de faire

[Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien] fi :// updt

Supprimer tout cf qu'il y a dedans , replacer ton app.sys

Relancer ra maj, pui eteindre et rallumer.

Merci

_________________
merci=main verte
Revenir en haut Aller en bas
GREG16
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 27/01/2017
Age : 40
Localisation : charente

MessageSujet: Re: probleme diagbox   Dim 29 Jan - 16:50

Bonjour merci pour vos reponses.J ai essayer de supprimer le fichier [Vous devez être inscrit et connecté pour voir ce lien] et relancer mais cela n a pas fonctionner , j ai donc desintaller et reinstaller mais jusqu a la version 7.57 ,je vais ressayer plus tard merci Very Happy
Revenir en haut Aller en bas
 

probleme diagbox

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-