LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Jean-Michel
par JMM62 Aujourd'hui à 12:13

» Probleme fitte à air Peugeot 2008 Bluehdi 85KW de 2015
par Loic13690 Aujourd'hui à 12:07

» Dècès du membre Faldana1972
par scorpium59 Aujourd'hui à 12:06

» Présentation de fab
par newluhu Aujourd'hui à 11:11

» Rendre votre interface XS EVOLUTION équivalente à une originale!
par christian02 Aujourd'hui à 11:09

» Présentation de fabienne
par fab' Aujourd'hui à 10:21

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par Loic13690 Aujourd'hui à 9:57

» Présentation de Laurent
par lukejedi27 Aujourd'hui à 9:25

» Présentation de vincent
par vincegt62 Aujourd'hui à 9:11

» vérifier version firmwire
par 33hello Aujourd'hui à 8:59

» can clip 180
par christoul Aujourd'hui à 8:47

» 1.6dCi (Scenic 3) / Quel gros entretien selon kilométrage svp ?
par christoul Aujourd'hui à 8:36

» Piece bas moteur 1.9dci introuvable
par ATTOSS19 Aujourd'hui à 8:30

» "suspension défaillante" c4 picasso
par profil54 Aujourd'hui à 6:08

» alternateur audi A3
par dede59780 Aujourd'hui à 5:42

» Calculateurs réseau multimédia non détectés
par Holo Aujourd'hui à 5:16

» Présentation de Chrsitian
par fred9545 Hier à 20:33

» Présentation de yannick
par yaya34000 Hier à 20:30

» codage option chargeur cd
par scorpium59 Hier à 20:26

» Présentation de damien
par fred9545 Hier à 19:56

» Présentation de François
par fred9545 Hier à 19:56

» Présentation de Bernard
par fred9545 Hier à 19:55

» Probleme de démarrage + bug megane II 1.9dci 120ch
par tomcat62 Hier à 19:00

» Probleme changement disque laguna 3
par tomcat62 Hier à 18:45

» Présentation de Alain
par fred9545 Hier à 18:43

» sondage version clip 179/180 clone clip
par jeremy72 Hier à 18:37

» perte de puissance espace 4 2009
par tomcat62 Hier à 18:16

» Can clip v154
par Saurien Hier à 17:29

» Diagbox volume restant additif
par flav14 Hier à 17:22

» Changement compteur et reprogrammation ?
par fred9545 Hier à 16:43

» Présentation de jean pierre
par scorpium59 Hier à 14:43

» Présentation de jamel
par scorpium59 Hier à 13:37

» Petit sondage sur le forum
par Holo Hier à 13:17

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Cappu Hier à 12:22

» diagbox et calculateurs
par crouzes Hier à 10:46

» probleme de catalyseur et ligne d'échappement
par christian02 Hier à 10:10

» Présentation de nordine
par scorpium59 Hier à 9:49

» Présentation de Michal
par scorpium59 Hier à 9:45

» Panne ABS et ESP
par Nico68 Hier à 8:57

» Perte d'obtion avec DIAGBOX.
par christian02 Hier à 8:18

Qui est en ligne ?
Il y a en tout 221 utilisateurs en ligne :: 48 Enregistrés, 0 Invisible et 173 Invités :: 1 Moteur de recherche

44Chris85, a5623366, ac69, Alliottom59, Andrymg, bear13, bibraziel, bmag52, boxer28hdi2001, bragard, Breizhadsioul, caporal, chien-malade, christian02, Christophe_64, Cubik7, DJACK74, Euzen, Holo, huot, jgpontnau, Jlesceau, JMM62, Kerberos, kouni, Loic13690, magoo02, manu62126, Maquegivère, marielabot, moby, newluhu, nicodu57, olivier14, Pimlol, Red1i, Rodolphe, scorpium59, ternchimuyo, Tiflo76, Titttange, tomcat62, vince31200, vince766, whitewater, wish bone, yaya34000, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (83)
 
@popeye05 (62)
 
@fred9545 (51)
 
@Alexlesinge (34)
 
@Digidid (34)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (25)
 
@scorpium59 (23)
 
Partagez | .
 

 question injecteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fred94310
Novice
Novice
avatar

Messages : 48
Date d'inscription : 07/03/2017

MessageSujet: question injecteur   07.03.17 23:06

salut a tous voila je vais changer de moteur de clio 1.5 dci moteur k9k ma question j ai acheter un moteur garantie a la casse faut il reencoder les injecteurs ou pas besoin je presice je mais un moteur complet direct dedans merci de vos lumiere
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 6030
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: question injecteur   07.03.17 23:10

Bonsoir ,

Si tu garde ton calculateur et les injecteurs de ton ancien moteur (et en les remontant à la même place), non tu n'as pas besoin de télécoder les injecteurs .

Par contre si tu garde les injecteurs du nouveau moteur , oui , il faudra les télécoder.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred94310
Novice
Novice
avatar

Messages : 48
Date d'inscription : 07/03/2017

MessageSujet: Re: question injecteur   08.03.17 13:01

ok c est bien ce que je pensait comment faire avec clip renault v110 merci
Revenir en haut Aller en bas
jerry27
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 26/02/2017

MessageSujet: Re: question injecteur   08.03.17 13:11

salut si la casse ta vendu un moteur complet il on du te donner le calculateur avec ? donc remet le moteur de la casse avec son calculateur
Revenir en haut Aller en bas
fred94310
Novice
Novice
avatar

Messages : 48
Date d'inscription : 07/03/2017

MessageSujet: Re: question injecteur   08.03.17 13:16

nn pas de calculateur juste le moteur complet
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 6030
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: question injecteur   08.03.17 15:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ok c est bien ce que je pensait comment faire avec clip renault v110 merci
salut,

tu va dans "injection" ,puis dans mode commande et ensuite "paramétrage" après tu rentre le code d'injecteur composé de chiffre et lettre. 16 caracteres sur 1.5dci .
le cylindre n°1 est coté volant moteur .

tu as les commande VP001 , VP0002 , VP0003 et VP0004 , pour entrer un par un les codes , sinon dans les commandes spécifique , sur la la commande SC002 pour entrer tout les codes (plus pratique quand on change tout les injecteurs .

J'ai trouvé une vidéo merdique , le gars n'est pas cinéaste mais ça te donne une petite idée...

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred94310
Novice
Novice
avatar

Messages : 48
Date d'inscription : 07/03/2017

MessageSujet: Re: question injecteur   23.06.17 17:40

merci sa marche nikel désolé du retard
Revenir en haut Aller en bas
 

question injecteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-