LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Can clip renault v154
par Saurien Aujourd'hui à 0:57

» dvd clip reprogramation 162
par jeremy72 Aujourd'hui à 0:21

» Présentation de sofiane
par roony75 Hier à 23:58

» interface pour 605 2.5 TD 1998
par Phil de fer Hier à 23:45

» Présentation de s
par heineken Hier à 23:23

» Présentation de grég
par heineken Hier à 23:23

» Interface Dialogys
par heineken Hier à 23:22

» BMW DIS SSS TIS complet auto install
par greg5129 Hier à 22:54

» Ista D 4.03.31 et ista-p 3.60.4
par alain54 Hier à 22:04

» BMW E39 520D ne démarre plus
par KYLE78640 Hier à 21:41

» Ford fusion demarre plus.
par petitturbo Hier à 20:43

» y a plus personne???
par haka47 Hier à 20:11

» Peugeot Partner ne demarre plus
par ddiag90 Hier à 17:50

» c3 1.4i start and stop
par sjak Hier à 17:32

» Problème au démarrage de ista-P, ouverture impossible
par KYLE78640 Hier à 17:18

» Présentation de Baptiste
par fred9545 Hier à 16:19

» Ediabas 6.4 et 7.3
par BmwOldSchool Hier à 15:57

» Présentation de Christian
par fred9545 Hier à 15:42

» Démarrage moteur impmossible
par Nico76 Hier à 15:37

» Revue technique pour BMW E36
par gregevan59 Hier à 13:31

» Top outil DIAG pour AUDI
par Alliottom59 Hier à 11:35

» Xantia 1.8 16V bva pas de démarrage après 1 mois sans batterie et calculateur moteur débranchés
par Jp59 Hier à 11:34

» Mode securisé Toyota Rav4
par jcream Hier à 11:03

» Présentation de pote
par heineken Hier à 10:37

» Présentation de diego
par heineken Hier à 10:36

» Présentation de franck
par heineken Hier à 10:35

» Présentation de thierry
par heineken Hier à 10:32

» [E46 M54 Pr05/02] ne démarre plus !
par sorbone Hier à 9:02

» Informations techniques pour la categorie Voitures
par maxoume Hier à 8:53

» defaillance injection laguna 2 150dci
par freddy5923 Hier à 7:59

» volant moteur bimasse +embrayage
par ATTOSS19 Hier à 5:53

» Voyant volant rouge audi a3 8p
par Cainfri Hier à 2:47

» Tests actionneurs au Lexia
par bern 48 Hier à 1:50

» Présentation de anthony
par Alexlesinge Mer 21 Fév - 21:37

» sonde ne communique plus
par freddy5923 Mer 21 Fév - 19:54

» Présentation de Paul
par fred9545 Mer 21 Fév - 16:30

» can clip 175
par jeremy72 Mer 21 Fév - 14:51

» Présentation de Michaël
par heineken Mer 21 Fév - 14:47

» Présentation de Stéphane
par heineken Mer 21 Fév - 14:45

» Présentation de eric
par heineken Mer 21 Fév - 14:44

Qui est en ligne ?
Il y a en tout 41 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 28 Invités :: 2 Moteurs de recherche

dim52, enoker, iznog00d, jcream, JERRY, jose69, Meteo07, nick_radu, passion, REPOMAN54, romerow, sarniguet, Saurien

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 Défis du jours 407 SW 1.6 HDI qui ne démarre pas .

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 9 ... 13, 14, 15
AuteurMessage
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Mar 14 Mar - 15:54

Rappel du premier message :

Salut

Voici mon défis du jour , je viens d'acheter une 407 SW 1.6 HDI (EDC16C34 ) en panne à un professionnel de la revente .

Symptôme ====> la voiture ne démarre pas .mdrrr (c'est pour ça que je l'ai acheté )  lol!

Apres le diag , voici ce qu'il en sort :
-P0603 ==>calculateur (défaut interne calculateur )
                  Postfonctionnement inactif .

-P0341==>Signal arbre a cames (signal erroné ou absent )
                 Etat du moteur ==>démarrage

-P1351 ==>circuit relais préchauffage  (relais alimenté et bougies jamais alimentées .

La voiture est a st Etienne , faut que je la fasse venir .
Dans l'attente du véhicule , je commence à me pencher sur le problème .

Si problème résolu ===> une donation au frais du forum de 50€

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par zingilingiling le Sam 15 Avr - 7:05, édité 2 fois
Revenir en haut Aller en bas

AuteurMessage
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Ven 14 Avr - 19:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
au final ça t'a couté combien cette histoire ? c'est une bonne opération ? je sais plus si tu nous a dit combien elle avait de km cette voiture... quelle année ?

Elle a 206000Km

Je ferais mon calcule bientôt .

Par contre en roulant j'ai eu un petit message sur mon écran (je ne m'en rappel plus ) , après passage valise j'ai ceci :P0238

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Sam 15 Avr - 9:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
au final ça t'a couté combien cette histoire ? c'est une bonne opération ? je sais plus si tu nous a dit combien elle avait de km cette voiture... quelle année ?

Voila pour te répondre :

-joint de culasse ===============>45
-kit vis culasse=================>30
-joint cuivre injecteur============>8
-joint caoutchou + plastique injecteur ==>28.85
-courroie de distribution===========>28
-joint d'arbre à came =============>19
-joint cache culbuteur=============>6.34
-joint torique admission d'air ========>24.96
-Culasse complete +arbre a came =====>150

Total 340.15€

Donc 1090.15 avec la voiture

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fedge
Novice
Novice


Messages : 88
Date d'inscription : 26/04/2013

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Sam 15 Avr - 15:50

Salut.
Tu aurais pu mettre une pompe à eau neuve.
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Sam 15 Avr - 18:47

La pompe a eau n'a que 40000Km .

Et j'ai voulu aller au moins coûteux

Sinon vous en pensez quoi des défauts ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 332
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Dim 16 Avr - 16:36

Bonjour,

Pour le P0238, il faut contrôler l'étanchéité du circuit suralimentation, contrôler le capteur, ainsi que son branchement, contrôler que la vanne egr se referme bien. Contrôler le turbo....

Mais au fait, es'ce que le véhicule a un manque de puissance? N'es'ce pas des défauts resté en mémoire avant la remise en état?

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Dim 16 Avr - 16:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

Pour le P0238, il faut contrôler l'étanchéité du circuit suralimentation, contrôler le capteur, ainsi que son branchement, contrôler que la vanne egr se referme bien. Contrôler le turbo....

Mais au fait, es'ce que le véhicule a un manque de puissance? N'es'ce pas des défauts resté en mémoire avant la remise en état?

J'ai pas l'impression qu'elle a un manque de puissance .

La vanne EGR a été nettoyer avant remontage et elle est desactivé (suite reprogrammation de l'EDC16C34 ) .

Ce n'est pas un vieux defaut car j'avais tout effacer .


_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 332
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Dim 16 Avr - 19:08

Sur l'indication de ton défaut, ils indiquent une P° éventuellement trop haute.

Le turbo est'il à géométrie variable? La westgate fonctionne t'elle normalement, la durit ne commande es t’elle branché? Électrovanne fonctionne t'elle correctement?

Autrement, voir aussi le débitmètre.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Lun 17 Avr - 7:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Sur l'indication de ton défaut, ils indiquent une P° éventuellement trop haute.

Le turbo est'il à géométrie variable? La westgate fonctionne t'elle normalement, la durit ne commande es t’elle branché? Électrovanne fonctionne t'elle correctement?

Autrement, voir aussi le débitmètre.

Normalement oui c'est un géométrie variable , il ce peut qu'il soit grippé ?

Le wastgate doit fonctionner correctement car la voiture marche bien et de meme pour l'electrovanne .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 332
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Lun 17 Avr - 8:52

Bonjour,

Donc si c'est une géométrie variable, la wastgate commande cette dernière, la régulation de P° se fait ainsi.
Dans un 1° temps, tu peut regarder si la tige de la wastgate manœuvre correctement à la main.
Ensuite, tu peut regarder si tu arrive à la faire manœuvrer en donnant de bonne accélérations.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Jeu 20 Avr - 12:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

Donc si c'est une géométrie variable, la wastgate commande cette dernière, la régulation de P° se fait ainsi.
Dans un 1° temps, tu peut regarder si la tige de la wastgate manœuvre correctement à la main.
Ensuite, tu peut regarder si tu arrive à la faire manœuvrer en donnant de bonne accélérations.
tgate ma

La tige du wasgate manœuvre correctement à la main .

En donnant des coups d'accelerateur ça ne bouge pas (du moins c'est mon impression ) .

En enlevant le tuyau de dépression , sa aspire mais sans plus et lorsqu'on monte dans les tours , ça n'aspire pas plus .




_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 332
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Jeu 20 Avr - 17:45

Bonsoir,

Donc au ralentie, si tu débranche et rebranche la dépression tu doit voir bouger la tige de la wasgate.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Jeu 20 Avr - 19:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,

Donc au ralentie, si tu débranche et rebranche la dépression tu doit voir bouger la tige de la wasgate.

Il ce passe rien

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 332
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: Défis du jours 407 SW 1.6 HDI qui ne démarre pas .   Jeu 20 Avr - 20:04

Donc, si au ralentie t'a la dépression au bout du tuyau, ça doit manœuvrer en débranchant rebranchant, soit l’électro est morte, soit il y a un tuyau de dépression crevé quelque part.
Ou alors, la membrane de wastgate est crevé.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
 

Défis du jours 407 SW 1.6 HDI qui ne démarre pas .

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 15 sur 15Aller à la page : Précédent  1 ... 9 ... 13, 14, 15

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-