LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème BVA AL4
par hubertsevestre Hier à 20:39

» matériel pour enregistement code injecteur ssangyong rexton
par WOLFUNGA Hier à 18:27

» Présentation de francis
par henjy62 Hier à 16:33

» supprimer l'info echeance entretien sur audi A3
par darwin31530 Hier à 16:04

» Présentation de Steve
par usersspamsq Hier à 15:33

» Présentation de jo
par JR1028 Hier à 14:17

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par Rotordiag Hier à 13:49

» Feux de brouillard directionnels
par chaco Hier à 12:41

» Remplacer Kit embrayage
par chaco Hier à 12:34

» Présentation de sylvain
par heineken Hier à 11:28

» mise en marche du VAS5054A
par heineken Hier à 9:53

» Présentation de richard
par fred9545 Hier à 8:02

» Montage des plaquettes de freins AV sur une 407
par GiGi57 22.09.18 22:06

» Présentation de Dilou
par fred9545 22.09.18 16:04

» "suspension défaillante" c4 picasso
par profil54 21.09.18 18:17

» Présentation de adk
par fred9545 21.09.18 18:14

» Présentation de bruno
par fred9545 21.09.18 18:12

» Présentation de Laurent
par fred9545 21.09.18 18:12

» Présentation de michel
par fred9545 21.09.18 18:11

» Moteur en marche
par fgerard_13 21.09.18 12:48

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken 21.09.18 11:03

» Lexia et C4 Picasso
par benji_le_belge 21.09.18 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» 2.2 DCI Avantime ne démarre pas
par dede59780 20.09.18 15:40

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

» Présentation de leo
par heineken 19.09.18 20:31

» Activation des HP arrières sur Peugeot ION
par mpapy8 19.09.18 19:54

» aide debut diagbox
par mpapy8 19.09.18 19:46

» Verrouillage airbag
par Choub39 19.09.18 19:08

» elm327 wifi
par fred9545 19.09.18 17:30

» CLK 270 CDI BA ne démarre plus
par David 19.09.18 15:34

» Schéma électrique Golf V
par Nico76 19.09.18 13:11

» Récupération code PIN Volkswagen
par Nico76 19.09.18 13:05

» Présentation de Henri
par Alliottom59 19.09.18 7:28

Qui est en ligne ?
Il y a en tout 26 utilisateurs en ligne :: 7 Enregistrés, 0 Invisible et 19 Invités :: 2 Moteurs de recherche

chaco, jimmy62620, lancelot006, mirakle, olaflaf, Rotordiag, scorpium59

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Petit soucis avec ISTA /P

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jc001
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 12/02/2017

MessageSujet: Petit soucis avec ISTA /P   20.03.17 8:18

Bonjour à tous,

je possède une mini r55 de 2014, une interface k+dcan et ista/p 3.60.

Je veux mettre à jour la voiture pour pouvoir accéder au calibrage du capteur de lumiere, mais pour que cela fonctionne et que le logiciel voit bien tous les boitiers, je dois laisser le moteur en marche!!!

La mise a jour doit durer 4 heures  Alors 4 heures au ralenti...

Il me semble que l'on peut forcer l'alimentation de certaines bornes qui sont normalement en marche que moteur tournant. Style alimentation des allumes cigares qui fonctionne que moteur en marche.

J'ai aussi une alim de 40A ...

Merci de m'aider.


Dernière édition par jc001 le 14.04.17 16:13, édité 1 fois
Revenir en haut Aller en bas
jc001
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 12/02/2017

MessageSujet: Re: Petit soucis avec ISTA /P   14.04.17 15:35

Je me répond, bêtement en appuyant sur le bouton star and stop sans appuyer sur l'embrayage...

Je clôture.
Revenir en haut Aller en bas
bugess
Apprenti
Apprenti
avatar

Messages : 199
Date d'inscription : 06/03/2016
Localisation : 67120

MessageSujet: Re: Petit soucis avec ISTA /P   14.04.17 18:25

pour la réponse
Revenir en haut Aller en bas
ctophe33
Novice
Novice
avatar

Messages : 32
Date d'inscription : 13/02/2017
Localisation : Arcachon

MessageSujet: Re: Petit soucis avec ISTA /P   14.04.17 18:56

Bonsoir attention moi j'ai planté une mini avec Ista la mise à jour a planté même avec une alimentation stabilisée. j'ai du démonter le CAS pour qu'une personne me le flash
Revenir en haut Aller en bas
bugess
Apprenti
Apprenti
avatar

Messages : 199
Date d'inscription : 06/03/2016
Localisation : 67120

MessageSujet: Re: Petit soucis avec ISTA /P   14.04.17 19:18

on le redira jamais trop avec une interface k+dcan Rolling Eyes c'est risque
Revenir en haut Aller en bas
avaiti
Novice
Novice
avatar

Messages : 97
Date d'inscription : 16/06/2016

MessageSujet: Re: Petit soucis avec ISTA /P   15.04.17 6:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
on le redira jamais trop avec une interface k+dcan Rolling Eyes c'est risque
Bonjour,oui t'as raison ilya des mini qui sont equipés de most et programmer avec moteur en marche c'est a tes risques et peril affraid affraid
Revenir en haut Aller en bas
 

Petit soucis avec ISTA /P

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Soft et Interface Bmw-