LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Benoit
par Benoitone Aujourd'hui à 21:28

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par Maquegivère Aujourd'hui à 21:11

» Présentation de David
par saveurlinux Aujourd'hui à 21:03

» Panne faisceau .
par oliveur33 Aujourd'hui à 21:02

» moteur ne demarre plus
par Fbinbin Aujourd'hui à 19:50

» Pb activation diagbox
par aigle459141 Aujourd'hui à 18:18

» Présentation de ludo
par topludo Aujourd'hui à 16:49

» Cherche conseil pour ODB compatible véhicules japonais.
par pjmdur Aujourd'hui à 15:15

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken Aujourd'hui à 14:57

» déconnexion can clip
par hpvectravl Aujourd'hui à 14:36

» Présentation de fabrice
par fafadiag Aujourd'hui à 13:12

» Message d'erreur Acti-Diag
par loren3372 Aujourd'hui à 12:55

» Présentation de jean
par upsilom60 Aujourd'hui à 7:41

» Présentation de jimmy
par mano800 Aujourd'hui à 1:59

» Présentation de alvaro
par heineken Hier à 22:43

» Présentation de sebastien
par heineken Hier à 22:40

» Présentation de sebastien
par heineken Hier à 22:36

» Présentation de gilles
par heineken Hier à 22:34

» remettre a zéro ,le service vidange et le service inspection A3 TFSI 2016
par lepins Hier à 19:49

» C8 problème d'airbag
par Jp59 Hier à 16:24

» probleme avec electrovannes egr et turbo
par angel Hier à 15:04

» Présentation de Nicolas
par snip Hier à 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 Hier à 12:57

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx Hier à 12:32

» Présentation de Ericardo
par fred9545 Hier à 11:49

» Présentation
par fred9545 Hier à 11:48

» Présentation de Jacky
par fred9545 Hier à 11:47

» Nissan Consult 3
par Valériedu52 Hier à 11:46

» Présentation de Aimé
par fred9545 Hier à 11:45

» Probleme demarrage touareg
par mgmotors33 Hier à 10:34

» injection défectueuse
par Bilal45 Hier à 9:10

» Scenic 2 1.9 DCI perte de puissance
par CLAUDEDU67 Hier à 8:43

» frein à main électrique
par Bilal45 Hier à 8:21

» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin 17.06.18 22:08

» Explications sur le fonctionnement d'une VCI
par Volta 17.06.18 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer 17.06.18 19:43

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian 17.06.18 19:04

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 17.06.18 18:10

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère 17.06.18 16:30

» Dialogue impossible avec bsi
par gratouille 17.06.18 14:04

Qui est en ligne ?
Il y a en tout 166 utilisateurs en ligne :: 33 Enregistrés, 2 Invisibles et 131 Invités :: 2 Moteurs de recherche

aioli, Benoitone, blackpearlfr, dominique dum, dotmehdi, erikosan, Euzen, gt67250, Isumel, jclaude08, jfress, Kirowne, lolo64, mailgwen, Maquegivère, marco40, medgi01, mentos33, mheller, mirawif1, moppom, Nox86, oliveur33, papinjoe, plachide, RagondinDesBois, Rotordiag, saveurlinux, schubert75020, Thibag64, tomtom2, Tony87, watso

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 defautP 0104 sur 407 coupe 2.7l hdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jackxm25
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 09/11/2015
Age : 60
Localisation : 25470 trevillers

MessageSujet: defautP 0104 sur 407 coupe 2.7l hdi   23.03.17 15:54

bonjour a tous,
je viens de reprendre un coupe 407 2.7l HDI de 2006 qui totalise 182000 km.
j'avais a la base un code defaut P 0104 j 'ai trouve la prise debimetre avant ainsi que les deux tuyaux de depression debranchees et trouve aussi un fusible du compartiment moteur grille qui correspond bien au debimetre (mais pas que), rebrancher tt ca , effacement defaut et tt allait bien...apres essai sur route de plusieurs jours a nouveau voyant et code defaut P0104, sur debimetre AV j ai donc change le debimetre avant (pour un occas dont je suis sur)
apres changement et effacement defaut, re essai sur route, tt va bien et apres environ 100 km a nouveau voyant moteur!!!
rediag et toujour code defaut P0104 (volume d'air insuffisant) mais sur debimetre AR cette fois, j intervertis donc les deux debimetres pour nouvel essai,
a nouveau apres environ 100 km, voyant moteur; mais le hic c'est que c'est toujours le debimetre AR!!!
Je pensais que le defaut aurait changer de cote en intervertisssant les deux debimetres... mais non.. j en conclue que la panne doit etre ailleurs? peut etre faiseau? ou autre chose.. j ajoute que j ai bien sur mis un coup de bombe contact et effacer plusieurs fois mais ca revient toujours sur le debimetre AR que j ai re rechanger pour celui qui etait a l'avant a l origine.. toujours pareil..
si quelqu'un a un retour sur ce probleme merci d'avance..
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1374
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: defautP 0104 sur 407 coupe 2.7l hdi   23.03.17 16:10

Je pense que tu n'ai pas en mode degradé ?

Tu as remplacer ton debit mettre par la meme réference ?

Essai de faire un teste avec diagbox et voir le flu d'air , tu fais une comparaison entre le flu mesuré et le flux de reference .


_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jackxm25
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 09/11/2015
Age : 60
Localisation : 25470 trevillers

MessageSujet: Re: defautP 0104 sur 407 coupe 2.7l hdi   25.03.17 7:34

Hello Bonjour Zing..
Alors effectivement je ne suis pas en mode degrade...La voiture mariage hé normalement...
Je ai fait des relevés et effectivement sur le débitmètre à il y a bien une grosse différence entre la consigne et le débit mesure.. me rappel pas de tête la combien... alors que le débitmètre avant lui est à peu de choses près de La panne est donc bien la.... ce qui me surprend c est qu elle intervient après plusieurs dizaines de km de une part et qu après inversement des 2 débitmètres elle reste sur le débitmètre AR.. s il était lui même en cause elle devrait s inverser qd je les ai intervertis...
En ts ça s merci de ta intéresser à mon probleme... et bonne johrnee
Revenir en haut Aller en bas
jackxm25
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 09/11/2015
Age : 60
Localisation : 25470 trevillers

MessageSujet: Re: defautP 0104 sur 407 coupe 2.7l hdi   25.03.17 7:37

Oups... et désolé j ai bien changer le débitmètre par un de la même ref... en l occurrence et de tête un vdo 5wk9 7001
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: defautP 0104 sur 407 coupe 2.7l hdi   25.03.17 12:17

Salut

Ta panne de débitmètre dans l’énoncé du code défaut est local ou distante?

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
jackxm25
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 09/11/2015
Age : 60
Localisation : 25470 trevillers

MessageSujet: Re: defautP 0104 sur 407 coupe 2.7l hdi   25.03.17 14:01

salut Mechanicer...
Tu me posés une colle...
Défaut permanent... mais je ai jamais vu locale ou distante.. je vérifierai et te posterais la réponse...
Au cas où ça est quoi la difference?
Et mer i de ta réponse
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: defautP 0104 sur 407 coupe 2.7l hdi   25.03.17 14:12

distant veux dire qu'il y a peut-être ce défaut ,qui ressort parce que autre chose est en cause. Local c'est généralement la pièce citée qui est défectueuse.

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
jackxm25
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 09/11/2015
Age : 60
Localisation : 25470 trevillers

MessageSujet: Re: defautP 0104 sur 407 coupe 2.7l hdi   25.03.17 15:00

OK mer i pour ce renseignement précieux pour un ptit nouveau... je vérifie et te redit...
Revenir en haut Aller en bas
jackxm25
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 09/11/2015
Age : 60
Localisation : 25470 trevillers

MessageSujet: Re: defautP 0104 sur 407 coupe 2.7l hdi   25.03.17 18:42

hello alors des news.. le defaut est bien "local" et "permanent",...
ce que je continue a trouver bizarre c'est qu en intervertissant les deux debimetres le defaut reste sur le debimetre AR... je me demande si ca ne peut pas etre une histoire de masse ou qqe chose du genre..
en tous cas encore merci de vous interresser a mon probleme..
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: defautP 0104 sur 407 coupe 2.7l hdi   25.03.17 19:23

donne moi les huit derniers chiffres de ton vin en MP s'il te plait.

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 708
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: defautP 0104 sur 407 coupe 2.7l hdi   25.03.17 20:42

Bonsoir à tous,

si en intervertissant les débitmètres c'est encore celui de derrière qui est en cause il se peut que se soit sur le faisceau arrière , sur son trajet jusqu'au calculateur  scratch

_________________
@+ René
Revenir en haut Aller en bas
 

defautP 0104 sur 407 coupe 2.7l hdi

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-