LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Peugeot 207 1.6 HDI 110 ch - Problème démarrage
par Meteo07 Aujourd'hui à 16:52

» E90 - Coffre ne s'ouvre plus électroniquement
par Pit971 Aujourd'hui à 14:42

» Présentation de frédéric
par Fredlesgaz Aujourd'hui à 14:30

» Clio 3.1 Identification UPC
par Clioteux74 Aujourd'hui à 13:40

» Pb FRM3 Mini R56
par PlessE90 Aujourd'hui à 12:49

» Présentation de karim
par Kakimon Aujourd'hui à 12:33

» Applications Android avec mpm-com de "maxiecu2"
par MecaPWM Aujourd'hui à 10:01

» Présentation de henri
par fhnice Aujourd'hui à 9:06

» Qui sait Réparer une XS évolution ?
par fred9545 Hier à 18:46

» Soucis avec SAV diyobd
par fred9545 Hier à 18:46

» schémas électriques Trafic 2 115cv 2008
par fred9545 Hier à 18:45

» Laisser brancher en permanence ELM327 ?
par fred9545 Hier à 18:45

» can clip V172 - calculateur non reconnu / communication impossible
par fred9545 Hier à 18:44

» Remplacement UCH sur clio2
par fred9545 Hier à 18:44

» allumage des feux rouges dans les portes
par fzr140 Hier à 17:12

» Présentation de Max
par Max_74 Hier à 10:16

» Présentation de Frederic
par lusifred Hier à 6:12

» Colmatage filtre à particules et code P0266
par jeager13 12.12.18 20:29

» Maxiecu 2 Mari
par kiluc 12.12.18 20:21

» [TUTO]: Sortie du mode d'économie d'énergie lors d'un diagnostic
par clov92 12.12.18 18:41

» clio 2 phase 2 essence voyant préchauffage allumé
par Alliottom59 12.12.18 17:29

» Problème codage injecteurs 207 hdi 1.6
par zingilingiling 11.12.18 22:19

» Commodo essuie-glaces Clio 3
par Alexlesinge 11.12.18 20:49

» Problème de communication VCI XS EVOLUTION
par JP 09 11.12.18 19:33

» Présentation de Fab
par 6ko92 11.12.18 14:13

» Reprogrammation clef C3 Picasso 2009
par passion 11.12.18 13:12

» Présentation de Jacky
par POIRIER 11.12.18 12:56

» Présentation de Jean-François
par jfd1003 11.12.18 10:08

» Présentation de kiluc
par kiluc 10.12.18 23:07

» Présentation de MIKOU
par ABDEL124 10.12.18 22:56

» Voyant Airbag ESPACE III 2.2DCI
par letaz 10.12.18 21:21

» Ma Can Clip SP19-A n'a pas supporté une MAJ. Que faire?
par aaserra 10.12.18 18:33

» Comment créer un fichier iso à partir d'un cd Clip original?
par Alexlesinge 10.12.18 17:28

» Présentation de Sandra
par heineken 10.12.18 17:04

» Présentation de pascal
par paslah13 10.12.18 15:24

» bruit sur moteur V6 240 HDI
par yann3 10.12.18 8:39

» F9B8 Défaut relais Power Latch
par yann3 10.12.18 8:36

» Enregister nouvelle batterie
par chrisdelyon69 10.12.18 6:31

» Présentation de Alain
par Al421 09.12.18 23:43

» Présentation de Arnaud
par arnomoto 09.12.18 21:15

Qui est en ligne ?
Il y a en tout 151 utilisateurs en ligne :: 20 Enregistrés, 3 Invisibles et 128 Invités :: 2 Moteurs de recherche

alethi2010, Alexlesinge, antigone, Charles, claude.n, crisbeck, cseeb, dominique dum, Fredlesgaz, Galinette, lcoq, manu62126, moppom, passion, popeye05, riri33, scorpium59, souag, strac07, VWA4

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (116)
 
@heineken (68)
 
@popeye05 (64)
 
@fred9545 (38)
 
@Alexlesinge (36)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 306 hdi ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
brunov61
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 25/03/2017

MessageSujet: 306 hdi ne demarre pas    25.03.17 18:51

bonsoir a tous ,voila je viens vers vous car j ai acheté une 306 en panne et je n arrive pas a la faire démarrer .
je l ai passée au kts 200 et j ai le default p0230 dispositif coupure elab coupure
j ai contrôlé la pompe de gavage en prenant les pression avant la pompe hp et sur le retour =>ok
contrôle regulateur pression =>ok
compression moteur =>ok
contrôle de la tension sortie du capteur hp sur la rampe =>ok
contrôle du retour des injecteurs => ok
contrôle alimentation electrique  injecteurs => ok
par contre je ne peut faire aucun essai des activateur avec le kts
je ne sais plus quoi faire ... si quelqu un a une idee je suis preneur merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: 306 hdi ne demarre pas    25.03.17 19:33

Bonjour

Dit nous plutôt combien tu as de pression rail sous action du démarreur ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
brunov61
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 25/03/2017

MessageSujet: Re: 306 hdi ne demarre pas    25.03.17 19:45

J ai essayé de faire une lecture de la pression avec kts et avec un delphi mais impossible j ai donc contrôler la tension en sortie du capteur 1,5 v sous l action du démarreur
Revenir en haut Aller en bas
 

306 hdi ne demarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-