LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Sqlite FR de ISTA-D 4.03.21
par Digidid Aujourd'hui à 20:51

» deconnection lors de test k+dcan et ista d
par Digidid Aujourd'hui à 20:44

» Présentation de Christian
par Chris9559 Aujourd'hui à 20:42

» Premier Diag E61 530D Touring
par Digidid Aujourd'hui à 20:38

» star diag 44 pays de la loire
par didielinux Aujourd'hui à 20:37

» Problème de mesure ISTA D
par FranckReich Aujourd'hui à 20:14

» Présentation de Thomas
par Hyperman Aujourd'hui à 20:04

» Problème dialogue de Fiat Ulysse 2.2 jtd 128cv (2005) et l'interface lexia 921815 Rev C
par An Aujourd'hui à 19:22

» Purge du circuit de freinage avec maxi écu 2 possible ou pas ?
par fandf Aujourd'hui à 19:07

» Présentation de REMY
par leprechon Aujourd'hui à 18:58

» Présentation de Alain
par vindioux Aujourd'hui à 18:31

» Clef telecommande C3
par titoon Aujourd'hui à 18:21

» niveau d huile boite auto
par Jp59 Aujourd'hui à 17:25

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par nundoz Aujourd'hui à 16:55

» WIS,ASRA et EPC2017 sous vmware
par Jp59 Aujourd'hui à 16:48

» Présentation de Alain
par MCT_13 Aujourd'hui à 15:02

» FAQ BMW/MINI
par lolodu83 Aujourd'hui à 14:50

» Petit sondage sur le forum
par morse Aujourd'hui à 14:45

» Présentation de hamid
par mekkaoui hamid Aujourd'hui à 14:34

» Présentation de ERIC
par ricou2407 Aujourd'hui à 13:51

» Présentation de mounir
par fred9545 Aujourd'hui à 11:59

» les tutos Diagbox
par rocky81 Aujourd'hui à 11:48

» Présentation de alain
par Jumbollwhight Aujourd'hui à 11:03

» Présentation de musta
par fred9545 Aujourd'hui à 7:40

» Présentation de JEAN-CLAUDE
par fred9545 Aujourd'hui à 7:38

» Présentation de Antonio
par fred9545 Aujourd'hui à 7:37

» Présentation de Eric
par fred9545 Aujourd'hui à 7:36

» Présentation de Bruno
par fred9545 Aujourd'hui à 7:35

» Présentation de doud
par fred9545 Aujourd'hui à 7:34

» Alim 100A pour codage
par jcinfo Aujourd'hui à 6:47

» Codage injecteur neuf
par BmwOldSchool Aujourd'hui à 0:06

» GPS MMI 2G 2017
par Enzo67170 Hier à 23:07

» Fonctionnement du mot de passe de nos archives.
par Enzo67170 Hier à 23:03

» Nouveau soft qui comprend ddt2000 + RPE 3 ( Renolink )
par honda Hier à 20:17

» 2 fichiers codes défauts psa
par Mekkano Hier à 19:36

» Peugeot 5008 s'arrête pratiquement plus 10 fois sur un petit trajet
par nounours626 Hier à 19:10

» Présentation de Alain
par Alexlesinge Hier à 19:03

» Présentation de fred
par Alexlesinge Hier à 19:02

» Présentation de Bruno
par Alexlesinge Hier à 19:00

» Présentation de josé
par Alexlesinge Hier à 17:50

Qui est en ligne ?
Il y a en tout 202 utilisateurs en ligne :: 57 Enregistrés, 2 Invisibles et 143 Invités :: 2 Moteurs de recherche

aigle459141, alex8759, Alexlesinge, Alliottom59, An, andbaz, azerty93, bab712, Baha08, bmw530, bugess, car clima, Chris9559, coolcartouche, dad24, DarkSeb74, Digidid, djcel, fandf, FranckReich, freddy5923, gallinago, gwen, Gyps, hrd971, Hyperman, jacques33, jarod38, jgervil, Jp59, Kevin14, laurent pierre, leprechon, lolobucheron, manu62126, Mikatds, Mike17, moha92, moost, Morrice, musta, nounours626, outlaw44, paillote13, pepito8791, PhoBoS88, plucky, popeye05, rach68, riri33, scorpium59, squal13, Stevens59, surfeur73, vindioux, xoulor44, Yann21

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (81)
 
@heineken (68)
 
@fred9545 (43)
 
@popeye05 (42)
 
@Digidid (29)
 
@fandf (25)
 
@ulysse79 (19)
 
@Alexlesinge (19)
 
@scorpium59 (18)
 
@micka (15)
 
Partagez | .
 

 Interface non reconnu et fait planter l'ordi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Interface non reconnu et fait planter l'ordi    Mar 4 Avr - 17:46

Rappel du premier message :

Salut,

Suite a l'achat de mon nouveau PC pour une utilisation "valise", je galère.

Ayant windows 10 sur mon PC , j'ai voulu le formater et passer sous XP mais mon BIOS ne veux pas lancer XP que ce soit avec la clé bootable ou un CD. Apparemment certains BIOS on des sécurité et rendent cette manip très très compliqué voir impossible.

Donc, solution alternative => virtual box.
Jusque la tout va bien. Je trouve même sur internet (forum 307) un lien qui renvoie a une machine virtuelle toute faite. Franchement ça fait gagné du temps d'installation.
Arrivé a diagbox 7.57 ça se complique.

Lorsque je connecte mon interface, le PC la reconnait : lancement de l'installation des drivers : automatique => OK => Ma VCI est bien reconnu en USB COM Board Evolution Driver (multi).

Lorsque je lance diagbox : écran bleue, ça plante complet windows XP .

Je redémarre ma machine virtuelle. Je lance PSA interface checker : pas de reconnaissance de l'interface => y'a pas de numéro de série ni de référence

J'appuie donc sur activate et la : ça replante windows , écran bleu.

J'ai essayer de passer par l'installation classique , pareil , mon interface doit foutre la merde.

Je fais appel a vos lumières, en regardant sur le fofo, je n'ai pas trouver de problème similaire.

Mon interface est morte ?
J'ai un doute puisque que je la branche le PC l'a reconnait.

Désolé pour le roman ^^

Bonne soirée
Revenir en haut Aller en bas

AuteurMessage
electriks
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 26/12/2015
Localisation : Entre Lyon et St Etienne

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Jeu 6 Avr - 7:33

Perso, je n'ai jamais obtenu de bon résultat avec une virtualbox : déconnexion intempestive etc
Mais c'est juste mon expérience.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5079
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Jeu 6 Avr - 7:38

Bonjour,

Chez certains les diag via une machine virtuel fonctionne , chez d'autre non . En général on déconseille les machine virtuel en diag . Moins il y a d'intermédiaire entre le logiciel de diag et la voiture mieux c'est.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Jeu 6 Avr - 9:20

Ce que je vais faire c'est de repartir de zéro sur ce PC car y'a peut être des anti virus ou même virus qui foutent le bazard.
Ensuite il y a le système 64 bits qui ne permet pas de faire fonctionner diagbox.

Et pour finir ça me soule de passer par virtualbox pour utiliser diagbox car c'est lent.

Le seul truc chiant c'est que je vais devoir supprimer toutes mes partitions existante (même le recovery) pour passer en MBR.
Mais vous aller me dire c'est chiant , OK , mais après je créer deux partitions et je peut installer windows 10 en 32 ET en 64 bits donc c'est cool ça
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Jeu 6 Avr - 18:14

Bonsoir,

J'ai donc passé avec succès mon DD en MBR et j'ai pu installer windows 10 32 bits.

La je suis en train de télécharger les fichiers de diagbox a partir du forum comme ça je suis sur que le logiciel fonctionne.

Petit soucis : je ne peux plus descendre ou monter en faisant glisser 2 doigts sur le Pad.

J'ai aussi fait toute les mises a jour logiciel , java etc.

J'essaie d'installer diagbox ce soir .

Je vous dit ce que qu'il en est suite a l'installation
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Jeu 6 Avr - 20:48

Alors je viens de tenter une installation sur mon windows 10 32 bits et j'ai ça comme message : Cette application ne peut pas s'executer sur votre ordinateur.
Là je ne comprend pas
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5079
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Jeu 6 Avr - 20:57

Tu as quoi comme ordinateur????

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Jeu 6 Avr - 21:06

Autant pour moi, je n'avais pas éteins le PC depuis que j'ai installer windows donc j'ai redémarrer et la ça marche (enfin l'installation fonctionne)

C'est un HP mon PC
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5079
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Jeu 6 Avr - 21:10

ah la la ^^ faut toujours redémarrer le pc quand on termine une installation .

Bon alors probleme résolu du coup??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Jeu 6 Avr - 21:37

Pour le moment l'installation est en cours donc je vous dirais ça Smile
L'installation c'est pas ça qui me fait le plus peur.
C'est quand je vais connecter mon interface que la on va voir si ça marche ...

Je croise même les doigts de pieds en ce moment même ^^ Very Happy
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5079
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Jeu 6 Avr - 21:47

Il n'y a ps de raison pour que ton instal se passe mal .

Une fois que tu as installé diagbox , tu branche ta sonde (pas besoin de véhicule pour la faire reconnaitre) .
Si elle est toujours reconnu comme "usb com board evolution driver" , tu ne devrais pas avoir de soucis .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Ven 7 Avr - 8:06

Bon alors dans la nuit, j'ai terminé l'installation de diagbox 7.02

Franchement ça marche bien , pas de beug logiciel.
L'interface quand je la connecte au PC est reconnue en évolution.
Pas de crash logiciel quand je lance diagbox avec l'interface connectée.
Ça me marque veuillez connecter la vci. Mais je l'ai pas branchée sur la voiture alors ça doit être normal...
Ce soir je test sur la voiture.

Juste pour savoir on branche l'interface sur EODB, on connecte au PC et on démarre diagbox c'est ça?
Normalement ça reconnais direct la voiture non ?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5079
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Ven 7 Avr - 10:54

Voilà une bonne chose de faite .

Il n'y a pas vraiment d'ordre de branchement .

Pers je branche la sonde en usb et en obd , je lance diagbox , et ensuite je mets le contact .

Pour la reconnaissance du véhicule , je te conseil de passer par la liste des véhicules . tu choisis ton véhicule , il va reconnaitre le VIN et s'est parti....
Tu peux tenter la reconnaissance auto , mais ça fonctionne pas tout le temps.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Ven 7 Avr - 19:40

Mauvaise nouvelle...

Diagbox est bien installer, le pc détecte bien mon interface.

mais sur psa interface checker quand je clique sur activate ca me met init k.o.

Je suis aller dans le gestionnaire des taches et selectionner l'iso pour mettre a jour les drivers mais il me dit que les drivers sont déjà a jour.

Pas de detection de mon interface quand je connecte sur la voiture....

Je suis encore bloquer...

PS: version diagbox 7.57
Revenir en haut Aller en bas
jeremy72
Expert
Expert
avatar

Messages : 1264
Date d'inscription : 03/08/2014
Age : 45
Localisation : sur terre

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Ven 7 Avr - 19:43

salut, qu'est ce que vous avez tous avec psa checker ? quand tu branche ton interface a la voiture tu met le contacte ? dans gestionnaire de périphérique ta sonde est reconnue ? en quoi ?

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Ven 7 Avr - 20:01

Comme ça marchait pas, j'ai tenter avec PSA interface checker.
Dans le gestionnaire des périphériques mon interface est reconnue en USB com board évolution driver (UMDF)
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5079
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Ven 7 Avr - 21:05

Ouais faudrait que les gens arrêtent d'utiliser PSA checker a tout va , c’est pas un jouet^^ et il est pas utile quand on a pas besoin!

donc diagbox est bien installé , la sonde est reconnu .
Tu dis que ça ne fonctionne pas ? c'est a dire? tu as fait un essai sur véhicule??? que ce passe t'il?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Ven 7 Avr - 21:32

Ça ne fonctionne pas quand je connecte au véhicule rien ne ce passe : veuillez connecter la vci
Comme si j'avais pas connecter mon cable usb


J'ai peut etre pas tout dit! Mon installe a beug dans l'après midi car j'ai voulu faire les mise a jour diagbox et la ça m'a fait planter mon activation et le bleue que je suis je n'avais pas enregistrer le fichier qui va bien pour refaire l'activation.
Du coup j'ai désinstaller diagbox et j'ai recommencer sauf que je n'arrivais pas a me lancer l'installation sur l'ISO du forum ... Bizarre
J'ai donc lancer l'installe avec l'ISO que j'avais moi et ça a marcher .

Juste pour savoir , la où ça met la version de diagbox ( exemple : 7.57) en haut a droite sur diagbox, moi c'est en gris en blanc c'est normal ?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5079
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Ven 7 Avr - 21:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ça ne fonctionne pas quand je connecte au véhicule rien ne ce passe : veuillez connecter la vci
Comme si j'avais pas connecter mon cable usb
Et la Led de l'interface , comment ce comporte elle?? elle s’allume et s'éteint , elle clignote s'éteint et ne se rallume pas?? elle reste allumé??

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Du coup j'ai désinstaller diagbox et j'ai recommencer sauf que je n'arrivais pas a me lancer l'installation sur l'ISO du forum ... Bizarre
J'ai donc lancer l'installe avec l'ISO que j'avais moi et ça a marcher .
Je suis pas fan, des dvd donné par les chinois . Bon parfois ils fonctionnent quand même ....
Pour l'iso du forum , il est ok , après je ne sais pas avec quoi tu lance . On utilise pratiquement tous daemontool , bien que windows 10 lit les ISO.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Juste pour savoir , la où ça met la version de diagbox ( exemple : 7.57) en haut a droite sur diagbox, moi c'est en gris en blanc c'est normal ?
Bah c'est écris blanc sur gris , oui , c'est normal

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Ven 7 Avr - 21:55

Il est vrai que je n'ai pas parler de la led

La led s'allume 2 secondes quand je connecte l'interface au pc.
Et après plus rien, elle ne se rallume plus.

Tu as raison : faut peut être grater a ce niveau la ...

La 1 ère fois j'ai installer avec l'iso du forum .
Je n'arrive pas a trouver diagbox cleaner v7 ...
Ça aurait m'aider a repartir sur une base saine .
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5079
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Ven 7 Avr - 22:06

Sa sent pas bon l'histoire de la LED .

Si elle clignote et s'éteint définitivement c'est qu'il y a un probleme interne .
En général c'est la RAM qui est HS .
Tu peux éventuellement l'ouvrir pour jeter un coup d'oeil aux soudures .

Pour diagbox cleaner, désolé , je n'ai pas . Tout comme psa checker , je n’utilise pas cet outil . mais je pense que le "nain" a du le partager sur son post ou tu as trouvé diagbox .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par heineken le Sam 8 Avr - 6:36, édité 1 fois
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12775
Date d'inscription : 11/12/2012
Age : 56
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Sam 8 Avr - 5:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Je n'arrive pas a trouver diagbox cleaner v7 ...
Ça aurait m'aider a repartir sur une base saine .

bonjour

regarde tes MPs

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Sam 8 Avr - 8:27

Heineken, ma led ne clignote pas , elle s'allume 2 seconde en continue lorsque je branche le boitier au PC et après elle s'eteins mais ne clignote pas.
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Sam 8 Avr - 21:34

faut peut etre que je flash mon interface de facon hard ?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5079
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Sam 8 Avr - 21:35

ça peut se tenter si c'est un gros plantage internet , mais si c'est la RAM qui est HS ça ne servira a rien .

mais qui ne tente rien n'a rien comme on dit.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
avatar

Messages : 47
Date d'inscription : 17/07/2015

MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Sam 8 Avr - 21:39

oui la .... je crois que c'est ma derniere chance.

Comment flasher de façon hard ?
Revenir en haut Aller en bas
 

Interface non reconnu et fait planter l'ordi

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-