LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Interface non reconnu et fait planter l'ordi  - Page 2 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Besoin d'aide et d'éclaircissement diag C4
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar simon884 Aujourd'hui à 9:23

» Problème coffre new beetle
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar yohan60psg Hier à 23:31

» Présentation de manu
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar manu70 Hier à 20:31

» Problème 207 1.4 hdi 70
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar Dupont45 Hier à 20:23

» Problème pas accès au module cappl sur e61
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar Vins67770 Hier à 19:59

» Présentation de joel
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar joeld Hier à 15:04

» remise à zéro maintenance mégane 3
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar mura03 Hier à 13:22

» Problème BVA AL4
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar Atlantype Hier à 13:16

» Présentation de Pierre
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar mura03 Hier à 13:11

» Présentation de fabrice
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar lentini496 Hier à 11:09

» Comment alimenter en 20 volts en voiture un portable sans batterie
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar mikie Hier à 8:47

» Présentation de patrick
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar leublaster Hier à 8:14

» Scenic 3 : 1.6 dci 130 r9m , habitacle tremble vibre saute en roulant
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar muro57 Hier à 7:26

» Présentation de nicolas
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar NICO12345 13.11.19 22:45

» Panne courante direction assistée électrique Modus
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar jmp 13.11.19 22:19

» Présentation de herve
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar plaigne 13.11.19 20:24

» régénération en cours ?
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar bear13 13.11.19 20:12

» installer can clip renault et dacia
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar manu62126 13.11.19 17:21

» panne boite dualogic fiat panda
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar steph59470 13.11.19 15:41

» Présentation de Jerôme
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar jeversa 13.11.19 15:29

» Présentation de Bruno
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar Invité 13.11.19 15:08

» Présentation de simon
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar simon884 13.11.19 14:06

» Présentation de muro
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar muro57 13.11.19 13:17

» Renault Clio 2 1.5dCi - Demarage impossible
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar jpeto 13.11.19 12:01

» Problème frein de parking électrique laguna 3
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar jpeto 13.11.19 11:58

» Probleme frein electrique c4 picasso 1.6 hdi de 2007
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar bona 13.11.19 9:58

» Présentation de hugo
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar chicl3t 12.11.19 20:52

» Présentation de Raphael
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar Goupil 12.11.19 20:22

» Alfa 147 Erreurs B1971 / B1972
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar chris34b 12.11.19 18:05

» Présentation de vicky
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar fred9545 12.11.19 15:43

» Flood et réponses inutiles
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar zak74 12.11.19 13:01

» Reparation moteur 1.9 DCI 120 F9Q de 2003
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar pierre69 12.11.19 9:54

» Le combiné d'instruments et le témoin ESP ne s'illuminent pas
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar GiGi57 12.11.19 9:04

» Présentation de momo
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar grandchef127 12.11.19 8:32

» Présentation de Axel
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar misterdu77950 12.11.19 8:20

» Électricité automobile Électronique automobile
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar jh50160 12.11.19 6:37

» Documentations techniques électriques
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar jh50160 12.11.19 6:23

» Présentation de François
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar BRICOLO7 12.11.19 5:51

» Présentation de Jean-Marc
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar yol13 11.11.19 22:08

» quel alim stab pour ista P
Interface non reconnu et fait planter l'ordi  - Page 2 Emptypar supercyprien 11.11.19 20:52

Qui est en ligne ?
Il y a en tout 147 utilisateurs en ligne :: 21 Enregistrés, 1 Invisible et 125 Invités :: 2 Moteurs de recherche

61RIC, Alexlesinge, algbin, andro90, Badrebeu21, bona, diagmoh, eymenotoservis, Jaceamorim, jclaude08, Lolo88, manloi, mikie, namzat, niko03, papy3264, ricou9, schmichon, simon884, soukehal, Winslows

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (132)
Interface non reconnu et fait planter l'ordi  - Page 2 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 2 Voting_barInterface non reconnu et fait planter l'ordi  - Page 2 Vote_rcap 
@heineken (71)
Interface non reconnu et fait planter l'ordi  - Page 2 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 2 Voting_barInterface non reconnu et fait planter l'ordi  - Page 2 Vote_rcap 
@popeye05 (65)
Interface non reconnu et fait planter l'ordi  - Page 2 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 2 Voting_barInterface non reconnu et fait planter l'ordi  - Page 2 Vote_rcap 
@Alexlesinge (50)
Interface non reconnu et fait planter l'ordi  - Page 2 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 2 Voting_barInterface non reconnu et fait planter l'ordi  - Page 2 Vote_rcap 
@fred9545 (38)
Interface non reconnu et fait planter l'ordi  - Page 2 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 2 Voting_barInterface non reconnu et fait planter l'ordi  - Page 2 Vote_rcap 
@Digidid (27)
Interface non reconnu et fait planter l'ordi  - Page 2 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 2 Voting_barInterface non reconnu et fait planter l'ordi  - Page 2 Vote_rcap 
@fandf (25)
Interface non reconnu et fait planter l'ordi  - Page 2 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 2 Voting_barInterface non reconnu et fait planter l'ordi  - Page 2 Vote_rcap 
@scorpium59 (21)
Interface non reconnu et fait planter l'ordi  - Page 2 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 2 Voting_barInterface non reconnu et fait planter l'ordi  - Page 2 Vote_rcap 
@ulysse79 (19)
Interface non reconnu et fait planter l'ordi  - Page 2 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 2 Voting_barInterface non reconnu et fait planter l'ordi  - Page 2 Vote_rcap 
@micka (15)
Interface non reconnu et fait planter l'ordi  - Page 2 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 2 Voting_barInterface non reconnu et fait planter l'ordi  - Page 2 Vote_rcap 
Partagez
 

 Interface non reconnu et fait planter l'ordi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty04.04.17 17:46

Rappel du premier message :

Salut,

Suite a l'achat de mon nouveau PC pour une utilisation "valise", je galère.

Ayant windows 10 sur mon PC , j'ai voulu le formater et passer sous XP mais mon BIOS ne veux pas lancer XP que ce soit avec la clé bootable ou un CD. Apparemment certains BIOS on des sécurité et rendent cette manip très très compliqué voir impossible.

Donc, solution alternative => virtual box.
Jusque la tout va bien. Je trouve même sur internet (forum 307) un lien qui renvoie a une machine virtuelle toute faite. Franchement ça fait gagné du temps d'installation.
Arrivé a diagbox 7.57 ça se complique.

Lorsque je connecte mon interface, le PC la reconnait : lancement de l'installation des drivers : automatique => OK => Ma VCI est bien reconnu en USB COM Board Evolution Driver (multi).

Lorsque je lance diagbox : écran bleue, ça plante complet windows XP .

Je redémarre ma machine virtuelle. Je lance PSA interface checker : pas de reconnaissance de l'interface => y'a pas de numéro de série ni de référence

J'appuie donc sur activate et la : ça replante windows , écran bleu.

J'ai essayer de passer par l'installation classique , pareil , mon interface doit foutre la merde.

Je fais appel a vos lumières, en regardant sur le fofo, je n'ai pas trouver de problème similaire.

Mon interface est morte ?
J'ai un doute puisque que je la branche le PC l'a reconnait.

Désolé pour le roman ^^

Bonne soirée
Revenir en haut Aller en bas

AuteurMessage
electriks
Petit Nouveau
Petit Nouveau
electriks

Messages : 22
Date d'inscription : 26/12/2015
Localisation : Entre Lyon et St Etienne

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty06.04.17 7:33

Perso, je n'ai jamais obtenu de bon résultat avec une virtualbox : déconnexion intempestive etc
Mais c'est juste mon expérience.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5575
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty06.04.17 7:38

Bonjour,

Chez certains les diag via une machine virtuel fonctionne , chez d'autre non . En général on déconseille les machine virtuel en diag . Moins il y a d'intermédiaire entre le logiciel de diag et la voiture mieux c'est.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty06.04.17 9:20

Ce que je vais faire c'est de repartir de zéro sur ce PC car y'a peut être des anti virus ou même virus qui foutent le bazard.
Ensuite il y a le système 64 bits qui ne permet pas de faire fonctionner diagbox.

Et pour finir ça me soule de passer par virtualbox pour utiliser diagbox car c'est lent.

Le seul truc chiant c'est que je vais devoir supprimer toutes mes partitions existante (même le recovery) pour passer en MBR.
Mais vous aller me dire c'est chiant , OK , mais après je créer deux partitions et je peut installer windows 10 en 32 ET en 64 bits donc c'est cool ça
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty06.04.17 18:14

Bonsoir,

J'ai donc passé avec succès mon DD en MBR et j'ai pu installer windows 10 32 bits.

La je suis en train de télécharger les fichiers de diagbox a partir du forum comme ça je suis sur que le logiciel fonctionne.

Petit soucis : je ne peux plus descendre ou monter en faisant glisser 2 doigts sur le Pad.

J'ai aussi fait toute les mises a jour logiciel , java etc.

J'essaie d'installer diagbox ce soir .

Je vous dit ce que qu'il en est suite a l'installation
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty06.04.17 20:48

Alors je viens de tenter une installation sur mon windows 10 32 bits et j'ai ça comme message : Cette application ne peut pas s'executer sur votre ordinateur.
Là je ne comprend pas
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5575
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty06.04.17 20:57

Tu as quoi comme ordinateur????

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty06.04.17 21:06

Autant pour moi, je n'avais pas éteins le PC depuis que j'ai installer windows donc j'ai redémarrer et la ça marche (enfin l'installation fonctionne)

C'est un HP mon PC
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5575
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty06.04.17 21:10

ah la la ^^ faut toujours redémarrer le pc quand on termine une installation .

Bon alors probleme résolu du coup??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty06.04.17 21:37

Pour le moment l'installation est en cours donc je vous dirais ça Smile
L'installation c'est pas ça qui me fait le plus peur.
C'est quand je vais connecter mon interface que la on va voir si ça marche ...

Je croise même les doigts de pieds en ce moment même ^^ Very Happy
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5575
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty06.04.17 21:47

Il n'y a ps de raison pour que ton instal se passe mal .

Une fois que tu as installé diagbox , tu branche ta sonde (pas besoin de véhicule pour la faire reconnaitre) .
Si elle est toujours reconnu comme "usb com board evolution driver" , tu ne devrais pas avoir de soucis .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty07.04.17 8:06

Bon alors dans la nuit, j'ai terminé l'installation de diagbox 7.02

Franchement ça marche bien , pas de beug logiciel.
L'interface quand je la connecte au PC est reconnue en évolution.
Pas de crash logiciel quand je lance diagbox avec l'interface connectée.
Ça me marque veuillez connecter la vci. Mais je l'ai pas branchée sur la voiture alors ça doit être normal...
Ce soir je test sur la voiture.

Juste pour savoir on branche l'interface sur EODB, on connecte au PC et on démarre diagbox c'est ça?
Normalement ça reconnais direct la voiture non ?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5575
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty07.04.17 10:54

Voilà une bonne chose de faite .

Il n'y a pas vraiment d'ordre de branchement .

Pers je branche la sonde en usb et en obd , je lance diagbox , et ensuite je mets le contact .

Pour la reconnaissance du véhicule , je te conseil de passer par la liste des véhicules . tu choisis ton véhicule , il va reconnaitre le VIN et s'est parti....
Tu peux tenter la reconnaissance auto , mais ça fonctionne pas tout le temps.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty07.04.17 19:40

Mauvaise nouvelle...

Diagbox est bien installer, le pc détecte bien mon interface.

mais sur psa interface checker quand je clique sur activate ca me met init k.o.

Je suis aller dans le gestionnaire des taches et selectionner l'iso pour mettre a jour les drivers mais il me dit que les drivers sont déjà a jour.

Pas de detection de mon interface quand je connecte sur la voiture....

Je suis encore bloquer...

PS: version diagbox 7.57
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
jeremy72

Messages : 1046
Date d'inscription : 03/08/2014
Age : 47
Localisation : sur terre

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty07.04.17 19:43

salut, qu'est ce que vous avez tous avec psa checker ? quand tu branche ton interface a la voiture tu met le contacte ? dans gestionnaire de périphérique ta sonde est reconnue ? en quoi ?

_________________
Je ne fais pas grand-chose, mais tout le temps.
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty07.04.17 20:01

Comme ça marchait pas, j'ai tenter avec PSA interface checker.
Dans le gestionnaire des périphériques mon interface est reconnue en USB com board évolution driver (UMDF)
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5575
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty07.04.17 21:05

Ouais faudrait que les gens arrêtent d'utiliser PSA checker a tout va , c’est pas un jouet^^ et il est pas utile quand on a pas besoin!

donc diagbox est bien installé , la sonde est reconnu .
Tu dis que ça ne fonctionne pas ? c'est a dire? tu as fait un essai sur véhicule??? que ce passe t'il?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty07.04.17 21:32

Ça ne fonctionne pas quand je connecte au véhicule rien ne ce passe : veuillez connecter la vci
Comme si j'avais pas connecter mon cable usb


J'ai peut etre pas tout dit! Mon installe a beug dans l'après midi car j'ai voulu faire les mise a jour diagbox et la ça m'a fait planter mon activation et le bleue que je suis je n'avais pas enregistrer le fichier qui va bien pour refaire l'activation.
Du coup j'ai désinstaller diagbox et j'ai recommencer sauf que je n'arrivais pas a me lancer l'installation sur l'ISO du forum ... Bizarre
J'ai donc lancer l'installe avec l'ISO que j'avais moi et ça a marcher .

Juste pour savoir , la où ça met la version de diagbox ( exemple : 7.57) en haut a droite sur diagbox, moi c'est en gris en blanc c'est normal ?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5575
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty07.04.17 21:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ça ne fonctionne pas quand je connecte au véhicule rien ne ce passe : veuillez connecter la vci
Comme si j'avais pas connecter mon cable usb
Et la Led de l'interface , comment ce comporte elle?? elle s’allume et s'éteint , elle clignote s'éteint et ne se rallume pas?? elle reste allumé??

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Du coup j'ai désinstaller diagbox et j'ai recommencer sauf que je n'arrivais pas a me lancer l'installation sur l'ISO du forum ... Bizarre
J'ai donc lancer l'installe avec l'ISO que j'avais moi et ça a marcher .
Je suis pas fan, des dvd donné par les chinois . Bon parfois ils fonctionnent quand même ....
Pour l'iso du forum , il est ok , après je ne sais pas avec quoi tu lance . On utilise pratiquement tous daemontool , bien que windows 10 lit les ISO.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Juste pour savoir , la où ça met la version de diagbox ( exemple : 7.57) en haut a droite sur diagbox, moi c'est en gris en blanc c'est normal ?
Bah c'est écris blanc sur gris , oui , c'est normal

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty07.04.17 21:55

Il est vrai que je n'ai pas parler de la led

La led s'allume 2 secondes quand je connecte l'interface au pc.
Et après plus rien, elle ne se rallume plus.

Tu as raison : faut peut être grater a ce niveau la ...

La 1 ère fois j'ai installer avec l'iso du forum .
Je n'arrive pas a trouver diagbox cleaner v7 ...
Ça aurait m'aider a repartir sur une base saine .
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5575
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty07.04.17 22:06

Sa sent pas bon l'histoire de la LED .

Si elle clignote et s'éteint définitivement c'est qu'il y a un probleme interne .
En général c'est la RAM qui est HS .
Tu peux éventuellement l'ouvrir pour jeter un coup d'oeil aux soudures .

Pour diagbox cleaner, désolé , je n'ai pas . Tout comme psa checker , je n’utilise pas cet outil . mais je pense que le "nain" a du le partager sur son post ou tu as trouvé diagbox .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par heineken le 08.04.17 6:36, édité 1 fois
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
fred9545

Messages : 14217
Date d'inscription : 11/12/2012
Age : 57
Localisation : pas loin de chez D.Price (95)

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty08.04.17 5:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Je n'arrive pas a trouver diagbox cleaner v7 ...
Ça aurait m'aider a repartir sur une base saine .

bonjour

regarde tes MPs

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty08.04.17 8:27

Heineken, ma led ne clignote pas , elle s'allume 2 seconde en continue lorsque je branche le boitier au PC et après elle s'eteins mais ne clignote pas.
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty08.04.17 21:34

faut peut etre que je flash mon interface de facon hard ?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5575
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty08.04.17 21:35

ça peut se tenter si c'est un gros plantage internet , mais si c'est la RAM qui est HS ça ne servira a rien .

mais qui ne tente rien n'a rien comme on dit.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 2 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 2 Empty08.04.17 21:39

oui la .... je crois que c'est ma derniere chance.

Comment flasher de façon hard ?
Revenir en haut Aller en bas
 

Interface non reconnu et fait planter l'ordi

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-