LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Interface non reconnu et fait planter l'ordi  - Page 4 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de jérome
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar jboE39530D Aujourd'hui à 13:51

» Jumper III 2.2L HDI 120 cv PUMA ne démarre pas... Défauts P1305 P1306 P0683 P2288 P0091 P0092
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar Volta Aujourd'hui à 12:13

» Présentation de charles
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar cdeb Aujourd'hui à 10:15

» Problème BVA AL4
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar calou Aujourd'hui à 9:31

» carminat tomtom (non live)
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar Maquegivère Aujourd'hui à 9:15

» Présentation de joaquim
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar Jo57 Aujourd'hui à 8:32

» Reparation moteur 1.9 DCI 120 F9Q de 2003
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar pierre69 Aujourd'hui à 5:48

» IVECO 35-12 demarre au start pilote ou poussette
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar Rotordiag Hier à 23:06

» Présentation de david
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar actarus88 Hier à 20:20

» climatisation 3008
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar xberg Hier à 17:49

» defaut sonde lambda
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar calya28 Hier à 17:48

» Présentation de lalo
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar heineken Hier à 17:08

» réinitialiser fap c5
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar 54bipbip Hier à 16:45

» Présentation de Anderson
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar heineken Hier à 16:23

» Présentation de jeannot
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar heineken Hier à 16:22

» Présentation de Mickael
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar heineken Hier à 14:36

» Présentation de jerome
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar heineken Hier à 14:35

» Présentation de serge
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar heineken Hier à 14:34

» Présentation de gilles
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar heineken Hier à 14:33

» Présentation de marc
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar heineken Hier à 14:33

» Présentation de Serge
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar heineken Hier à 14:33

» Présentation de Archie
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar heineken Hier à 14:33

» probleme fap c5
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar 54bipbip Hier à 13:38

» LED s allume 5 sec puis s'éteint
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar bibi38 Hier à 12:53

» Peugeot 206 cale puis redémarre après 10 mn
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar bibi38 Hier à 12:51

» Programmer carte avec can clip
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar tofff959 16.08.19 19:22

» Présentation de Nathalie
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar fred9545 16.08.19 17:50

» Présentation de dom
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar 54bipbip 16.08.19 13:57

» Périphérique non reconnu
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar fred9545 16.08.19 10:43

» Logiciel utilité
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar bibi38 15.08.19 21:56

» C5 ne démarre plus
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar rocca 15.08.19 20:34

» Présentation de luca
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar luca 15.08.19 19:05

» Présentation de Brendan
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar fred9545 15.08.19 18:30

» Présentation de Stéphane
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar fred9545 15.08.19 16:43

» Le filtre a particules FAP "guide Citroën"
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar 54bipbip 15.08.19 15:58

» tuto remplacement capteur pression rail 1.6 hdi
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar jclaude08 15.08.19 15:01

» Présentation de rimka
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar fred9545 15.08.19 12:37

» Tuto vidéo changer bougie de prechauffage bmw serie 1 E81 E87 N47
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar Gunz 15.08.19 12:25

» Présentation de christophe
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar christobal72 15.08.19 8:28

» panne bmw E92
Interface non reconnu et fait planter l'ordi  - Page 4 Emptypar REPOMAN54 15.08.19 7:42

Qui est en ligne ?
Il y a en tout 160 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 145 Invités :: 2 Moteurs de recherche

aigle459141, Alliottom59, autodiagauto, bibi38, calou, janot33, jboE39530D, jclaude08, Manhits, OLIVIER16, roland.barbaud, Rotordiag, silver1768, torpion

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (126)
Interface non reconnu et fait planter l'ordi  - Page 4 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 4 Voting_barInterface non reconnu et fait planter l'ordi  - Page 4 Vote_rcap 
@heineken (70)
Interface non reconnu et fait planter l'ordi  - Page 4 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 4 Voting_barInterface non reconnu et fait planter l'ordi  - Page 4 Vote_rcap 
@popeye05 (65)
Interface non reconnu et fait planter l'ordi  - Page 4 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 4 Voting_barInterface non reconnu et fait planter l'ordi  - Page 4 Vote_rcap 
@Alexlesinge (50)
Interface non reconnu et fait planter l'ordi  - Page 4 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 4 Voting_barInterface non reconnu et fait planter l'ordi  - Page 4 Vote_rcap 
@fred9545 (38)
Interface non reconnu et fait planter l'ordi  - Page 4 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 4 Voting_barInterface non reconnu et fait planter l'ordi  - Page 4 Vote_rcap 
@Digidid (27)
Interface non reconnu et fait planter l'ordi  - Page 4 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 4 Voting_barInterface non reconnu et fait planter l'ordi  - Page 4 Vote_rcap 
@fandf (25)
Interface non reconnu et fait planter l'ordi  - Page 4 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 4 Voting_barInterface non reconnu et fait planter l'ordi  - Page 4 Vote_rcap 
@scorpium59 (21)
Interface non reconnu et fait planter l'ordi  - Page 4 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 4 Voting_barInterface non reconnu et fait planter l'ordi  - Page 4 Vote_rcap 
@ulysse79 (19)
Interface non reconnu et fait planter l'ordi  - Page 4 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 4 Voting_barInterface non reconnu et fait planter l'ordi  - Page 4 Vote_rcap 
@micka (15)
Interface non reconnu et fait planter l'ordi  - Page 4 Vote_lcapInterface non reconnu et fait planter l'ordi  - Page 4 Voting_barInterface non reconnu et fait planter l'ordi  - Page 4 Vote_rcap 
Partagez
 

 Interface non reconnu et fait planter l'ordi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty04.04.17 17:46

Rappel du premier message :

Salut,

Suite a l'achat de mon nouveau PC pour une utilisation "valise", je galère.

Ayant windows 10 sur mon PC , j'ai voulu le formater et passer sous XP mais mon BIOS ne veux pas lancer XP que ce soit avec la clé bootable ou un CD. Apparemment certains BIOS on des sécurité et rendent cette manip très très compliqué voir impossible.

Donc, solution alternative => virtual box.
Jusque la tout va bien. Je trouve même sur internet (forum 307) un lien qui renvoie a une machine virtuelle toute faite. Franchement ça fait gagné du temps d'installation.
Arrivé a diagbox 7.57 ça se complique.

Lorsque je connecte mon interface, le PC la reconnait : lancement de l'installation des drivers : automatique => OK => Ma VCI est bien reconnu en USB COM Board Evolution Driver (multi).

Lorsque je lance diagbox : écran bleue, ça plante complet windows XP .

Je redémarre ma machine virtuelle. Je lance PSA interface checker : pas de reconnaissance de l'interface => y'a pas de numéro de série ni de référence

J'appuie donc sur activate et la : ça replante windows , écran bleu.

J'ai essayer de passer par l'installation classique , pareil , mon interface doit foutre la merde.

Je fais appel a vos lumières, en regardant sur le fofo, je n'ai pas trouver de problème similaire.

Mon interface est morte ?
J'ai un doute puisque que je la branche le PC l'a reconnait.

Désolé pour le roman ^^

Bonne soirée
Revenir en haut Aller en bas

AuteurMessage
fred9545
Super Modérateur
Super Modérateur
fred9545

Messages : 14195
Date d'inscription : 11/12/2012
Age : 57
Localisation : pas loin de chez D.Price (95)

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty17.04.17 10:11

salut

je fais parti de ceux qui possede des originales ( can clip et xs evolution ) et je peux dire qu'il n'y a rien de mieux

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
jeremy72
Pilier du Forum
Pilier du Forum
jeremy72

Messages : 1043
Date d'inscription : 03/08/2014
Age : 47
Localisation : sur terre

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty17.04.17 10:16

salut, les xs évolution sont relativement facile a trouver d’occase mais les can clip c'est très difficile (spx à arrêté la fabrication en 2010).
les garages dacia/renault/nissan ont tous des clip alliances.

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty17.04.17 10:41

J'avoue que c'est un investissement mais bon c'est du matos de pro .

Moi j'en suis déjà a 160€ un investissement dans du matos chinois avec aucunes garantie et surtout la moitié=> la première interface (80€) qui ne fonctionne pas
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
jeremy72

Messages : 1043
Date d'inscription : 03/08/2014
Age : 47
Localisation : sur terre

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty17.04.17 10:44

à 200 £uros la ppi et tu étais tranquille ça passe partout( testé sur diagbox 8 original et elle fonctionne).
PSA change régulièrement les firmwares

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty23.04.17 19:17

Salut ,
Je reviens pour faire un petit up du sujet .
J'ai donc reçu mon interface qui est reconnue en évolution , elle est en 4.3.3.
Quand je la connecte, elle s'allume bien et ne s'éteint pas au bout de 3 secondes .

Quand j'appuie sur détection auto, j'ettends bien les relais qui claquent mais ça ne me reconnais pas l'auto .
Ensuite quand je rentre le vin , j'ai le choix entre lexia et diagtools mais je ne peux pas dialoguer avec le véhicule ...
Je ne peux rien lire, rien faire. Il n'y a pas de dialogue .
Pour info j'avais essayer avec diagbox 7.02 , et la actuellement je suis en 7.58.Pour les 2 versions de diagbox j'ai le même resultat...
Voici le résumé de ma nouvelle galère .
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5527
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty23.04.17 21:13

Salut,

Ne passe pas par la détection auto , passe par la liste des Véhicules.
Si ton numéro OPR ou DAM de ton véhicule t'es demandé , entre bien le bon .
Si tu as le choix entre lexia et diagtool , ou pp2000 et diagtool , ne passe pas par diagtool .

Sur quelle véhicule a tu essayé?? modèle et année??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty23.04.17 21:57

J'ai tester sur une 106 phase 2 de 2000 = avec prise odb standardisé
J'ai aussi tester sur une saxo de 2003

A savoir que j'avais réussi a communiquer avec ses 2 voitures il y a 2 ans.

Mon DAM a été demander hier , j'ai rentré le bon et après pas de dialogue ...
Mystère ...
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 17:42

Bonsoir,

Je galère toujours, mon interface a l'air de fonctionner mais au moment de faire le test de diag global, j'ai un message d'erreur :
" WINCAD caused a General ProtectionFault in module WIN87EM.DLL at 0001:02C9."

J'ai chercher des retours d'expériences sur ce code erreur, mais rien qui puisse me faire avancer.

Avez vous des pistes , dois-je une énième fois relancer une installation complète de diagbox?

Bonne soirée Smile
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5527
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 17:45

salut,

T'es fichier d'installation provienne des chinois ou tu as pris tout ça sur le forum (je sais plus si je te l'ai déjà demandé ^^ )

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 17:54

Salut Heineken,

Merci pour cette réponse aussi rapide Smile

Alors a vraie dire je n'arrive pas a monter une image iso correcte avec les fichiers du forums, je ne sais pas pk...c'est surement parce qu'il y a 3 fichiers ....

Je prend donc l'image iso des fichiers chinois.

Du côté de java c'est tout bon.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5527
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 17:56

De mémoire , les trois fichiers dont tu parle sont des RAR , il faut cliquer sur le premier et extraire . Les trois fichier se recolle pour en donner que un .

Il y a quelque sujet sur cce message d'erreur , mais rien de concret , probleme java ou venant d'une virtualisation .

Tu es toujours sur 32bit sans machine virtuel?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 18:05

Oui voila les sujets que j'ai trouvé mais bon j'suis en java 8.121.
Du coup, je viens d'installer java 8.131.

Je ne suis pas en virtualisation, je suis en windows 10 32 bits.

Pour les fichiers , c'est bien 3 .Rar qui faut extraire , je vais retester si j'ai une belle image .iso qui se créer, j'ai peut être fait de la me... en créant l'image.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5527
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 18:09

ok ok , double clic gauche sur le premier , , puis extraire , cela va recoller les trois pour te donner un seul fichier . Soit il est en ISO direct , soit ce sera un RAR qu'il faudra décompressé et tu aura ton ISO .

Après comme je le disais , il y a quelque sujet sur ce probleme , même qui date de 2 u 3ans , mais rien de concret . En tout cas , ça ne vient pas de la sonde.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 18:26

Bon, bizarre, ça me marque que cette application (diagbox) ne peut pas s’exécuter sur votre pc.=> quand j'extrais les 3 fichiers, le premier fait 400Mo, les deux autres font 0Mo et m'indique que le mot de passe scary01 n'est pas correct...


Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5527
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 18:43

tes fichiers sont peut être corrompu .

Il y a deux fichier a 400Mo et le dernier qui fait 323.06Mo.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 18:50

les fichiers que j'ai ( lorsqu'ils sont en .rar) font 400, 400 et 300 Mo mais lorsque je les extrait, ils font 0Mo .

Je code c'est bien "scary01"?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5527
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 18:51

oui scary01 , sans les guillemets .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 19:08

J'ai un message d'erreur: pas le bon mot de passe .
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 19:22

Solution trouvée pour le fichier .iso a décompresser : le nom de mon fichier .rar =>DiagBox V7.02 Already patched.part1 (1) ereur a cause du (1) dans l'intitulé donc j'ai juste renommé en =>DiagBox V7.02 Already patched.part1
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty07.05.17 19:26

Je vais tout ré-installer et je vous recontacte. Décidément je vais y arriver ... enfin j'espère!
Mais je tiens quand même a vous remercier car vous me suivez depuis le début de ma galère et je vous dirais à la fin si tout fonctionne.
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty08.05.17 14:17

Salut, j'ai donc pu installer diagbox en 7.02 normalement.

J'ai eu encore des soucis avec le meme code erreur donc je l'ai mise a jour en 7.57 => Il n'y a pas de code erreur.
Cependant, impossible d'avoir un dialogue avec le calculateur, j'ai fait le test sur une autre voiture, et pareil , pas de dialogue ( avec pp2000 et lexia).

Je m'arrache les cheveux en ce lundi ...
Revenir en haut Aller en bas
caco81
Petit Nouveau
Petit Nouveau
caco81

Messages : 10
Date d'inscription : 03/06/2017

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty08.06.17 7:36

bj. oui système 32 bits exigé. J'en ai fait l'amère expérience...
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty18.08.18 15:43

salut,
Je reviens sur le forum après une longue absence pour vous raconter mes galères ...
J'ai abandonner l'idée qu'un jour je pourrais m'amuser avec DIAGBOX ^^

Ayant acheté une interface xs evolution 921815 C j'ai de nouveau un problème=> celle ci n'est pas reconnue en évolution.
Elle est reconnue en UMDF donc en normale.
J'ai donc demandé a NLC, il y a 1 mois, le fichier pour flasher cette fameuse interface mais il ne m'a pas répondu.
Du coup, retour a la case départ.J'ai pas de solutions.

Si vous avez des contacts avec NLC je suis preneur Wink
Bon week end les amis.
Revenir en haut Aller en bas
vince766
Apprenti
Apprenti
vince766

Messages : 104
Date d'inscription : 25/05/2018
Age : 49
Localisation : le havre

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty18.08.18 16:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut,
Je reviens sur le forum après une longue absence pour vous raconter mes galères ...
J'ai abandonner l'idée qu'un jour je pourrais m'amuser avec DIAGBOX ^^

Ayant acheté une interface xs evolution 921815 C j'ai de nouveau un problème=> celle ci n'est pas reconnue en évolution.
Elle est reconnue en UMDF donc en normale.
J'ai donc demandé a NLC, il y a 1 mois, le fichier pour flasher cette fameuse interface mais il ne m'a pas répondu.
Du coup, retour a la case départ.J'ai pas de solutions.

Si vous avez des contacts avec NLC je suis preneur Wink
Bon week end les amis.
salut,
il faudrait peut être que tu regarde avec PSAInterfaceChecker quel firmware tu a parce que normalement il me semble qu'en 921815C ça devrait fonctionner,ou alors le vendeur ne t'a pas vendu ce qu'il annonçait.
@+,vincent.
Revenir en haut Aller en bas
damdam69
Novice
Novice
damdam69

Messages : 49
Date d'inscription : 17/07/2015

Interface non reconnu et fait planter l'ordi  - Page 4 Empty
MessageSujet: Re: Interface non reconnu et fait planter l'ordi    Interface non reconnu et fait planter l'ordi  - Page 4 Empty18.08.18 16:07

Salut vince766,
Avec PSAinterfacechecker, je suis suis en 4.3.4.
Je suis d'accord avec toi ,cela devrait marcher.
Le dialogue ne se fait pas avec les calculateurs de mes voitures
Revenir en haut Aller en bas
 

Interface non reconnu et fait planter l'ordi

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-