LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Lolo
par heineken Aujourd'hui à 21:18

» Présentation de Jeremy
par heineken Aujourd'hui à 21:17

» Présentation de Jimmy
par heineken Aujourd'hui à 21:16

» Présentation de Bud
par heineken Aujourd'hui à 21:14

» Présentation de olmach
par heineken Aujourd'hui à 21:13

» Véhicule ne démarre pas
par freddy5923 Aujourd'hui à 20:21

» Vito ou les joies de la sécurité
par Alexlesinge Aujourd'hui à 19:27

» logiciel psa peugeot citroen
par pasdesm Aujourd'hui à 19:05

» Présentation de Gaëtan
par gamma28 Aujourd'hui à 17:28

» Présentation de Greg
par cbing Aujourd'hui à 17:25

» Présentation de sam
par sami00 Aujourd'hui à 14:53

» Programmation cle vierge Sandero
par benppp Aujourd'hui à 12:55

» Présentation de kangourou jack
par kangourou jack Aujourd'hui à 12:27

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 11:48

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Aujourd'hui à 11:32

» ***can clip 174***
par gary89 Aujourd'hui à 9:41

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Aujourd'hui à 7:21

» Présentation de daniel
par sholl Aujourd'hui à 6:31

» numero de vin
par diabolo Aujourd'hui à 6:12

» Présentation de Chris
par heineken Hier à 22:36

» Présentation de rapahël
par heineken Hier à 22:34

» Présentation de antoine
par heineken Hier à 22:34

» Présentation de Cyril
par heineken Hier à 22:33

» Présentation de chiemesee
par heineken Hier à 22:32

» Présentation de marcel
par heineken Hier à 22:30

» Présentation de pascal
par heineken Hier à 22:29

» Présentation de henri
par heineken Hier à 22:29

» Présentation de Olivier du Tarn
par heineken Hier à 22:28

» Présentation de mike
par heineken Hier à 22:26

» Présentation de Pierre
par heineken Hier à 22:25

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par boomer286 Hier à 21:01

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par toinee Hier à 20:24

» partner grand raid
par gary89 Hier à 20:07

» Outil Maxiecu 2
par freddy5923 Hier à 18:56

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 16:34

» Remplacement FAP renault
par fabes Hier à 11:35

» seat leon 1.9 tdi
par FloOoW Hier à 9:30

» Clonage Bosch ECU
par Geri12 Hier à 8:02

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Hier à 4:26

» Mb STAR C3/C4 ou SD Connect
par laurentk 24.04.18 19:31

Qui est en ligne ?
Il y a en tout 176 utilisateurs en ligne :: 39 Enregistrés, 2 Invisibles et 135 Invités :: 2 Moteurs de recherche

1350, ago25, airwax, Alexlesinge, barroudeur444, canpiyer, cbing, cseeb, dad24, Darek Sala, faustt, flav14, flomai, freddy5923, greg5129, hibou78, Jimmy81, jokergbck, Josh91160, Jp59, lemmej, lolodgt, manu62126, marolles18, maton23, Micke07, mohhizbar, nasisamy, nexuss66, nicko.martin, Nikos128, RaphaelB, romuald28, Rotordiag, seb106, Shadows57, Stevens59, tifab77, vlachosjm

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 MEGANE 2 1.9 DCI 120

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ursule
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 14/09/2015
Localisation : Macon

MessageSujet: MEGANE 2 1.9 DCI 120   07.04.17 8:04

Bonjour a tous,

Je vous expliques mon soucis.Je viens de m'acheter une Mégane DCI 120.Le turbo faisait un peu de bruit avec fumée blanche a l'échappement et après vérification des ailettes, j'ai constaté un jeu axial important.Donc je l'ai changé par un d'occasion.Seulement maintenant quand j’accélère, le témoin d'huile s'allume.Si je laisse tourner au ralenti aucun problème.
Bien entendu je n'ai pas roulé suffisamment avec cette auto pour savoir si ce défaut existait avant.
Je n'ai pas encore vidangé le circuit d'huile ni changé le filtre.
Avez vous une idée?????

Merci

_________________
[Vous devez être inscrit et connecté pour voir cette image] Apprenti mécano du dimanche


Dernière édition par ursule le 18.04.17 15:35, édité 1 fois
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13793
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: MEGANE 2 1.9 DCI 120   07.04.17 11:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Quelles opérations a tu effectués
bonjour

un minimum de politesse serait appréciée

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
freddy5923
Apprenti
Apprenti
avatar

Messages : 188
Date d'inscription : 02/02/2016
Age : 68
Localisation : belgique

MessageSujet: Re: MEGANE 2 1.9 DCI 120   07.04.17 16:15

Bonjour ursule
avant tout contrôle ton capteur de pression d'huile et son circuit , il arrive que les capteurs donnent de mauvaises infos,
et si tu as le matériel fait un contrôle avec un mano.
bon W.E
freddy5923
Revenir en haut Aller en bas
ursule
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 14/09/2015
Localisation : Macon

MessageSujet: Re: MEGANE 2 1.9 DCI 120   08.04.17 6:42

Bonjour freddy5923

Je vais vérifier cela.Merci

_________________
[Vous devez être inscrit et connecté pour voir cette image] Apprenti mécano du dimanche
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2002
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: MEGANE 2 1.9 DCI 120   08.04.17 22:17

Bonjour Ursule,
Il faudrait quelques précisions:
Le problème survient à froid, à chaud, tout le temps?
Le voyant d'huile s'allume à quel régime environ?
Après allumage du voyant, si on laisse retomber le moteur au ralenti, le voyant s'éteint-il à nouveau jusqu'à la prochaine accélération ou faut-il passer par un arrêt et redémarrage au ralenti pour le voir éteint?
Vous parlez d'un moteur DCI 120, il s'agit bien du 1,9l (F9Q)?
L'alerte n'est pas gérée en temps réel, elle remonte via l'UPC qui temporise l'envoi vers le combiné d'instruments, donc pour des tests plus précis et faute d'avoir un manomètre, pouvez-vous tester la pression comme ceci: placer une lampe témoin de 3W entre + batterie et le fil du manocontact de pression sans rien débrancher.
Moteur coupé la lampe doit être allumée. Moteur tournant au ralenti la lampe doit être éteinte. Si jusque là tout est correct, en accélérant progressivement à quel régime la lampe se rallume-t-elle (vous verrez en passant que la lampe s'allume bien avant l'alerte au conducteur)?
Bien entendu le niveau d'huile est visible sur la jauge et pas plus haut que le maximum, n'est-ce pas?
Et le filtre...
Cdt,
Revenir en haut Aller en bas
ursule
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 14/09/2015
Localisation : Macon

MessageSujet: Re: MEGANE 2 1.9 DCI 120   09.04.17 15:25

Bonjour a tous

Merci de votre aide.Donc finalement j'ai changé le capteur de pression d'huile (J’espère ne pas me tromper dans le terme) et nickel plus de témoin au tdb qui s'allume a l’accélération.Donc je me dit super et la les nouveaux problèmes commencent.
Je fais le tour de mon quartier pour vérifier et la je constate plus de puissance, la voiture ne dépasse pas les 90km et un nuage de fumée gris blanc a l’arrière.....
Ce qui est étrange c'est véhicule a l’arrêt le moteur monte dans les  tours sans problème et en roulant impossible de monter en régime.
Pour l'instant j'en suis la.

_________________
[Vous devez être inscrit et connecté pour voir cette image] Apprenti mécano du dimanche
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: MEGANE 2 1.9 DCI 120   09.04.17 15:32

Bonjour

tu as fait une lecture défaut si oui quelle son les défaut qui remonte ??
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 673
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: MEGANE 2 1.9 DCI 120   09.04.17 16:31

Bonjour,

elle consomme du liquide de  refroidissement ?

quand elle est chaude et en tournant au ralenti accéléré sans le bouchon du vase d’expansion le LR s'en échappe avec des grosses bulles d'air ?

cette fumée blanche à qu'elle odeur ?
Revenir en haut Aller en bas
freddy5923
Apprenti
Apprenti
avatar

Messages : 188
Date d'inscription : 02/02/2016
Age : 68
Localisation : belgique

MessageSujet: Re: MEGANE 2 1.9 DCI 120   10.04.17 4:49

Bonjour ursule

je crois qu'il y a manque d'air, regarde si il n'y a pas un tuyaux d'air percé, fissuré , ou déconnecté, voir aussi le débimètre.
@+
freddy5923
Revenir en haut Aller en bas
ursule
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 14/09/2015
Localisation : Macon

MessageSujet: Re: MEGANE 2 1.9 DCI 120   10.04.17 5:05

Bonjour les amis,

Merci pour vos suggestions.J'ai pris ma journée donc je vais m'atteler a la tache et vérifier ce que vous m'indiquez.

_________________
[Vous devez être inscrit et connecté pour voir cette image] Apprenti mécano du dimanche
Revenir en haut Aller en bas
ursule
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 14/09/2015
Localisation : Macon

MessageSujet: Re: MEGANE 2 1.9 DCI 120   18.04.17 15:35

Bonjour a tous,

Donc je reviens sur mon problème de fumée.J'ai fais venir un collègue qui bricole plus que moi en mécanique.
Il a trouvé sous le bouchon du vase de LDR comme une sorte de mayonnaise et des traces d'huile a la surface dans le bocal.Je ne vais pas aller plus loin et je pense donc a un joint de culasse.En sortie d'échappement une odeur de LDR mélangée avec de l'huile brûlée.....
Je vais donc de ce pas m'acheter un moteur en 1.9 DCI 120 en casse, ça sera plus simple.
Merci de votre aide en tout cas.

_________________
[Vous devez être inscrit et connecté pour voir cette image] Apprenti mécano du dimanche
Revenir en haut Aller en bas
 

MEGANE 2 1.9 DCI 120

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-