LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» probleme de declenchement DSC
par calya28 Aujourd'hui à 18:10

» Présentation de Gilbert
par CIT3100 Aujourd'hui à 18:00

» Problème BVA AL4
par hubertsevestre Aujourd'hui à 17:32

» 2.2 DCI Avantime ne démarre pas
par Fbinbin Aujourd'hui à 16:56

» Présentation de philippe
par filca Aujourd'hui à 14:42

» Présentation de Jeremy
par jeremy52 Aujourd'hui à 11:48

» RD3 Télécodage à l'avance
par xilo Aujourd'hui à 8:44

» Remplacer Kit embrayage
par chris16 Aujourd'hui à 8:10

» matériel pour enregistement code injecteur ssangyong rexton
par WOLFUNGA Aujourd'hui à 3:32

» Probleme de démarrage + bug megane II 1.9dci 120ch
par Alexlesinge Hier à 18:58

» "suspension défaillante" c4 picasso
par profil54 Hier à 18:55

» Présentation de joss
par JOSS21 Hier à 12:50

» reprogramation ratée avec ista p
par soumidan Hier à 12:48

» problème cas E93
par soumidan Hier à 12:44

» Présentation de sebastien
par fred9545 Hier à 11:27

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par arcus Hier à 7:03

» Présentation de francis
par henjy62 23.09.18 16:33

» supprimer l'info echeance entretien sur audi A3
par darwin31530 23.09.18 16:04

» Présentation de Steve
par usersspamsq 23.09.18 15:33

» Présentation de jo
par JR1028 23.09.18 14:17

» Feux de brouillard directionnels
par chaco 23.09.18 12:41

» Présentation de sylvain
par heineken 23.09.18 11:28

» mise en marche du VAS5054A
par heineken 23.09.18 9:53

» Présentation de richard
par fred9545 23.09.18 8:02

» Montage des plaquettes de freins AV sur une 407
par GiGi57 22.09.18 22:06

» Présentation de Dilou
par fred9545 22.09.18 16:04

» Présentation de adk
par fred9545 21.09.18 18:14

» Présentation de bruno
par fred9545 21.09.18 18:12

» Présentation de Laurent
par fred9545 21.09.18 18:12

» Présentation de michel
par fred9545 21.09.18 18:11

» Moteur en marche
par fgerard_13 21.09.18 12:48

» Lexia et C4 Picasso
par benji_le_belge 21.09.18 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

Qui est en ligne ?
Il y a en tout 164 utilisateurs en ligne :: 21 Enregistrés, 2 Invisibles et 141 Invités :: 2 Moteurs de recherche

Alexlesinge, Atlantype, calou, calya28, Choub39, darwin31530, Fbinbin, jclaude08, Jp59, kreez77090, lenainportnawak, lolo64, manu93700, mzelef, popeye05, Quentin94, ravethi, Rotordiag, stef63100, surfeur73, vince766

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 clio 1.5 fase 2 ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rafale11
Apprenti
Apprenti
avatar

Messages : 106
Date d'inscription : 16/06/2014

MessageSujet: clio 1.5 fase 2 ne demarre pas   19.05.17 5:40

bonjour tout le monde
j'ai un probleme avec une clio 1,5 60kw année 2004 code panne df 137 pompe delphi elle a coupé d'un coup et depuis ele ne démarre plus? au tour de clé le moteur démarre et coupe de suite je insiste sur le démarreur mais elle ne démarre pas,il faut couper le contacte et tourner la clé de nouveau et là elle démarre et coupe aussitôt j'ai démonté le régulateur et regardé voir si je voyez de la limaille sur le petit filtre j'ai rien vu
testé les injecteurs avec le démarreur sont tous consommation normal ou egal?

[Vous devez être inscrit et connecté pour voir cette image]


merci a tous
bonne fin de journée

PS: bizarre que j'ai déjà posté cette message et je le voies nul part? mes excuses si est répétè
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2172
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   19.05.17 6:04

Bonjour,
Vous devez contrôler l'alimentation de l'actuateur de pression sur la pompe (connecteur marron). Vous devez trouver un +12V contact mis. Le pilotage se fait par la masse,  donc en phase démarrage une lampe témoin de 21W placée entre les deux broches doit s'allumer.
Vous devez contrôler la valeur de pression de rampe après quelques minutes au repos et sans action sur le démarreur. Si elle est supérieure à cinq bars ouvrez un tuyau HP pour vérifier que la valeur correspond bien à la réalité.
Cdt,
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   19.05.17 9:28

Bonjour , a la lecture du def 137 on voit : pression supérieur a la consigne , puisque le moteur démarre on peut pensez que la valeur pression est fausser ce qui oblige l injection a fermer le régulateur pour réduire la pression ce qui éteint le moteur car la pression est plus faible en réalité , pouvez vous avec votre outil de diag lire la pression a l arrêt moteur (proche de zéro a+ou- 5bars) et lorsque vous essayer de démarrer ? bon courage . ps : si pression ok , essayer de réinitialiser les adaptations moteur pour voir si le moteur redémarre ?
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 106
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   19.05.17 11:07

fandf bonjour
merci d'avoir répondu
un peu difficile a comprendre la pression est trop haute donc se mets en securité et coupe? ou vraiment elle est trop basse mais pourquoi le moteur démarre pendant 2 a 3 seconds et coupe maugréais que le démarreur continue a faire tourner le moteur?
Non je ne peut pas avec delphi tester la pression bizarre j'ai fais une clio de 2006 et j'ai pu avoir accès et celle ici je ne peu pas après avec wow je connais pas trop la procedure au moins que je prenne la pression sur la rampe avec un mano?

merci beaucoup bonne fin de journée
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   19.05.17 11:28

bonjour , je vais essaye de préciser , si a l arrêt le capteur pression donne une valeur supérieur a 330 bars (la consigne de démarrage) au lieu de zéro tu vas démarrer mais le calculateur voyant plus de 250 bars (la consigne de ralenti) il vas piloter le régulateur pour faire baisser la pression , la valeur ne bougeant pas ...le régulateur s ouvre complétement : le moteur cale ! si tu as un capteur pression pour essai par rempl ou mieux un régulateur de pression que tu branche volant , si j ai raison le moteur vas démarrer ! tiens nous au jus , bon courage .
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 106
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   19.05.17 11:40

fandf merci encore tres claire mon copain il en na de régulateur il va apporter et je vais pouvoir tester et vous tenir au jus
merci pour le moment
bonne journée
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 106
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   19.05.17 16:31

fandf
je reviens donner de nouvelles régulateur monté c'est pas la bonne référence mais la voiture démarre mais évidement elle claque donc j'ai commandé un régulateur de pression donc ok
===================================================================
Par contre je ne sais pas se je doit ouvrir une autre discussion pour une autre Clio mème modèle 2ans plus récente que me rends fou? la valise ma fait changer le capteur de pédale plus le régulateur de pression un injecteur, plus de défaut détecté a la valise mais elle ne démarre toujours pas on dirais que veux démarrer sur un cylindre merci beaucoup merci de vous conseils
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   19.05.17 17:11

bonjour , le véhicule démarre donc l admission n est pas bouché ni l échappement mais rien ne prouve que ton régulateur soit en cause ! encore une fois si le capteur de pression est faussé il est tout a fait normal que ton moteur démarre puis cale ! il faut absolument que tu fasse une lecture de la pression de rail a l arrêt moteur démarré AVANT de remplacer ton régulateur; delphi devrais pouvoir le faire sinon essai avec wow . bon courage .
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 106
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   19.05.17 17:29

fandf
mais la il ne cale pas il démarre bien et tourne au ralentie il accélère avec un vieux régulateur après le message que j'ai mis plus bas c'est pour une autre clio aussi phase 2 celle ici je n'arrive pas a la démarrer maugréais le changement de régulateur et capteur de pédale défaut permanent le tout changé j'ai plus de défaut mais elle ne démarre toujours pas celle ici je tourne la clé et on dirais que le moteur veut démarrer sur un cylindre
si de fois tu as une idée je te remercie
bonne fin de journée
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   19.05.17 17:36

bonjour pour la 2e ouvre une autre discussion s'il te plait , pour celle ci , tu as monter le régulateur sur la pompe ? parce que je t avais dis de juste le brancher volant ce qui explique le claquement moteur , bon si tu as monter la pièce d occase et tout OK plus de claquement alors tout bon par contre pense a changer la prise du régulateur , il y as un kit chez Renault ! bon courage ps : pour la 2e pense a purger les injecteurs par ancienne méthode puis par méthode du régulateur volant sa force la pression dans le circuit jusqu a débloqué les injecteurs dans les quels il y as eu de l air .
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 106
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   19.05.17 18:21

merci je vais ouvrir une deuxième discussion pour la seconde clio
par contre quand tu dit brancher volant ça veut dire quoi? excuse moi mais je n'ai pas tout compris et aussi tu penses que ce prises du régulateur on des problèmes?
deja un grand merci
je te souhaite de passer une bonne soiré

bonne soiré a tous
Revenir en haut Aller en bas
catno33
Novice
Novice
avatar

Messages : 70
Date d'inscription : 14/02/2017

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   20.05.17 16:54

bonjour rafale,

"Volant" ça veut dire que tu débranche le connecteur qui va sur ta pompe HP et que tu le branches sur un régulateur d'essai qui va donc pendre au bout des fils.

inutile de démonter le régulateur qui est sur la pompe pour faire cet essai.
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 106
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   20.05.17 18:39

bonjour catno33

merci beaucoup pour l'explication elle tourne deja?régulateur de pression neuf que a fallut le réinitialiser c'est la seconde clio que je ne suis pas encore arrivé mais comme j'ai de ja dit je suis debout depuis 4 heures du matin cause court circuits sur le garage et je me suis occupé car je n'avez pas de courent aussi a la maisons donc les rideau du garage bloqué enfin c'est bon c'est réparé mais moi je suis mort de fatigue
merci beaucoup
un tres bon fin de semaine a toute le monde
Revenir en haut Aller en bas
 

clio 1.5 fase 2 ne demarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-