LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Aujourd'hui à 6:26

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Hier à 21:42

» Mb STAR C3/C4 ou SD Connect
par laurentk Hier à 21:31

» raz du journal des défauts
par lpmlpm Hier à 21:19

» Présentation de mike
par mika Hier à 20:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Ghis21 Hier à 20:44

» Présentation de gilles
par Alexlesinge Hier à 20:28

» Présentation de serge
par Alexlesinge Hier à 20:27

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Fbinbin Hier à 20:07

» Véhicule ne démarre pas
par Alexlesinge Hier à 20:03

» Remplacement FAP renault
par Alexlesinge Hier à 19:33

» ***can clip 174***
par criss57 Hier à 19:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 18:44

» Présentation de cyril
par evilofroad Hier à 18:43

» Présentation de Jerome
par heineken Hier à 18:29

» Présentation de jean claude
par heineken Hier à 18:28

» Présentation de Mohamed
par heineken Hier à 18:24

» Présentation de jm
par heineken Hier à 18:20

» Présentation de Eric
par heineken Hier à 18:19

» Présentation de antho
par heineken Hier à 18:17

» Présentation de domi
par heineken Hier à 18:09

» numero de vin
par bern 48 Hier à 13:22

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par Phil de fer Hier à 9:11

» Présentation de Amar
par 5-25d Lun 23 Avr - 23:00

» Présentation de Daniel
par fred9545 Lun 23 Avr - 21:48

» seat leon 1.9 tdi
par 30.roucky.06 Lun 23 Avr - 21:48

» moteur ne demarre plus
par david7100 Lun 23 Avr - 21:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Lun 23 Avr - 21:04

» Présentation de Didier
par fred9545 Lun 23 Avr - 20:41

» Frein de parking Renault Scénic 2
par fred9545 Lun 23 Avr - 19:39

» Présentation de Mike
par fred9545 Lun 23 Avr - 19:37

» Relais de préchauffage
par marcordid Lun 23 Avr - 19:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck Lun 23 Avr - 19:12

» clip renault
par marinadoceu Lun 23 Avr - 18:21

» Présentation de apos
par fred9545 Lun 23 Avr - 18:18

» Présentation de Antonio
par fred9545 Lun 23 Avr - 16:48

» Présentation de KARIM
par fred9545 Lun 23 Avr - 14:45

» Présentation de laurent
par fred9545 Lun 23 Avr - 14:34

» Présentation de Florent
par fred9545 Lun 23 Avr - 14:17

» Présentation de denis
par fred9545 Lun 23 Avr - 14:14

Qui est en ligne ?
Il y a en tout 49 utilisateurs en ligne :: 19 Enregistrés, 1 Invisible et 29 Invités :: 2 Moteurs de recherche

1350, alamine, asoussi, barroudeur444, betcyr, claude.n, dad24, dede59780, flomai, kelbelom54, laurentk, lemmej, Loxhley, Meteo07, nexuss66, nicko.martin, seb106, tifab77, tomsy

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar - 19:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 clio 1.5 fase 2 ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rafale11
Apprenti
Apprenti
avatar

Messages : 113
Date d'inscription : 16/06/2014

MessageSujet: clio 1.5 fase 2 ne demarre pas   Ven 19 Mai - 7:40

bonjour tout le monde
j'ai un probleme avec une clio 1,5 60kw année 2004 code panne df 137 pompe delphi elle a coupé d'un coup et depuis ele ne démarre plus? au tour de clé le moteur démarre et coupe de suite je insiste sur le démarreur mais elle ne démarre pas,il faut couper le contacte et tourner la clé de nouveau et là elle démarre et coupe aussitôt j'ai démonté le régulateur et regardé voir si je voyez de la limaille sur le petit filtre j'ai rien vu
testé les injecteurs avec le démarreur sont tous consommation normal ou egal?

[Vous devez être inscrit et connecté pour voir cette image]


merci a tous
bonne fin de journée

PS: bizarre que j'ai déjà posté cette message et je le voies nul part? mes excuses si est répétè
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1995
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Ven 19 Mai - 8:04

Bonjour,
Vous devez contrôler l'alimentation de l'actuateur de pression sur la pompe (connecteur marron). Vous devez trouver un +12V contact mis. Le pilotage se fait par la masse,  donc en phase démarrage une lampe témoin de 21W placée entre les deux broches doit s'allumer.
Vous devez contrôler la valeur de pression de rampe après quelques minutes au repos et sans action sur le démarreur. Si elle est supérieure à cinq bars ouvrez un tuyau HP pour vérifier que la valeur correspond bien à la réalité.
Cdt,
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Ven 19 Mai - 11:28

Bonjour , a la lecture du def 137 on voit : pression supérieur a la consigne , puisque le moteur démarre on peut pensez que la valeur pression est fausser ce qui oblige l injection a fermer le régulateur pour réduire la pression ce qui éteint le moteur car la pression est plus faible en réalité , pouvez vous avec votre outil de diag lire la pression a l arrêt moteur (proche de zéro a+ou- 5bars) et lorsque vous essayer de démarrer ? bon courage . ps : si pression ok , essayer de réinitialiser les adaptations moteur pour voir si le moteur redémarre ?
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 113
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Ven 19 Mai - 13:07

fandf bonjour
merci d'avoir répondu
un peu difficile a comprendre la pression est trop haute donc se mets en securité et coupe? ou vraiment elle est trop basse mais pourquoi le moteur démarre pendant 2 a 3 seconds et coupe maugréais que le démarreur continue a faire tourner le moteur?
Non je ne peut pas avec delphi tester la pression bizarre j'ai fais une clio de 2006 et j'ai pu avoir accès et celle ici je ne peu pas après avec wow je connais pas trop la procedure au moins que je prenne la pression sur la rampe avec un mano?

merci beaucoup bonne fin de journée
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Ven 19 Mai - 13:28

bonjour , je vais essaye de préciser , si a l arrêt le capteur pression donne une valeur supérieur a 330 bars (la consigne de démarrage) au lieu de zéro tu vas démarrer mais le calculateur voyant plus de 250 bars (la consigne de ralenti) il vas piloter le régulateur pour faire baisser la pression , la valeur ne bougeant pas ...le régulateur s ouvre complétement : le moteur cale ! si tu as un capteur pression pour essai par rempl ou mieux un régulateur de pression que tu branche volant , si j ai raison le moteur vas démarrer ! tiens nous au jus , bon courage .
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 113
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Ven 19 Mai - 13:40

fandf merci encore tres claire mon copain il en na de régulateur il va apporter et je vais pouvoir tester et vous tenir au jus
merci pour le moment
bonne journée
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 113
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Ven 19 Mai - 18:31

fandf
je reviens donner de nouvelles régulateur monté c'est pas la bonne référence mais la voiture démarre mais évidement elle claque donc j'ai commandé un régulateur de pression donc ok
===================================================================
Par contre je ne sais pas se je doit ouvrir une autre discussion pour une autre Clio mème modèle 2ans plus récente que me rends fou? la valise ma fait changer le capteur de pédale plus le régulateur de pression un injecteur, plus de défaut détecté a la valise mais elle ne démarre toujours pas on dirais que veux démarrer sur un cylindre merci beaucoup merci de vous conseils
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Ven 19 Mai - 19:11

bonjour , le véhicule démarre donc l admission n est pas bouché ni l échappement mais rien ne prouve que ton régulateur soit en cause ! encore une fois si le capteur de pression est faussé il est tout a fait normal que ton moteur démarre puis cale ! il faut absolument que tu fasse une lecture de la pression de rail a l arrêt moteur démarré AVANT de remplacer ton régulateur; delphi devrais pouvoir le faire sinon essai avec wow . bon courage .
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 113
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Ven 19 Mai - 19:29

fandf
mais la il ne cale pas il démarre bien et tourne au ralentie il accélère avec un vieux régulateur après le message que j'ai mis plus bas c'est pour une autre clio aussi phase 2 celle ici je n'arrive pas a la démarrer maugréais le changement de régulateur et capteur de pédale défaut permanent le tout changé j'ai plus de défaut mais elle ne démarre toujours pas celle ici je tourne la clé et on dirais que le moteur veut démarrer sur un cylindre
si de fois tu as une idée je te remercie
bonne fin de journée
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Ven 19 Mai - 19:36

bonjour pour la 2e ouvre une autre discussion s'il te plait , pour celle ci , tu as monter le régulateur sur la pompe ? parce que je t avais dis de juste le brancher volant ce qui explique le claquement moteur , bon si tu as monter la pièce d occase et tout OK plus de claquement alors tout bon par contre pense a changer la prise du régulateur , il y as un kit chez Renault ! bon courage ps : pour la 2e pense a purger les injecteurs par ancienne méthode puis par méthode du régulateur volant sa force la pression dans le circuit jusqu a débloqué les injecteurs dans les quels il y as eu de l air .
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 113
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Ven 19 Mai - 20:21

merci je vais ouvrir une deuxième discussion pour la seconde clio
par contre quand tu dit brancher volant ça veut dire quoi? excuse moi mais je n'ai pas tout compris et aussi tu penses que ce prises du régulateur on des problèmes?
deja un grand merci
je te souhaite de passer une bonne soiré

bonne soiré a tous
Revenir en haut Aller en bas
catno33
Novice
Novice
avatar

Messages : 89
Date d'inscription : 14/02/2017

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Sam 20 Mai - 18:54

bonjour rafale,

"Volant" ça veut dire que tu débranche le connecteur qui va sur ta pompe HP et que tu le branches sur un régulateur d'essai qui va donc pendre au bout des fils.

inutile de démonter le régulateur qui est sur la pompe pour faire cet essai.
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 113
Date d'inscription : 16/06/2014

MessageSujet: Re: clio 1.5 fase 2 ne demarre pas   Sam 20 Mai - 20:39

bonjour catno33

merci beaucoup pour l'explication elle tourne deja?régulateur de pression neuf que a fallut le réinitialiser c'est la seconde clio que je ne suis pas encore arrivé mais comme j'ai de ja dit je suis debout depuis 4 heures du matin cause court circuits sur le garage et je me suis occupé car je n'avez pas de courent aussi a la maisons donc les rideau du garage bloqué enfin c'est bon c'est réparé mais moi je suis mort de fatigue
merci beaucoup
un tres bon fin de semaine a toute le monde
Revenir en haut Aller en bas
 

clio 1.5 fase 2 ne demarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-