LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Feu de brouillard arrière Megane 2 HS
par Sam35 Hier à 22:08

» Présentation de louis
par Alexlesinge Hier à 22:05

» Présentation de alain
par Alexlesinge Hier à 22:04

» Présentation de vincent
par Alexlesinge Hier à 22:03

» Présentation de Nicolas
par Alexlesinge Hier à 22:02

» Présentation de yan
par Alexlesinge Hier à 22:02

» Présentation de allan
par Alexlesinge Hier à 22:01

» Présentation de Jonathan
par Alexlesinge Hier à 22:00

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 21:19

» essuie glace 207 1.6 hdi
par donclaudio Hier à 19:33

» PSA INTERFACE CHECKER ne voit pas la sonde
par titoun Hier à 16:26

» finaliser installation Ista D impossible
par popoff44 Hier à 15:37

» Assistant dévoué
par Maquegivère Hier à 11:55

» Panne de démarrage Mégane 2 CC
par tomcat62 Hier à 10:54

» Pas de défaut mais risque de colmatage FAP
par Fbinbin Hier à 9:27

» Clio II 1.5 dCi 70 - Problème de démarrage
par Jose29 Hier à 9:13

» 206 changement com2000 ou comodo
par bagou91 20.01.19 16:35

» Problème BVA AL4
par 510c 20.01.19 16:22

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Fbinbin 20.01.19 14:15

» Chauffage habitacle
par Fbinbin 20.01.19 14:02

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge 20.01.19 13:07

» Outil Maxiecu 2
par olivier14 20.01.19 12:34

» Clé Alfa159
par pepetapedur 20.01.19 7:20

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 19.01.19 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge 19.01.19 20:54

» MBSTAR C 4
par fred9545 19.01.19 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 19.01.19 13:17

» Présentation de nicolas
par Alexlesinge 19.01.19 6:05

» Présentation de Jimmy
par Alexlesinge 19.01.19 6:04

» Présentation de Salvatore
par Alexlesinge 19.01.19 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

» Emplacement relais de prechauffage ford transit 2005
par MecaPWM 18.01.19 13:37

» Présentation de Frederique
par fred9545 18.01.19 12:41

» Présentation de fred
par fred9545 18.01.19 12:41

» Coder nouvelle batterie avec ISTA P
par fred9545 18.01.19 12:28

» Codes défaut P0263 P0266 et P0272
par rodo83 18.01.19 7:45

» Sqlite-FR-Ista-D-4.05
par scorpium59 18.01.19 7:29

» Interface avant achat
par bernardbe 18.01.19 7:14

Qui est en ligne ?
Il y a en tout 26 utilisateurs en ligne :: 6 Enregistrés, 0 Invisible et 20 Invités :: 2 Moteurs de recherche

Alexlesinge, FlOo78, jackxm25, jamjam, Meteo07, Pimlol

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (44)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 (RESOLU)defaut DF301 Megane 1l5 dci

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
passion
Connaisseur
Connaisseur
avatar

Messages : 361
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: (RESOLU)defaut DF301 Megane 1l5 dci   30.05.17 12:31

bonjour

j'ai besoin de vos lumières concernant un défaut sur la voiture de ma fille.

véhicule concerner . Renault megane 1l5 DCI de 2007 moteur (K9K sauf erreur de ma part) 160000km.
numéro de série: VF1CMSE0637316621
vidange et filtre , huile et air 5000km , distribution changer complète 5000km .

voyant moteur allumer orange, plus une clé orange

passage a la valise avec delphi DS150E , un seul code défaut, DF301, circuit d'air d'admission ,signal hors limite inférieur. défaut permanent.

serriez vous me donner des indications sur ce code défaut et comment réparer cette panne .

merci a vous de votre aide

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .


Dernière édition par passion le 01.10.18 9:56, édité 3 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: (RESOLU)defaut DF301 Megane 1l5 dci   30.05.17 14:03

Bonjour,

regarde si tu as une fuite sur la suralimentation ( durites, échangeur.....).

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
stef848
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 27/05/2017

MessageSujet: Re: (RESOLU)defaut DF301 Megane 1l5 dci   30.05.17 16:52

Bonsoir,
Si vous voyez rien au niveau de l etancheite du circuit de suralimentation comme le dit alliotom 59,essayer d effacer le defaut et de voir si celui ci revient de suite sans demarrer le moteur, regardez du cote du circuit du capteur de suralimentation (capteur qui indique la pression d air dans le circuit de sural au boitier moteur)
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti
avatar

Messages : 151
Date d'inscription : 30/04/2015
Age : 32
Localisation : Boulogne sur mer

MessageSujet: Re: (RESOLU)defaut DF301 Megane 1l5 dci   30.05.17 17:07

bonsoir passion j'ai le même soucis que toi df301 avec delphi tu ne peu presque rien faire sur ce model j'ai passer aussi au can clip pas encore trouver de ou sa vient

ton scenic roule bien ?

j'ai changer
capteur suralimentation
capteur de pression de turbo
verifier les durites
tester un debimètre
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: (RESOLU)defaut DF301 Megane 1l5 dci   30.05.17 21:18

bonsoir , qu as donner votre diag du système de suralimentation correspondant au def301 , sans ces valeurs et résultats difficile de vous aider , et les essais routier après effacement du def ? résultât ? bon courage .
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 361
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: (RESOLU)defaut DF301 Megane 1l5 dci   31.05.17 0:12

bonsoir

je viens aux nouvelles , j'ai démonter le débitmètre nettoyage et la vanne EGR nettoyage également , j'ai tout remonter , j'ai vérifier toutes les durites de suralimentation je n'ai rien vue de spécial tout semble en ordre , j'ai effacer le défaut avec delphi DS150E , il n'est pas revenu ,j'ai rouler 20 km avec la voiture et plus rien a signaler pour le moment , ma fille la reprise ce soir ou elle a fait presque 30km et idem tout semble rentrer dans l'ordre pour le moment , j'ai refait un passage a la valise a 22h30 pour me rassurer et aucun défaut .

ce code défaut avait t'il un lien avec le débitmètre et la vanne EGR d’après vous ?.


_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti
avatar

Messages : 151
Date d'inscription : 30/04/2015
Age : 32
Localisation : Boulogne sur mer

MessageSujet: Re: (RESOLU)defaut DF301 Megane 1l5 dci   31.05.17 4:27

Bonjour
Le défaut apparaît dans quel circonstances?
La voiture ce mais en mode dégradé?

Pour ma par le défaut apparaît très souvent en 4ème ou en 5ème vers les 3200 tours voyant défaut injection allumé au tableau de bord légère perte de puissance
je m'arrête 5 minutes la voiture repars nickel

Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 361
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: (RESOLU)defaut DF301 Megane 1l5 dci   01.03.18 20:18

Bonjour

petit rappel de ce fameux problème DF301 qui n'en est plus un.
depuis le nettoyage du débitmètre au nettoyant frein ET nettoyer la vanne EGR , le voyant c’était éteint de lui même de mémoire .
a ce jours 6000 km de parcourut et le problème n'est jamais revenu.
passage a la valise aujourd'hui pour une simple vérification , absolument rien a signaler .

voila j'espère que se complément pourra servir a d'autre avant d'aller changer des pièces pour rien .

résolut. merci a tous.

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
 

(RESOLU)defaut DF301 Megane 1l5 dci

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-