LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Bud
par heineken Aujourd'hui à 23:14

» Présentation de olmach
par heineken Aujourd'hui à 23:13

» Présentation de Lolo
par lolodgt Aujourd'hui à 22:40

» Présentation de Jeremy
par ago25 Aujourd'hui à 22:40

» Véhicule ne démarre pas
par freddy5923 Aujourd'hui à 22:21

» Vito ou les joies de la sécurité
par Alexlesinge Aujourd'hui à 21:27

» logiciel psa peugeot citroen
par pasdesm Aujourd'hui à 21:05

» Présentation de Gaëtan
par gamma28 Aujourd'hui à 19:28

» Présentation de Greg
par cbing Aujourd'hui à 19:25

» Présentation de sam
par sami00 Aujourd'hui à 16:53

» Présentation de Jimmy
par miidjyy Aujourd'hui à 16:13

» Programmation cle vierge Sandero
par benppp Aujourd'hui à 14:55

» Présentation de kangourou jack
par kangourou jack Aujourd'hui à 14:27

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 13:48

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Aujourd'hui à 13:32

» ***can clip 174***
par gary89 Aujourd'hui à 11:41

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Aujourd'hui à 9:21

» Présentation de daniel
par sholl Aujourd'hui à 8:31

» numero de vin
par diabolo Aujourd'hui à 8:12

» Présentation de Chris
par heineken Aujourd'hui à 0:36

» Présentation de rapahël
par heineken Aujourd'hui à 0:34

» Présentation de antoine
par heineken Aujourd'hui à 0:34

» Présentation de Cyril
par heineken Aujourd'hui à 0:33

» Présentation de chiemesee
par heineken Aujourd'hui à 0:32

» Présentation de marcel
par heineken Aujourd'hui à 0:30

» Présentation de pascal
par heineken Aujourd'hui à 0:29

» Présentation de henri
par heineken Aujourd'hui à 0:29

» Présentation de Olivier du Tarn
par heineken Aujourd'hui à 0:28

» Présentation de mike
par heineken Aujourd'hui à 0:26

» Présentation de Pierre
par heineken Aujourd'hui à 0:25

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par boomer286 Hier à 23:01

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par toinee Hier à 22:24

» partner grand raid
par gary89 Hier à 22:07

» Outil Maxiecu 2
par freddy5923 Hier à 20:56

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 18:34

» Remplacement FAP renault
par fabes Hier à 13:35

» seat leon 1.9 tdi
par FloOoW Hier à 11:30

» Clonage Bosch ECU
par Geri12 Hier à 10:02

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Hier à 6:26

» Mb STAR C3/C4 ou SD Connect
par laurentk Mar 24 Avr 2018 - 21:31

Qui est en ligne ?
Il y a en tout 180 utilisateurs en ligne :: 41 Enregistrés, 2 Invisibles et 137 Invités :: 2 Moteurs de recherche

1350, ago25, airwax, Alexlesinge, barroudeur444, canpiyer, cbing, cseeb, dad24, Darek Sala, faustt, fco, flav14, flomai, freddy5923, greg5129, hibou78, Jet4yo, Jimmy81, jokergbck, Josh91160, Jp59, lemmej, lolodgt, manu62126, marolles18, maton23, Micke07, mohhizbar, nasisamy, nexuss66, nicko.martin, Nikos128, RaphaelB, romuald28, Rotordiag, seb106, Shadows57, Stevens59, tifab77, vlachosjm

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar 2018 - 19:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 MEGANE II 1.9 DCI 120

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
ursule
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 14/09/2015
Localisation : Macon

MessageSujet: MEGANE II 1.9 DCI 120   Mer 31 Mai 2017 - 10:34

Rappel du premier message :

Bonjour a tous,

J'ai changé mon moteur sur ma Mégane et je bloque sur le sens de montage des différentes durites de dépression.Entre le turbo,la pompe a vide etc je suis perdu.Auriez vous un schéma explicite svp.
Je sais, j'aurais du prendre une photo....Mais voila, j'en ai pris beaucoup mais pas de ce problème.....snif...

Merci de votre aide

_________________
[Vous devez être inscrit et connecté pour voir cette image] Apprenti mécano du dimanche


Dernière édition par ursule le Sam 10 Juin 2017 - 12:20, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Nico76
Pro
Pro
avatar

Messages : 582
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

MessageSujet: Re: MEGANE II 1.9 DCI 120   Lun 5 Juin 2017 - 8:11

Pas de souci, garde ton calme ce serai bête de la casser maintenant que tu as changé le moteur lol

On va trouver la solution Wink
Revenir en haut Aller en bas
ds150
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 26/03/2017
Age : 36
Localisation : rouen

MessageSujet: Re: MEGANE II 1.9 DCI 120   Lun 5 Juin 2017 - 9:44

[Vous devez être inscrit et connecté pour voir cette image]
salut , ça devrai t'aider
Revenir en haut Aller en bas
Nico76
Pro
Pro
avatar

Messages : 582
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

MessageSujet: Re: MEGANE II 1.9 DCI 120   Lun 5 Juin 2017 - 10:21

Inutile ce schéma a déjà été poster dès le début du post.
Revenir en haut Aller en bas
ds150
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 26/03/2017
Age : 36
Localisation : rouen

MessageSujet: Re: MEGANE II 1.9 DCI 120   Lun 5 Juin 2017 - 16:02

autant pour moi j'avais pas vu la première page ! la seul chose qui me turlupine dans ça problématique c'est qu'il est en mode dégrader pour ne pas monter en puissance comme ça et qu'il y as aucun défaut !
A savoir que sur ce modèle il y as plein de chose qui bloc l'injection ou le déploiement de la géométrie ( électrovanne de turbo)
donc ma question est

" as tu fait un teste complet de la voiture ou seulement de ton groupe motopropulseur ( moteur ) ? "

car sur la mienne aucun défaut sur le calculo moteur mai sur la clim oui et après changement du capteur de pression clim ( celui du radiateur de clim ) plus aucun problème de puissance car il s’avère que le réseaux de clim est sur le même que l'injection ( pour faire simple ) !
Revenir en haut Aller en bas
Nico76
Pro
Pro
avatar

Messages : 582
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

MessageSujet: Re: MEGANE II 1.9 DCI 120   Lun 5 Juin 2017 - 20:50

Tout à fait d'accord avec ça  

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

C'est étrange qu'aucuns défauts ne soit enregistrés???


Dernière édition par Nico76 le Lun 5 Juin 2017 - 21:03, édité 2 fois
Revenir en haut Aller en bas
ursule
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 14/09/2015
Localisation : Macon

MessageSujet: Re: MEGANE II 1.9 DCI 120   Mar 6 Juin 2017 - 12:16

Bonjour mes aides mécaniciens,

Impossible de faire le test en roulant avec la clip car comme par hasard la batterie de mon pc a rendue l’âme....Quand ça veut pas aller c'est infernal.....

Je me suis aperçu d'une chose ce matin, j'ai une gaine avec deux prises.Une en bout dont je ne sais ou elle va, et la seconde c'est celle qui se connecte sur le radiateur.Je ne trouve pas ou ce branchement doit être.Il court le long du radiateur.Je ne pense pas que cela ait une relation avec mon problème mais a tout hasard si vous avez une idée.....[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image] Apprenti mécano du dimanche
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2002
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: MEGANE II 1.9 DCI 120   Mar 6 Juin 2017 - 14:04

Bonjour Ursule,
Ce connecteur ressemble à ceux de résistance ( placée sur la buse) et de motoventilateur, on peu les intervertir, bien qu'ils aient des longueurs différentes.
Donc, soit le motoventilateur ne tourne jamais, et dans ce cas la résistance est probablement grillée si elle a encaissé toute la puissance (en branchant correctement la première vitesse manquera tout de même), soit il tourne plein pot moteur chaud mais il manque la première vitesse (celle qu'on doit avoir avec la clim démarrée, par exemple).
Cdt,
Revenir en haut Aller en bas
ds150
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 26/03/2017
Age : 36
Localisation : rouen

MessageSujet: Re: MEGANE II 1.9 DCI 120   Mar 6 Juin 2017 - 17:02

[Vous devez être inscrit et connecté pour voir cette image]

Bonjour, la première vas sur ta sonde comme tu la dit et la seconde sur le milieu de moteur ventilo
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2002
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: MEGANE II 1.9 DCI 120   Mar 6 Juin 2017 - 23:46

Bonsoir Micka,
Merci pour la photo, j'allais démonter le mien...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ursule
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 14/09/2015
Localisation : Macon

MessageSujet: Re: MEGANE II 1.9 DCI 120   Mer 7 Juin 2017 - 8:30

Bonjour,

Merci pour la photo explicite.Finalement c’était bien ça......Il me reste plus qu'a trouver ce problème de puissance.Ce matin je change les trois capteurs a savoir : Électrovanne pilote-Électrovanne de commande et le capteur de pression.J'ai récupéré en occasion.
J'ai pu constaté hier soir qu'en débranchant le débitmètre le véhicule montait de suite dans les tours mais avec de la fumée a l’arrière.... Au vu du prix pratiqué pour cette pièce et d’après ce que j'ai pu glaner comme info,il est conseillé de changer les pièces que j'ai cité en premier.
Je pense donc que le turbo est bien branché et fonctionne correctement.Ce qui est bizarre c'est que je ne l'entend pas souffler comme sur l'auto d'un collègue....

_________________
[Vous devez être inscrit et connecté pour voir cette image] Apprenti mécano du dimanche
Revenir en haut Aller en bas
ursule
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 14/09/2015
Localisation : Macon

MessageSujet: Re: MEGANE II 1.9 DCI 120   Mer 7 Juin 2017 - 11:10

Donc changement des pièces et toujours pareil.Passage a la clip et zéro défaut.Par contre, j'entend sous le plancher ( Et c'est tout nouveau) comme un bruit de ferraille et d' après ce que j'ai pu trouver comme info il pourrait s'agir du cata qui serait hs.......
Vous en pensez quoi?????Si cela est avéré,cela a t'il une incidence sur la puissance????
Elle me fatigue cette voiture No No No

Catalyseur ok. Le bruit de ferraille venait de la patte de fixation mal serrée...

_________________
[Vous devez être inscrit et connecté pour voir cette image] Apprenti mécano du dimanche
Revenir en haut Aller en bas
ursule
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 14/09/2015
Localisation : Macon

MessageSujet: Re: MEGANE II 1.9 DCI 120   Mer 7 Juin 2017 - 17:32

Re bonjour,

Ne pouvant effectuer de test avec la clip en roulant pour l'instant, je continue mes recherches.

Donc j'ai effectué un test sur route en débranchant dans l'ordre :
Le capteur EGR, aucun résultat.
Le capteur MAP. Idem
Par contre en déconnectant le débitmètre je sens une différence.Elle roule comme les vieux diesels mais, elle monte mieux dans les tours.Je dirais débitmètre hs mais au vu du prix de la pièce,j'aimerais être sure....
Cela suggère une piste a quelqu’un????

_________________
[Vous devez être inscrit et connecté pour voir cette image] Apprenti mécano du dimanche
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2002
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: MEGANE II 1.9 DCI 120   Mer 7 Juin 2017 - 20:34

Re,
Pour avoir une idée de l'état du débitmètre (sous réserve que l'EGR ne reste pas entr'ouverte et la ligne d'échappement ne soit pas colmatée:
Au ralenti EGR débranchée valeur environ 50kg/h
Pied au plancher (4000 trs/min) 350 à 400 kg/h
Si le débitmètre est défectueux, il faut déposer le boîtier de filtre à air et vérifier que la mousse insonorisante ne se soit pas désagrégée, ce qui cause la destruction de la pièce.
Mais on ne connaît toujours pas le type exact d'injection de cette voiture: EDC16XXX?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: MEGANE II 1.9 DCI 120   Mer 7 Juin 2017 - 21:17

bonsoir , alors changements de pièces hasardeux , test incohérent .... ce post bas tous les record , si tu veux de l aide commence par t aider toi même (outil de diag,type moteur ,injection etc etc) ...arrête le bricolage , ton moteur n accélère pas car tu n as pas de turbo (a priori) , il existe deux type de turbo reconnaissable par l orientation de la waste-gate parallèle ou perpendiculaire , si perpendiculaire a l axe du turbo alors géométrie variable , et la le fait que l axe de waste-gate bouge ne prouve rien ... si parallèle faire l essai waste-gate débranché et branché direct a la sortie pompe a vide pour comparer , revient avec des infos si tu veut qu on t aide ! je te souhaite toutefois bon courage .
Revenir en haut Aller en bas
ursule
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 14/09/2015
Localisation : Macon

MessageSujet: Re: MEGANE II 1.9 DCI 120   Jeu 8 Juin 2017 - 9:32

Bonjour,

Mea culpa.....
Donc l'outil de diag est une Clip.Le type moteur qui ressort a l’écran est F9Q. Pour l'injection j'ai EDC16C3. Pour le turbo il est donc a géométrie variable.
Concernant la Clip je ne l'ai que très peu utilisé.Si je dois effectuer des tests, ça serait sympa de m'indiquer les modules si possible.

Je viens de constater que la tige de la wastegate sur le turbo bougeait facilement a la main.Il y a pas beaucoup de résistance. Normal????
J'ai un vieux turbo qui traîne dans mon garage et franchement lui il faut vraiment forcer sur la tige pour que ca bouge....
Merci

_________________
[Vous devez être inscrit et connecté pour voir cette image] Apprenti mécano du dimanche
Revenir en haut Aller en bas
 

MEGANE II 1.9 DCI 120

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-