LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Montage des plaquettes de freins AV sur une 407
par GiGi57 Aujourd'hui à 22:06

» Problème BVA AL4
par bern 48 Aujourd'hui à 21:20

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par arcus Aujourd'hui à 17:28

» Présentation de Dilou
par fred9545 Aujourd'hui à 16:04

» "suspension défaillante" c4 picasso
par profil54 Hier à 18:17

» Présentation de adk
par fred9545 Hier à 18:14

» Présentation de bruno
par fred9545 Hier à 18:12

» Présentation de Laurent
par fred9545 Hier à 18:12

» Présentation de michel
par fred9545 Hier à 18:11

» Remplacer Kit embrayage
par dominique dum Hier à 17:07

» Moteur en marche
par fgerard_13 Hier à 12:48

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken Hier à 11:03

» Lexia et C4 Picasso
par benji_le_belge Hier à 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» 2.2 DCI Avantime ne démarre pas
par dede59780 20.09.18 15:40

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

» Présentation de leo
par heineken 19.09.18 20:31

» Feux de brouillard directionnels
par vti95 19.09.18 20:19

» Activation des HP arrières sur Peugeot ION
par mpapy8 19.09.18 19:54

» aide debut diagbox
par mpapy8 19.09.18 19:46

» Verrouillage airbag
par Choub39 19.09.18 19:08

» elm327 wifi
par fred9545 19.09.18 17:30

» CLK 270 CDI BA ne démarre plus
par David 19.09.18 15:34

» Schéma électrique Golf V
par Nico76 19.09.18 13:11

» Récupération code PIN Volkswagen
par Nico76 19.09.18 13:05

» Présentation de Henri
par Alliottom59 19.09.18 7:28

» Interface XS Evolution, pas de dialogue avec Xm
par pygmalion76 18.09.18 20:36

» distribution scenic 2 essence
par dominique dum 18.09.18 18:06

» BMW Panne du régulateur de vitesse
par lancelot006 18.09.18 17:25

» xsara picasso voyant airbag allumé pas de dialogue avec lexia
par bxforever 18.09.18 15:54

» Présentation de Christophe
par heineken 18.09.18 12:51

» Présentation de Olivier
par heineken 18.09.18 12:50

» 407 ne demarre plus
par Alliottom59 18.09.18 10:12

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par gt67250 18.09.18 10:10

Qui est en ligne ?
Il y a en tout 56 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 42 Invités :: 2 Moteurs de recherche

Alexlesinge, Bed972, bxforever, elnino, Keyser444, laraiedh, Maquegivère, Pascal s16, pg, poquo, Rick, Rotordiag, scorpium59

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 106 1.4 cale à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cypdevil86
Novice
Novice
avatar

Messages : 42
Date d'inscription : 19/12/2016

MessageSujet: 106 1.4 cale à chaud   07.06.17 1:15

Bonjour,
J'ai un petit soucis avec ma 106 1.4 quicksilver de 2000.
Je vous explique, elle cale à chaud après 15 minutes de route, généralement lors d'un arrêt (stop, feux rouge,...)
Il faut généralement 5 minutes pour qu'elle redémarre.
Sous certains conseils, on a changé le capteur PMH et le filtre à air, sans résultat...

Merci d'avance pour votre aide
Revenir en haut Aller en bas
cypdevil86
Novice
Novice
avatar

Messages : 42
Date d'inscription : 19/12/2016

MessageSujet: Re: 106 1.4 cale à chaud   04.08.17 21:56

Bonjour a vous!
Quelques nouvelles de la béte...on a changé la sonde lambda, toujours rien...grrrr
j'ai remarqué plusieurs choses:
- a froid je démarre impec, et dés que je met un petit coup d'accélérateur, bah elle tousse un peu et la voiture met du temps a retrouvé un ralentit normal...
- La voiture cale a un arrêt (stop,feux rouge,...) au moment du redémarrage, pour palier le probléme il faut que je reste assez haut dans les tours...

Merci a vous!
Revenir en haut Aller en bas
Mike17
Novice
Novice
avatar

Messages : 78
Date d'inscription : 15/01/2017
Localisation : 17

MessageSujet: Re: 106 1.4 cale à chaud   05.08.17 6:10

Salut,

Essaye de remplacer ta sonde de température (la verte) ça coûte rien (15€ à peu pres), nettoie ton papillon aussi.

As tu essayés de faire une lecture paramètres?
Revenir en haut Aller en bas
http://www.mikeauto17.fr
surfeur73
Novice
Novice
avatar

Messages : 54
Date d'inscription : 11/01/2015
Age : 50
Localisation : TOURS

MessageSujet: Re: 106 1.4 cale à chaud   06.08.17 17:52

Bonsoir je vérifierai si le régulateur de ralenti fonctionne correctement.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 106 1.4 cale à chaud   06.08.17 17:57

Salut

C'est quand la dernier fois que tu a changer les bougies ?
Revenir en haut Aller en bas
flom90
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 26/10/2016

MessageSujet: Re: 106 1.4 cale à chaud   07.08.17 16:17

Je contrôlerais également l'état des durites de ventilation/reniflard Wink bon courage
Revenir en haut Aller en bas
 

106 1.4 cale à chaud

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-