LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Megane 3 dci 110
par Alexlesinge Hier à 19:49

» Problème BVA AL4
par Atlantype Hier à 18:16

» Carte démarrage espace
par chris16 Hier à 17:02

» Présentation de soyutemiz
par fred9545 Hier à 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin 14.11.18 22:42

» Présentation de Rida
par fred9545 14.11.18 19:41

» Présentation de Benoit
par fred9545 14.11.18 19:15

» PANNE COMPTEUR 206
par mimi02 14.11.18 18:37

» megane I phase 2 voyant serv et abs
par scorcryll 14.11.18 17:55

» Présentation de Charles
par heineken 14.11.18 12:35

» Présentation de philippe
par heineken 14.11.18 10:07

» Frein à main électrique
par hpvectravl 14.11.18 9:08

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken 14.11.18 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

» Présentation de zembla
par heineken 13.11.18 23:26

» Présentation de damien
par heineken 13.11.18 23:25

» Présentation de serge
par heineken 13.11.18 23:25

» Présentation de fernand
par heineken 13.11.18 23:25

» Présentation de christophe
par heineken 13.11.18 23:25

» Présentation de SEBASTIEN
par heineken 13.11.18 23:24

» Présentation de Pascal
par heineken 13.11.18 23:24

» Présentation de Wil
par heineken 13.11.18 23:24

» Présentation de daniel
par heineken 13.11.18 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 13.11.18 23:24

» Présentation de Hervé
par heineken 13.11.18 23:23

» Présentation de Philippe
par heineken 13.11.18 23:23

» Présentation de romain
par heineken 13.11.18 23:23

» Présentation de Eric
par heineken 13.11.18 23:23

» Présentation de jean jacques
par heineken 13.11.18 23:23

» Présentation de YANN
par heineken 13.11.18 23:22

» Présentation de jean philippe
par heineken 13.11.18 23:22

» Présentation de Michel
par heineken 13.11.18 23:22

» Trou à l'accélération
par ddiag90 13.11.18 17:55

» programmation feux xenons Cayenne
par tof123 13.11.18 17:15

» Modification CBS Vidange
par Franck3333 12.11.18 22:51

» Défaut apprentissage vanne EGR
par bagou91 12.11.18 21:02

» Perte de puissance 3008 THP 156
par passion 12.11.18 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge 12.11.18 19:32

Qui est en ligne ?
Il y a en tout 57 utilisateurs en ligne :: 8 Enregistrés, 2 Invisibles et 47 Invités :: 2 Moteurs de recherche

Alexlesinge, antigone, bern 48, boco76, DEM972, Maquegivère, nvidia27000, scorpium59

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 106 1.4 cale à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cypdevil86
Novice
Novice
avatar

Messages : 42
Date d'inscription : 19/12/2016

MessageSujet: 106 1.4 cale à chaud   07.06.17 1:15

Bonjour,
J'ai un petit soucis avec ma 106 1.4 quicksilver de 2000.
Je vous explique, elle cale à chaud après 15 minutes de route, généralement lors d'un arrêt (stop, feux rouge,...)
Il faut généralement 5 minutes pour qu'elle redémarre.
Sous certains conseils, on a changé le capteur PMH et le filtre à air, sans résultat...

Merci d'avance pour votre aide
Revenir en haut Aller en bas
cypdevil86
Novice
Novice
avatar

Messages : 42
Date d'inscription : 19/12/2016

MessageSujet: Re: 106 1.4 cale à chaud   04.08.17 21:56

Bonjour a vous!
Quelques nouvelles de la béte...on a changé la sonde lambda, toujours rien...grrrr
j'ai remarqué plusieurs choses:
- a froid je démarre impec, et dés que je met un petit coup d'accélérateur, bah elle tousse un peu et la voiture met du temps a retrouvé un ralentit normal...
- La voiture cale a un arrêt (stop,feux rouge,...) au moment du redémarrage, pour palier le probléme il faut que je reste assez haut dans les tours...

Merci a vous!
Revenir en haut Aller en bas
Mike17
Novice
Novice
avatar

Messages : 78
Date d'inscription : 15/01/2017
Localisation : 17

MessageSujet: Re: 106 1.4 cale à chaud   05.08.17 6:10

Salut,

Essaye de remplacer ta sonde de température (la verte) ça coûte rien (15€ à peu pres), nettoie ton papillon aussi.

As tu essayés de faire une lecture paramètres?
Revenir en haut Aller en bas
http://www.mikeauto17.fr
surfeur73
Novice
Novice
avatar

Messages : 56
Date d'inscription : 11/01/2015
Age : 50
Localisation : TOURS

MessageSujet: Re: 106 1.4 cale à chaud   06.08.17 17:52

Bonsoir je vérifierai si le régulateur de ralenti fonctionne correctement.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 106 1.4 cale à chaud   06.08.17 17:57

Salut

C'est quand la dernier fois que tu a changer les bougies ?
Revenir en haut Aller en bas
flom90
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 26/10/2016

MessageSujet: Re: 106 1.4 cale à chaud   07.08.17 16:17

Je contrôlerais également l'état des durites de ventilation/reniflard Wink bon courage
Revenir en haut Aller en bas
 

106 1.4 cale à chaud

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-