LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Elm 327 + scanmaster
par greg5129 Hier à 22:29

» Présentation de john
par heineken Hier à 22:09

» Présentation de Thomas
par heineken Hier à 22:07

» Présentation de Morade
par heineken Hier à 22:05

» Présentation de OLIVIER
par heineken Hier à 21:58

» XS evolution ne reconnaît plus le véhicule
par passion Hier à 21:21

» Soucis anti-démarrage Alfa Romeo 147 de 2004
par homeworld09 Hier à 20:50

» ferrari grosse galere
par Phil de fer Hier à 20:07

» Avis sur ma commande
par Rotordiag Hier à 19:43

» Mb STAR C3/C4 ou SD Connect
par thos Hier à 19:39

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par Alexlesinge Hier à 19:32

» Clio 2 dCi 65 défaut de combustion cylindre n°2 (df131)
par bulbure Hier à 18:36

» Code P0420, Sonde OK, Pollution OK
par Thomas38 Hier à 18:13

» Présentation de Pascal
par MAGAPNEU Hier à 16:41

» Présentation de Marc
par fred9545 Hier à 14:46

» Présentation de Thierry
par fred9545 Hier à 14:20

» Présentation de mimic
par fred9545 Hier à 10:58

» Présentation de Bravo8
par fred9545 Hier à 10:57

» ETK 2018 BMW
par fred9545 Hier à 10:51

» Fuite Gasoil au niveau de l'injecteur
par skouff Hier à 10:42

» multiecuscan 3.8
par lolo85v Hier à 6:10

» valise de diagnostique jaguar
par passion Hier à 5:40

» Présentation de dadou
par heineken 18.04.18 22:31

» Présentation de noel
par heineken 18.04.18 22:24

» Problème PSA COM
par greg5129 18.04.18 20:18

» Def 079 (P0638) le retour
par Quentin94 18.04.18 20:07

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par Jp59 18.04.18 17:54

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 18.04.18 17:48

» Présentation de Bash
par fred9545 18.04.18 16:34

» Présentation de olivier
par fred9545 18.04.18 16:34

» Présentation de laurent
par fred9545 18.04.18 16:34

» Présentation de rico
par fred9545 18.04.18 16:33

» Présentation de vincent
par fred9545 18.04.18 16:32

» Présentation de Fred
par fred9545 18.04.18 16:32

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par aigle459141 18.04.18 15:42

» Installation rd45
par Jcd3334 18.04.18 15:21

» Combo voyant moteur
par gary89 17.04.18 19:44

» Petit sondage sur le forum
par homeworld09 17.04.18 17:52

» Présentation de Ryan
par fred9545 17.04.18 16:44

» Vivaro 2.0 dci ne démarre pas
par chris16 17.04.18 15:58

Qui est en ligne ?
Il y a en tout 43 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 29 Invités :: 2 Moteurs de recherche

angelo314, betcyr, fandf, homeworld09, Jany, jose1967h, Meteo07, neriiss, romssy22, Rotordiag, seb106, Tartuff35, wolverin80

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (45)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Probleme de démarrage FORD C-MAX 2L 136CV de 2005

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   13.06.17 11:37

Salut

J'ai un Ford C-Max Mazoute 2L 136CV de 2005 qui  ne démarre pas , il lui arrive a démarrer mais le moteur ce coupe , on peu rouler un peu avec mais le moteur ce coupe (on peut rouler 10 a 30 minutes mais le moteur ce coupe )

J'ai fait un diag avec un ELM mais j'ai aucun défaut , faudrait il pas une autre interface pour faire un diag correcte sur cette voiture ?


c'est bien le même moteur que chez PSA ?

Edit :j'ai oublier de dire que sur la tableau de bord , j'avais le message suivant ==> INCIDENT MOTEUR

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   13.06.17 19:58

Voici mes code defaut :

P1213-61: Mauvais fonctionnement du circuit d'injecteur .
Symptôme de panne supplémentaire:
- Le Signal est au-dessus du seuil maximal

P0380-28 : Circuit de commande des bougies de préchauffage.
Symptôme de panne supplémentaire:
- Signal incorrect

P0625-62 : Tension faible du circuit de bobine de champ d'alternateur.
Symptôme de panne supplémentaire:
- Le Signal est sous le seuil Minimum

B1600-20: Signal du répondeur d'identification de clé de contact PATS non reçu (ca ne viendrais pas de ceci probleme de transpondeur )

voici également la liste complète des défaut en fichier texte :
[Vous devez être inscrit et connecté pour voir ce lien]

il y a une liste de defaut et un qui sort parmi les autres :

B1600-20 : - Signal du répondeur d'identification de clé de contact PATS non reçu.

B1681-20 : - Signal du module émetteur-récepteur PATS non reçu .

Est ce qu'il y a un moyen de faire un immo off sur ce véhicule ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   15.06.17 17:03

mon post ne fais pas fureur lol .

j'avance doucement ,j'ai décidé de changer le filtre a gasoil , pour commencer et la surprise .

J'ai l'impression que ça brille bien au fond :

[Vous devez être inscrit et connecté pour voir cette image]

Donc j'ai vidé le bocal et un bon nettoyage de ce dernier .

D’où vient cette limaille ? du réservoir ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   15.06.17 22:24

Salut

il n'y a pas une pompe entre (ou dans le réservoir) et le filtre ?

tu es sur que se ne sont pas des ... paillettes d'or  lol!

_________________
@+ René
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   16.06.17 6:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut

il n'y a pas une pompe entre (ou dans le réservoir) et le filtre ?

tu es sur que se ne sont pas des ... paillettes d'or  lol!

Je ne connais pas ce moteur ,apres recherche , j'ai pas l'impression qu'il y a une pompe .

Il n'y a meme pas une pour d'amorçage .


Concernant les paillettes , elles ne ce collent pas sur l'aimant , j'en conclu que c'est plus de l'alu qu'autre chose.


_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   16.06.17 8:09

Salut

j'ai eu un c max 1,8 de 115cv c'était le moteur ford il n'avait pas de pompe d'ammorçage non plus

la catha pour amorcer, il faut bien remplir le filtre et les tuyaux au max et encore ... il faut avoir une bombe de start pilote sous la main pour ne pas tuer le démarreur

_________________
@+ René
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   16.06.17 8:33

Actuelement j'essaie d'enlever la pompe injection (elle ce trouve sur le coté droit ) , plutôt facile d’accès et de plus monté en bout d'AAC .

Par contre j'essai de démonter l'admission d'air en plastique , mais je bloque , j'ai l'impression que tout es lié ensemble admission d'air + cache AAC ...etc d'un bloc .

Pour info c'est le même moteur que chez PSA   (2L HDI 136CV ) .

Edite 1 :

Je répond a moi même , en effet c'est bien un seul bloque plastique :

[Vous devez être inscrit et connecté pour voir cette image]

Edite 2:

j'ai pu démonté ce cache plastique +admission d'air , je vais pouvoir le passer au bac a ultrason ( c'est plein de calamine , putain de vanne EGR )

Est il possible de la faire désactiver sur cette voiture ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   18.06.17 13:47

Salut

Est ce qu'une personne aurait le couple de serrage pour brider d'injecteur sur une moteur 2L 136 TDCI (2L HDI 136CV)

J'ai trouvé sur sedre la procedure de demontage et montage , mais je ne met pas la main sur les couple de serrage .

Merci

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 15:26

Je n'ai pas trouvé la manière de contrôler la pression rail avec "forscan" .

J'ai changer la pompe injection et rajouter une poire d’amorçage , mais c'est toujours pareil , la voiture ne veux pas démarrer .




J'ai toujours les mêmes défauts .

J'ai également dévissé l'arrivé de gasoil au niveau des injecteurs et il y a de la pression sur chaque injecteur .

Qu'est ce qui pourrait bloquer le démarrage de ce moteur ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 16:06

Salut,

l'électronique !!
tu donnes comme codes défauts:
B1600-20 : - Signal du répondeur d'identification de clé de contact PATS non reçu.

B1681-20 : - Signal du module émetteur-récepteur PATS non reçu .

ta réponse n'est-elle pas là !

_________________
@+ René
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 16:38

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut,

l'électronique !!
tu donnes comme codes défauts:
B1600-20 : - Signal du répondeur d'identification de clé de contact PATS non reçu.

B1681-20 : - Signal du module émetteur-récepteur PATS non reçu .

ta réponse n'est-elle pas là !

J'y avait pensé mais si il y a un problème avec la clé ,normalement j'ai un défaut sur la tableau de bord (lumière rouge qui devrais clignoter ) .

Apres c'est peut etre autre chose que les clé , car "PATS" je ne sais pas ce que cela veux dire .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 16:54

je pense qu'il s'agit du signal de la clef pour le transpondeur

jette un oeil ici pour juste info
[Vous devez être inscrit et connecté pour voir ce lien]
Edit: Pats serait pièce, la pièce, ici le neiman

tu n'as pas une autre clef de contact ?

_________________
@+ René


Dernière édition par jeager13 le 20.06.17 17:34, édité 1 fois
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 16:56

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
je pense qu'il s'agit du signal de la clef pour le transpondeur

jette un oeil ici pour juste info
[Vous devez être inscrit et connecté pour voir ce lien]

tu n'as pas une autre clef de contact ?

Je ne comprend pas , normalement du moment que tu tourne la clé et que tu lance le démarreur ça devrais être bon ?

Tu fais la différence entre signal de clé et transpondeur ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 17:20

Oui, le signal de la clef est pour le transpondeur mais pas pour le démarreur mais pour l'antidémarrage

si tu forces le neiman et que tu lances le démarreur avec les fils le moteur  tournera mais il ne démarrera pas

Edit, en fait de signal de clef pour le démarreur c'est un simple interrupteur dans le neiman
positif à neiman , contacteur à relai de démarreur

_________________
@+ René
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 18:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Oui, le signal de la clef est pour le transpondeur mais pas pour le démarreur mais pour l'antidémarrage

si tu forces le neiman et que tu lances le démarreur avec les fils le moteur  tournera mais il ne démarrera pas

Edit, en fait de signal de clef pour le démarreur c'est un simple interrupteur dans le neiman
positif à neiman , contacteur à relai de démarreur

Donc si le démarreur ce lance c'est que le signal de clé est OK .

Mais pourquoi ce défaut ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 18:32

le transpondeur ne passe pas par le neiman, le neiman est un simple interrupteur à plusieurs positions
0 = rien
1) +accessoires
2) +contact
3) position démarreur
si tu forces le neiman avec "un tournevis" tu peux faire ses trois positions et le démarreur fonctionnera
ce n'est pas pour autant que l'allumage en essence et l'injection en diesel se fera

maintenant si tu poses la clef de contact sur le carter de la  colonne de direction à hauteur de la boucle du transpondeur le moteur marchera, ceci dans le cas ou tout est fonctionnel

tu vois que neiman est transpondeur aucun rapport

_________________
@+ René
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 18:37

Oui on est bien d'accord , le transpondeur c'est ce que les gens appel la puce (ID60 pour ford ) .


_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 18:46

le transpondeur c'est la boucle magnétique qui se trouve à hauteur du neiman et c'est la puce qui se trouve dans le clef qui << actionne >>ou plutôt envoie son signal à la boucle pour que la boucle donne un signal au calculateur pour que lui autorise l'allumage ou l'injection

attention je te parle du système classique, si avec le multiplexage ce n'est plus ça je n'en sais rien, j'ai pas connu le multiplexage

_________________
@+ René
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 18:52

par contre un truc me chagrine , j'ai effacer tout les defaut avec FORSCAN , tout ce passe bien lors de l'effacement .
Mais lorsque je relance le soft et que je refais un diag sans lancer le moteur , j'ai ce défaut :

P1213-71 : Mauvais fonctionnement du circuit d'injecteur
Symptôme de panne supplémentaire:
- Le Signal est au-dessus du seuil maximal

Etat:
- DTC présents au moment de la demande
- Voyant de dysfonctionnement est éteint pour ce DTC
- Test pas complet


Donc il nous parle de signal , c'est quoi le truc qui mesure ce signal ? et ou il ce trouve ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 19:00

pour moi c'est le calculateur qui analyse (mesure) le signal du transpondeur

attends des réponses de ceux qui ont l'habitude d'interpréter les codes défauts ce qui n'est pas mon cas

je ne peux que te parler de généralité et de fonctionnement

_________________
@+ René
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 19:07

il doit faire peine mon post lol , il y a que toi qui est intervenu .


_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 19:10

c'est pour cela que tu as changé la pompe ?

Edit
j'ai bien peur que la pompe ne soit pas reconnue par le système

_________________
@+ René
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 19:32

J'ai changer la pompe , car plein de limaille dans le filtre a gasoil et c'est un problème récurant sur ces moteur .


_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   20.06.17 19:51

Ha OK, mais vois quand même cette histoire de reconnaissance de cette pompe par le reste du système

_________________
@+ René
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1365
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Probleme de démarrage FORD C-MAX 2L 136CV de 2005   21.06.17 16:08

j'ai pris cela pour le diag===> [Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Probleme de démarrage FORD C-MAX 2L 136CV de 2005

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Ford :: Ford :: Diagnostic Ford-