LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par aigle459141 Hier à 20:29

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Hier à 19:42

» Mb STAR C3/C4 ou SD Connect
par laurentk Hier à 19:31

» raz du journal des défauts
par lpmlpm Hier à 19:19

» Présentation de mike
par mika Hier à 18:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Ghis21 Hier à 18:44

» Présentation de gilles
par Alexlesinge Hier à 18:28

» Présentation de serge
par Alexlesinge Hier à 18:27

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Fbinbin Hier à 18:07

» Véhicule ne démarre pas
par Alexlesinge Hier à 18:03

» Remplacement FAP renault
par Alexlesinge Hier à 17:33

» ***can clip 174***
par criss57 Hier à 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 16:44

» Présentation de cyril
par evilofroad Hier à 16:43

» Présentation de Jerome
par heineken Hier à 16:29

» Présentation de jean claude
par heineken Hier à 16:28

» Présentation de Mohamed
par heineken Hier à 16:24

» Présentation de jm
par heineken Hier à 16:20

» Présentation de Eric
par heineken Hier à 16:19

» Présentation de antho
par heineken Hier à 16:17

» Présentation de domi
par heineken Hier à 16:09

» numero de vin
par bern 48 Hier à 11:22

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par Phil de fer Hier à 7:11

» Présentation de Amar
par 5-25d 23.04.18 21:00

» Présentation de Daniel
par fred9545 23.04.18 19:48

» seat leon 1.9 tdi
par 30.roucky.06 23.04.18 19:48

» moteur ne demarre plus
par david7100 23.04.18 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 23.04.18 19:04

» Présentation de Didier
par fred9545 23.04.18 18:41

» Frein de parking Renault Scénic 2
par fred9545 23.04.18 17:39

» Présentation de Mike
par fred9545 23.04.18 17:37

» Relais de préchauffage
par marcordid 23.04.18 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck 23.04.18 17:12

» clip renault
par marinadoceu 23.04.18 16:21

» Présentation de apos
par fred9545 23.04.18 16:18

» Présentation de Antonio
par fred9545 23.04.18 14:48

» Présentation de KARIM
par fred9545 23.04.18 12:45

» Présentation de laurent
par fred9545 23.04.18 12:34

» Présentation de Florent
par fred9545 23.04.18 12:17

» Présentation de denis
par fred9545 23.04.18 12:14

Qui est en ligne ?
Il y a en tout 51 utilisateurs en ligne :: 21 Enregistrés, 0 Invisible et 30 Invités :: 1 Moteur de recherche

1350, alamine, asoussi, barroudeur444, betcyr, criss57, dad24, flomai, freddy5923, Jean-Marie1961, kelbelom54, laurentk, lemmej, Loxhley, nexuss66, nicko.martin, r1ed, Rotordiag, seb106, spiderman66, tifab77

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Problème de centralisation avec la clé de mon ML270 !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Titeuf64
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 13/06/2017

MessageSujet: Problème de centralisation avec la clé de mon ML270 !   13.06.17 14:39

Bonjour à tous,

Je me permets de venir demander de l'aide parce que j'ai un souci de fermeture/ouverture centralisée avec ma clé:
J'ai remarqué il y a plusieurs jours que ma voiture ne se fermait plus avec la télécommande de ma clé !
Donc, j'ai testé les piles et étant quasi à plat, j'en ai racheté !
J'ai aussi testé l'autre clé que j'ai et pareil pour les piles !
Pour info, j'ai repris les même piles, des CR 2025 !

Une fois les piles changées sur les 2 clés, on a ressorti le guide d'utilisateur pour les manipulations de réinitialisation à savoir:
- clé tournée sur le cran 2,
- retirée la clé,
- rester appuyé sur le bouton de Fermeture et appuyer 5 fois sur le bouton d'ouverture !

Le souci, c'est qu'une fois la manipulation faite, j'appui après sur un des 2 boutons, ça fonctionne qu'une seule fois !
Après, plus de commande, plus rien !

Bien sur, on a refait la manip plusieurs fois et avec les 2 clés et TJS pareil, ça fonctionne UNE FOIS juste après la manip de réinitialisation puis plus rien !

Du coup, on a testé le dé-branchage de la batterie un certain temps, mais une fois rebranchée, rien ne change !
Bien-sûr, j'ai vérifié les fusibles (d'ailleurs, j'en ai profité pour tous les vérifier, dans les 2 boites) et rien à signaler, tout est OK !

En en parlant autour de moi, on m'a dit qu'il était possible que cela vienne d'un des émetteurs de la radio-fréquence, et notamment celui du plafonnier (ça lui est déjà arrivé sur sa voiture) !
Partant sur cette idée, et ne voulant pas me démonter toute la voiture pour vérifier TOUS les émetteurs, j'ai pensé la passer à la valise, donc, je cherche à savoir si une panne de ce genre serait décelable avec une logiciel de diagnostic !
Si oui, lequel ???
Parce que j'ai regardé sur eBay, et j'avoue ne pas trop savoir quoi prendre !

Quelqu'un pourrait-il m'aider ?

Dans l'attente et en vous remerciant, cordialement.

PS: C'est un ML270 de 2001
Revenir en haut Aller en bas
 

Problème de centralisation avec la clé de mon ML270 !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Mercedes :: Mercedes :: Diagnostic Mercedes-