LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de maxime
par maxipilami8 Aujourd'hui à 8:01

» don au forum
par stephaneblt Aujourd'hui à 7:59

» Petit sondage sur le forum
par stephaneblt Aujourd'hui à 7:57

» Présentation de greg
par fred9545 Aujourd'hui à 7:55

» multiecuscan 3.8
par stephaneblt Aujourd'hui à 7:53

» Présentation de stephane
par stephaneblt Aujourd'hui à 7:52

» Explications sur le fonctionnement d'une VCI
par marco40 Aujourd'hui à 7:51

» Présentation de antonio
par fred9545 Aujourd'hui à 7:35

» Présentation de rachid
par fred9545 Aujourd'hui à 7:12

» Présentation de Karl
par fred9545 Aujourd'hui à 7:11

» Présentation de yannis
par fred9545 Aujourd'hui à 7:10

» Présentation de salvatore
par fred9545 Aujourd'hui à 7:08

» DB CLEANER
par vince766 Aujourd'hui à 6:50

» clio 3 1.5 pression rail basse
par Antoine73 Aujourd'hui à 5:54

» Mise à jour VCI 4.3.4 ou plus
par MANU DIAG Aujourd'hui à 0:16

» Deconnexions intempestives interface MPM-COM
par Kerliverzan Hier à 21:00

» VOLVO VIDA 2014D
par ylm69 Hier à 20:53

» Problème lève vitre berlingo
par marco40 Hier à 20:23

» Panne bizarre d'aide au stationnement avant
par Dan21170 Hier à 19:38

» Présentation de marc
par fred9545 Hier à 18:47

» Présentation de Cyril
par fred9545 Hier à 18:46

» Présentation de Ludovik
par fred9545 Hier à 18:45

» Présentation de Pascal
par fred9545 Hier à 18:40

» Présentation de RACHID
par fred9545 Hier à 18:38

» Clip 177 0.6.0
par fred9545 Hier à 18:36

» OP COM du grisé
par Pascal30540 Hier à 18:17

» Problème de communication avec (certains) calculateurs
par marco40 Hier à 18:01

» moteur ne demarre plus
par Valériedu52 Hier à 17:18

» keygen can clip MR Rorry
par vince766 Hier à 16:49

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par shrek59 Hier à 16:11

» guide d'installation , d'utilisation et dépannage servicebox
par GiGi57 Hier à 15:46

» Schéma électrique moteur mini R56 one n12 2007
par Jp59 Hier à 14:17

» mecanisme essuie vitre arrière 407sw
par marinadoceu Hier à 12:49

» probleme compteur berlingo
par marco40 Hier à 10:59

» un p'tit nouveau venu du havre...
par heineken Hier à 10:53

» presentation
par fred9545 Hier à 10:29

» C3 1100cc essence , moteur s'arrête seul
par JFPAT Hier à 9:57

» Nouveau membre
par heineken Hier à 9:11

» Recherche RTA AUDI A3 SPORTBAK 2.0 TDI 2008
par Joel66 Hier à 8:48

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Hier à 7:57

Qui est en ligne ?
Il y a en tout 176 utilisateurs en ligne :: 40 Enregistrés, 2 Invisibles et 134 Invités :: 2 Moteurs de recherche

5dede7, aigle459141, alain38, bachibouzou, beringen, Carlos1976, cseeb, Dan21170, dany3, dave.fun, desvaux2, Francilien, freddy5923, gadiollet, gary89, greggreg, gsxr26, Hephaitos, jeremy72, jimbo, Laprise, lezorb, loulou95, marco40, marinadoceu, maxipilami8, mimousk, mohhizbar, monique1716, montilla, Nico76, oxom, Rotordiag, run974, shuyafu, stephaneblt, Suissie, tibo31, Valériedu52, Wapin

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Sonde Can Clip non détecté

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jwlm1
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 20/06/2017
Localisation : Lyon

MessageSujet: Sonde Can Clip non détecté    29.06.17 17:26

Que faire? Merci
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1558
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Sonde Can Clip non détecté    29.06.17 17:38

[Vous devez être inscrit et connecté pour voir cette image]
svp un peu plus de détail on peut pas deviner .......
quelle version de can clip, quelle véhicule, contact mis.
ta sonde est reconnue dans gestionnaire de périphérique ? ta installer les 4 drivers
ta sonde est quelle modèle (rl2200 ou mixe alliance) ?
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

si c'est la version avec - de composant tu peux la mettre à la poubelle.

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 14000
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Sonde Can Clip non détecté    29.06.17 17:58

[mod]bonjour


aucune formule de politesse
aucuns details sur l'interface
aucuns details sur la version logiciel
et en plus mauvaise section

toutes nos boules de cristal sont cassées[/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
 

Sonde Can Clip non détecté

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: A propos du forum :: A propos du forum :: A propos du forum-