LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Benoit
par Benoitone Aujourd'hui à 21:28

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par Maquegivère Aujourd'hui à 21:11

» Présentation de David
par saveurlinux Aujourd'hui à 21:03

» Panne faisceau .
par oliveur33 Aujourd'hui à 21:02

» moteur ne demarre plus
par Fbinbin Aujourd'hui à 19:50

» Pb activation diagbox
par aigle459141 Aujourd'hui à 18:18

» Présentation de ludo
par topludo Aujourd'hui à 16:49

» Cherche conseil pour ODB compatible véhicules japonais.
par pjmdur Aujourd'hui à 15:15

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken Aujourd'hui à 14:57

» déconnexion can clip
par hpvectravl Aujourd'hui à 14:36

» Présentation de fabrice
par fafadiag Aujourd'hui à 13:12

» Message d'erreur Acti-Diag
par loren3372 Aujourd'hui à 12:55

» Présentation de jean
par upsilom60 Aujourd'hui à 7:41

» Présentation de jimmy
par mano800 Aujourd'hui à 1:59

» Présentation de alvaro
par heineken Hier à 22:43

» Présentation de sebastien
par heineken Hier à 22:40

» Présentation de sebastien
par heineken Hier à 22:36

» Présentation de gilles
par heineken Hier à 22:34

» remettre a zéro ,le service vidange et le service inspection A3 TFSI 2016
par lepins Hier à 19:49

» C8 problème d'airbag
par Jp59 Hier à 16:24

» probleme avec electrovannes egr et turbo
par angel Hier à 15:04

» Présentation de Nicolas
par snip Hier à 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 Hier à 12:57

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx Hier à 12:32

» Présentation de Ericardo
par fred9545 Hier à 11:49

» Présentation
par fred9545 Hier à 11:48

» Présentation de Jacky
par fred9545 Hier à 11:47

» Nissan Consult 3
par Valériedu52 Hier à 11:46

» Présentation de Aimé
par fred9545 Hier à 11:45

» Probleme demarrage touareg
par mgmotors33 Hier à 10:34

» injection défectueuse
par Bilal45 Hier à 9:10

» Scenic 2 1.9 DCI perte de puissance
par CLAUDEDU67 Hier à 8:43

» frein à main électrique
par Bilal45 Hier à 8:21

» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin 17.06.18 22:08

» Explications sur le fonctionnement d'une VCI
par Volta 17.06.18 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer 17.06.18 19:43

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian 17.06.18 19:04

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 17.06.18 18:10

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère 17.06.18 16:30

» Dialogue impossible avec bsi
par gratouille 17.06.18 14:04

Qui est en ligne ?
Il y a en tout 167 utilisateurs en ligne :: 33 Enregistrés, 2 Invisibles et 132 Invités :: 2 Moteurs de recherche

aioli, Benoitone, blackpearlfr, dominique dum, dotmehdi, erikosan, Euzen, gt67250, Isumel, jclaude08, jfress, Kirowne, lolo64, mailgwen, Maquegivère, marco40, medgi01, mentos33, mheller, mirawif1, moppom, Nox86, oliveur33, papinjoe, plachide, RagondinDesBois, Rotordiag, saveurlinux, schubert75020, Thibag64, tomtom2, Tony87, watso

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Aide diag clim xsara picasso

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stef31810
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 14/07/2017
Age : 44
Localisation : VENERQUE

MessageSujet: Aide diag clim xsara picasso   17.07.17 10:04

Bonjour,

Je viens chercher de l'aide pour resoudre mon pb de clim sur une xsara picasso 2.0 HDI DW10TD.

description du pb : plus de clim  ( d'abord par intermitance, et depuis quelque temps elle ne fonctionne plus du tout)

Recharge clim (dixit garage : pas de recharge de clim car pression OK, devis de 800 € pour un changement compresseur)  tres septique!!

suite à l'acquisition du diagbox

Pas de defaut niveau climatisation

Test fonction :
Ventilateur moteur PV et GV OK
Ventilation interieur OK
moteur mixage/recyclage/repartition d'air OK
Embrayge clim OK

Dans l'onglet Climatisation, Etats des sondes et du pulseur, j'ai la valeur Température eau figée à -40°C (voir printscreen)
alors que dans l'onget Injection, la température eau est OK, elle evolue dans le temps (entre 30 et 80 °C).

Ma question est :

D'ou sort cette valeur -40°C est-ce un capteur ou une recopie d'info ?

Merci d'avance de votre aide.
Fichiers joints
pb clim -40 temp moteur1.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(144 Ko) Téléchargé 9 fois
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 708
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Aide diag clim xsara picasso   17.07.17 10:49

Bonjour,

moi j'en sorts avec un soulagement de 900€ ...... et rien n'indiquait que le compresseur était mort !

serait-ce l'indication - 40 qui bloque informe le compresseur de ne pas tourner ?

étrange qu'il n'y a pas de code défaut scratch


_________________
@+ René
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Aide diag clim xsara picasso   17.07.17 11:05

bonjour , la valeur d eau n est pas exploité par le système clim donc valeur eau par défaut a -40 de plus la partie gaz est appelé boucle froide et celle ci est géré par le système d injection et non par le système clim , pour vérifier le diag il suffit de mettre une lampe témoin en lieu et place du compresseur sur la prise du faisceau moteur puis tu démarre et met clim froid a fond et ventilation en route, si la lampe s allume alors embrayage de ton compresseur hs ! tu peut le remplacer a part reste juste a déterminer d abord pourquoi il a grillé ? compresseur grippé ??? bon courage .
Revenir en haut Aller en bas
stef31810
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 14/07/2017
Age : 44
Localisation : VENERQUE

MessageSujet: Re: Aide diag clim xsara picasso   17.07.17 11:42

L'embrayage de clim est fonctionnel.

Quand je lance le test via lexia moteur arrété, j'entend bien l'embrayage qui claque.

J'ai fais un bref essai, moteur tournant en alimentant directement l'embrayage : la clim fonctionne.

Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Aide diag clim xsara picasso   17.07.17 19:08

bonsoir, intéressant , avec ton lexia tu peut lire les paramètres de pression gaz clim dans l injection ? sur ton capteur de pression tu as 3 ou 4 fils ? bon courage .
Revenir en haut Aller en bas
 

Aide diag clim xsara picasso

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-