LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de alain
par mermoz Aujourd'hui à 12:09

» [RESOLU] Langue FR sous ISTA-D
par fred9545 Aujourd'hui à 12:06

» Présentation de Nestor
par fred9545 Aujourd'hui à 12:03

» Présentation de Freddy
par Freddy29 Aujourd'hui à 7:49

» Présentation de François
par heineken Hier à 22:58

» Présentation de angoul
par heineken Hier à 22:57

» Présentation de alain
par heineken Hier à 22:57

» Présentation de damien
par heineken Hier à 22:57

» Présentation de Marco
par heineken Hier à 22:57

» Présentation de Jérôme
par heineken Hier à 22:56

» Présentation de Yannick
par heineken Hier à 22:56

» PP2000 sur Citroen
par diabolo Hier à 17:55

» Changement batterie
par Fbinbin Hier à 17:50

» Megane 3 dci 110
par Warrior943 Hier à 16:43

» diagbox conditions d’exécutions non satisfaites
par yann3 Hier à 8:13

» Perte de puissance 3008 THP 156
par Tony972 18.11.18 23:52

» codage egs bmw x6
par atom256 18.11.18 21:22

» Probleme avec ista et bmw e36
par M321 18.11.18 20:08

» Remplacement UCH sur clio2
par Rem's31 18.11.18 19:18

» demarage impossible iveco 2l8 de 2004
par passion 18.11.18 18:56

» Vidanger vos bva
par greg5129 18.11.18 15:19

» Frein à main électrique
par gary89 18.11.18 8:22

» probleme voyant desactivation airbag passager clio 3
par kevin10400 17.11.18 23:56

» changement des amortisseurs arrière
par GiGi57 17.11.18 22:56

» Emplacement prise diagnostic obd X6
par atom256 17.11.18 12:47

» PANNE COMPTEUR 206
par mimi02 16.11.18 20:46

» Présentation de jean luc
par fred9545 16.11.18 11:06

» Problème BVA AL4
par bern 48 16.11.18 9:44

» Carte démarrage espace
par chris16 15.11.18 17:02

» Présentation de soyutemiz
par fred9545 15.11.18 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin 14.11.18 22:42

» Présentation de Rida
par fred9545 14.11.18 19:41

» Présentation de Benoit
par fred9545 14.11.18 19:15

» megane I phase 2 voyant serv et abs
par scorcryll 14.11.18 17:55

» Présentation de Charles
par heineken 14.11.18 12:35

» Présentation de philippe
par heineken 14.11.18 10:07

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken 14.11.18 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

Qui est en ligne ?
Il y a en tout 123 utilisateurs en ligne :: 20 Enregistrés, 3 Invisibles et 100 Invités :: 2 Moteurs de recherche

Alexlesinge, Alicante, Andrymg, Aramis18, bagou91, bmag52, chicatfa, diabolo, dragoeiro, jgpontnau, mermoz, NIKO89, nounours626, pepone, popeye05, Rotordiag, souag, touri68, V1rtuoze, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Problème sonde Can Clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Problème sonde Can Clip   20.07.17 19:05

Bonsoir à tous,

Pendant que j'effectuais un diag sur une mégane 2, can clip a perdu la communication avec la sonde.
Je redémarre Can Clip et il essaie de faire une maj de la sonde laquelle n'aboutit pas.

Depuis la led verte iso ne s'allume plus puis maintenant la led verte Can.
Elle n'est plus reconnue par windows, mis a part certains moment ou elle s'allume et est reconnue en bosch mais les "après"

J'ai démonté les cartes et il semblerait que les relais Nec qui sont l'un à coté de l'autre soient gonflés.

Si quelqu'un a une solution, changer les quartz, les relais???

Merci d'avance
Revenir en haut Aller en bas
doudou911
Novice
Novice
avatar

Messages : 81
Date d'inscription : 09/04/2016
Localisation : evry (91)

MessageSujet: Re: Problème sonde Can Clip   20.07.17 20:53

Bonjour,

as tu des photos ?
des relais gonflés m’étonne un peu , mais de toute façon un composant gonflé est rarement bon signe
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Problème sonde Can Clip   20.07.17 21:22

bonsoir , quel version clip ? 167 ? bon courage.
Revenir en haut Aller en bas
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   20.07.17 21:52

Je prendrais une photo demain.
Lorsque c est arrivé j utilisais la 165 et la j ai fait une maj en 169, problème persiste.
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1041
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Problème sonde Can Clip   21.07.17 8:18

salut fais des photos de tes cartes

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   21.07.17 9:30

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Voici les tests déjà effectués:

Remplacement du cable USB
Test à l'ohmètre du connecteur de la prise obd
Test à l'ohmètre de la prise obd

RAS


Dernière édition par fred9545 le 21.07.17 9:42, édité 1 fois (Raison : pensez a éditer vos messages plutot que d'en poster plusieurs de suite)
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1041
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Problème sonde Can Clip   21.07.17 9:52

Ta sonde à l air de bonne qualitée essai de repasser à la version 117 de clip

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
doudou911
Novice
Novice
avatar

Messages : 81
Date d'inscription : 09/04/2016
Localisation : evry (91)

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:23

Bonjour,

sur les photos ou sont les composants qui ont gonflés , car la définition des photos est faible.
il faudrait un zoom sur ces composants.
Revenir en haut Aller en bas
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:37

Merci jeremy72, je vais essayer la 117
doudou911, ci-dessous une photo plus grande

[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par Ghostrider95 le 21.07.17 11:09, édité 1 fois
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13877
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:41

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci jeremy72, je vais essayer la 117
doudou911, ci-dessous une photo plus grande


[mod]bonjour

c'est le 4eme messages que j'edite ou supprime donc merci de faire l'effort d'editer vos messages plutot que d'en poster plusieurs de suite [/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:53

Bonjour Fred9545,

comprends pas car j'ai éditer les messages.

Je ferais attention
Revenir en haut Aller en bas
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:54

doudou911, sur cette photo on voit bien les relais gonflés

editer vos messages svp je vais pas y passer la journée
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13877
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:55

et la vous avez éditer ? non vous continuer a poster a la suite

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   21.07.17 11:07

Ok, vous ne voulez pas plusieurs messages a la suite, désolé je n'avais pas compris, fatigué...
Revenir en haut Aller en bas
 

Problème sonde Can Clip

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-