LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Chauffage habitacle
par Fbinbin Aujourd'hui à 14:02

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Alexlesinge Aujourd'hui à 14:00

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Aujourd'hui à 13:59

» Présentation de Nicolas
par surfnico Aujourd'hui à 13:39

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge Aujourd'hui à 13:07

» 206 changement com2000 ou comodo
par jeager13 Aujourd'hui à 13:04

» Outil Maxiecu 2
par olivier14 Aujourd'hui à 12:34

» Feu de brouillard arrière Megane 2 HS
par Sam35 Aujourd'hui à 10:20

» Présentation de yan
par menanteau Aujourd'hui à 10:01

» Clé Alfa159
par pepetapedur Aujourd'hui à 7:20

» Pas de défaut mais risque de colmatage FAP
par Skyler21 Hier à 22:12

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 Hier à 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge Hier à 20:54

» Présentation de allan
par Allan0211 Hier à 20:29

» Panne de démarrage Mégane 2 CC
par tomcat62 Hier à 18:17

» MBSTAR C 4
par fred9545 Hier à 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 Hier à 13:17

» Présentation de Jonathan
par TiJo59 Hier à 8:30

» Présentation de nicolas
par Alexlesinge Hier à 6:05

» Présentation de Jimmy
par Alexlesinge Hier à 6:04

» Présentation de Salvatore
par Alexlesinge Hier à 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» finaliser installation Ista D impossible
par willau 18.01.19 21:00

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

» Emplacement relais de prechauffage ford transit 2005
par MecaPWM 18.01.19 13:37

» Présentation de Frederique
par fred9545 18.01.19 12:41

» Présentation de fred
par fred9545 18.01.19 12:41

» Coder nouvelle batterie avec ISTA P
par fred9545 18.01.19 12:28

» Codes défaut P0263 P0266 et P0272
par rodo83 18.01.19 7:45

» Sqlite-FR-Ista-D-4.05
par scorpium59 18.01.19 7:29

» Interface avant achat
par bernardbe 18.01.19 7:14

» comment désactiver les bip ceinture
par Abce 18.01.19 5:26

» Clio II 1.5 dCi 70 - Problème de démarrage
par Alliottom59 17.01.19 23:22

» Présentation de Marc
par fred9545 17.01.19 16:41

» Code défaut p2127 sur 308 1.6hdi 110cv
par Nico34 17.01.19 11:27

» problème connexion pompe additif sur 3008
par Fabouf60 17.01.19 7:17

» Présentation de Olivier
par Alexlesinge 16.01.19 22:43

» Présentation de jose
par Alexlesinge 16.01.19 22:42

» Présentation de xavier
par Alexlesinge 16.01.19 22:41

Qui est en ligne ?
Il y a en tout 125 utilisateurs en ligne :: 23 Enregistrés, 3 Invisibles et 99 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, arilem, Bobet21, david7100, Fbinbin, gtt, itokia, jeager13, joo, Jose29, lulu, mimir_amir, mustang5659, olivier14, papy3264, Pimlol, riri33, stef167, sub, surfnico, tomcat62, yld

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (43)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Problème sonde Can Clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Problème sonde Can Clip   20.07.17 19:05

Bonsoir à tous,

Pendant que j'effectuais un diag sur une mégane 2, can clip a perdu la communication avec la sonde.
Je redémarre Can Clip et il essaie de faire une maj de la sonde laquelle n'aboutit pas.

Depuis la led verte iso ne s'allume plus puis maintenant la led verte Can.
Elle n'est plus reconnue par windows, mis a part certains moment ou elle s'allume et est reconnue en bosch mais les "après"

J'ai démonté les cartes et il semblerait que les relais Nec qui sont l'un à coté de l'autre soient gonflés.

Si quelqu'un a une solution, changer les quartz, les relais???

Merci d'avance
Revenir en haut Aller en bas
doudou911
Novice
Novice
avatar

Messages : 83
Date d'inscription : 09/04/2016
Localisation : evry (91)

MessageSujet: Re: Problème sonde Can Clip   20.07.17 20:53

Bonjour,

as tu des photos ?
des relais gonflés m’étonne un peu , mais de toute façon un composant gonflé est rarement bon signe
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Problème sonde Can Clip   20.07.17 21:22

bonsoir , quel version clip ? 167 ? bon courage.
Revenir en haut Aller en bas
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   20.07.17 21:52

Je prendrais une photo demain.
Lorsque c est arrivé j utilisais la 165 et la j ai fait une maj en 169, problème persiste.
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1037
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Problème sonde Can Clip   21.07.17 8:18

salut fais des photos de tes cartes

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   21.07.17 9:30

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Voici les tests déjà effectués:

Remplacement du cable USB
Test à l'ohmètre du connecteur de la prise obd
Test à l'ohmètre de la prise obd

RAS


Dernière édition par fred9545 le 21.07.17 9:42, édité 1 fois (Raison : pensez a éditer vos messages plutot que d'en poster plusieurs de suite)
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1037
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Problème sonde Can Clip   21.07.17 9:52

Ta sonde à l air de bonne qualitée essai de repasser à la version 117 de clip

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
doudou911
Novice
Novice
avatar

Messages : 83
Date d'inscription : 09/04/2016
Localisation : evry (91)

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:23

Bonjour,

sur les photos ou sont les composants qui ont gonflés , car la définition des photos est faible.
il faudrait un zoom sur ces composants.
Revenir en haut Aller en bas
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:37

Merci jeremy72, je vais essayer la 117
doudou911, ci-dessous une photo plus grande

[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par Ghostrider95 le 21.07.17 11:09, édité 1 fois
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13965
Date d'inscription : 11/12/2012
Age : 57
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:41

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci jeremy72, je vais essayer la 117
doudou911, ci-dessous une photo plus grande


[mod]bonjour

c'est le 4eme messages que j'edite ou supprime donc merci de faire l'effort d'editer vos messages plutot que d'en poster plusieurs de suite [/mod]

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:53

Bonjour Fred9545,

comprends pas car j'ai éditer les messages.

Je ferais attention
Revenir en haut Aller en bas
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:54

doudou911, sur cette photo on voit bien les relais gonflés

editer vos messages svp je vais pas y passer la journée
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13965
Date d'inscription : 11/12/2012
Age : 57
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Problème sonde Can Clip   21.07.17 10:55

et la vous avez éditer ? non vous continuer a poster a la suite

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
Ghostrider95
Novice
Novice
avatar

Messages : 30
Date d'inscription : 21/08/2016

MessageSujet: Re: Problème sonde Can Clip   21.07.17 11:07

Ok, vous ne voulez pas plusieurs messages a la suite, désolé je n'avais pas compris, fatigué...
Revenir en haut Aller en bas
 

Problème sonde Can Clip

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-