LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Nicolas
par snip Aujourd'hui à 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 Aujourd'hui à 12:57

» moteur ne demarre plus
par david7100 Aujourd'hui à 12:35

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx Aujourd'hui à 12:32

» Présentation de jimmy
par mano800 Aujourd'hui à 12:31

» Présentation de Ericardo
par fred9545 Aujourd'hui à 11:49

» Présentation
par fred9545 Aujourd'hui à 11:48

» Présentation de Jacky
par fred9545 Aujourd'hui à 11:47

» Nissan Consult 3
par Valériedu52 Aujourd'hui à 11:46

» Présentation de Aimé
par fred9545 Aujourd'hui à 11:45

» Probleme demarrage touareg
par mgmotors33 Aujourd'hui à 10:34

» injection défectueuse
par Bilal45 Aujourd'hui à 9:10

» Scenic 2 1.9 DCI perte de puissance
par CLAUDEDU67 Aujourd'hui à 8:43

» frein à main électrique
par Bilal45 Aujourd'hui à 8:21

» Présentation de alvaro
par adcs Aujourd'hui à 5:53

» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin Hier à 22:08

» Explications sur le fonctionnement d'une VCI
par Volta Hier à 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer Hier à 19:43

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian Hier à 19:04

» Panne faisceau .
par swhanda Hier à 18:34

» Cherche conseil pour ODB compatible véhicules japonais.
par Valériedu52 Hier à 18:11

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 Hier à 18:10

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère Hier à 16:30

» Dialogue impossible avec bsi
par gratouille Hier à 14:04

» 407 2.0 HDI accoups, help !!!
par romuald28 Hier à 13:43

» Décodage boîtier projecteur directionnel
par ave01 Hier à 11:55

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par fred9545 Hier à 11:22

» C8 problème d'airbag
par Ericardo Hier à 10:57

» Présentation de françois
par fred9545 Hier à 8:10

» cherche vag-com pour cable Série RS232
par Valériedu52 16.06.18 22:18

» INPA 5.0.6 + ISTA P 3.55.0.300 + ISTA D 3.55
par Fred18 16.06.18 22:00

» Direction assisté Master II
par Bilal45 16.06.18 18:22

» MEGANE3 1L5 DCI 110ch 2013
par Arnonosss 16.06.18 16:16

» qui pour un diag proche de l'hérault
par Bilal45 16.06.18 15:57

» Fonctionnement du mot de passe de nos archives.
par claude.n 16.06.18 14:53

» Présentation de thierry
par fred9545 16.06.18 14:31

» Présentation de JL
par fred9545 16.06.18 14:30

» Présentation de Aurélien
par Orel33 16.06.18 12:11

» Présentation de Gaylord
par fred9545 16.06.18 12:01

» Présentation de Didier
par fred9545 16.06.18 11:35

Qui est en ligne ?
Il y a en tout 187 utilisateurs en ligne :: 28 Enregistrés, 2 Invisibles et 157 Invités :: 2 Moteurs de recherche

acroideal, adcs, aioli, alainj80, angel, berimbau, BMW-56, CH.B57, charly69, chris16, Christian, cseeb, halifa, hitch, Houss-66, isaac63, Isumel, jeremy72, manu62126, markus332796, Meteo07, montagne62, ndir, neoliver, ricou9, skouff, snip, vince766

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
crappybox
Novice
Novice
avatar

Messages : 26
Date d'inscription : 27/07/2017
Localisation : Essonne

MessageSujet: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   28.07.17 9:41

Bonjour à tous, depuis près d'un an je me bat avec un problème de coupure moteur ou d'un ( et un seul ) gros accoup autour de 3150tpm en pleine charge sur le 2 et 3 ème rapport, peut-être aussi sur les suivant mais c'est plus difficile à tester j'ai pas de piste de décollage à disposition Razz

voilà le truc :

Véhicule :
Mégane 2 ph1 1.9dci 120 2004
207 000km

Septembre 2016 je remplace le volant moteur HS ( diag lors du changement de spi de vilo HS )
Après ça impossible de passer les 3000tpm  ( en charge ou à vide ) avec comme l'actionnement d'un rupteur.
Aucun défaut à la CLIP. Bref je fini par changer le capteur de régime et tout rentre dans l'ordre bien que tout fonctionnait avant le changement de volant moteur. bref étrange.
Par contre suite à ça un nouveau problème est apparu ( celui du sujet oui je sais je m'étale ).

Lorsque je met le pied dedans en 2 ou en 3 arrivée vers les 3150 tpm j'ai sois :
- défaillance injection / STOP + coupure moteur ( systématique au début du problème )
- gros accoup moteur au même régime puis ça repart normalement ( c'est le problème actuel - comme si il y'avait un arrêt d'injection de carburant dans une portion spécifique de la map d'injection )

j'ai également changé le capteur AAC sans que ça ne change rien au comportement

Je n'ai aucun défaut à la CLIP concernant ce problème.
J'ai fait un test de retour GO des injos, dans les tolérances.
Filtre GO remplacé sans changement de comportement.
Je ne peut certifier que le problème soit bien apparu après le changement de volant moteur car avant ça je n'ai fait que de la ville et très peu pendant 3 mois ( fuite spi de vilo donc petits trajets uniquement lorsque la voiture était nécessaire donc le pied dedans j'en faisait pas. )
Si on y va tranquillement pas d'accoup pas de coupure en charge normale/légère.

A part ça la voiture fonctionne normalement
Je n'arrive pas à trouver le pourquoi du comment depuis quasi 1 an.

Le truc c'est que ça se produit toujours dans les mêmes conditions.
demande de charge moteur élevée 3150tpm,
donc le problème de faisceaux bof les conditions de reproduction étant toujours les mêmes.
les injos, bof en dehors de ça tout fonctionne impec.
la pompe HP, bof, pourquoi elle fournirais pas à 3150tpm mais ok au dessus pied dedans.

Bref je ne sais vraiment plus ou chercher du coup peut-être que ce problème s'est déjà vu ici ou que quelqu'un aurait des pistes à me fournir.
Je suis même tenté par faire une reprog de l'injection... je sais que le calculo n'est pas à la dernière version et le problème me fait penser à un "trou" dans la map d'injection ( mais bon là je dit peut-être n'importe quoi ).


Re Bref ouai je vous assommes avec ce premier post je sais lol!

mais HEEEEELLLPPP Smile


Dernière édition par crappybox le 31.07.17 7:27, édité 1 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2114
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   28.07.17 11:11

Bonjour,
Je vous propose de faire un enregistrement en roulant avec ces états et paramètres, pendant 30 ou 60 s selon la fréquence d’apparition :
État synchro
Régime moteur
Pression de rampe
Consigne pression de rampe
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
crappybox
Novice
Novice
avatar

Messages : 26
Date d'inscription : 27/07/2017
Localisation : Essonne

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   28.07.17 11:13

Bonjour,

j'avais déjà fait un log mais sans rien y voir de concluant. ( après je suis pas expert ^^ ).
J'essaye de faire ça demain ou dimanche au plus tard et je post les graph.

Merci !
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2114
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   28.07.17 11:15

Re,
On ira plus loin si le petit mystère persiste...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   28.07.17 17:51

bonsoir , avec le capteur pmh, le connecteur a été remplacer ? la panne étant reproductible ne pas hésiter a prendre un max de paramètres , bon courage .
Revenir en haut Aller en bas
crappybox
Novice
Novice
avatar

Messages : 26
Date d'inscription : 27/07/2017
Localisation : Essonne

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   28.07.17 21:48

bonsoir, le connecteur n'a pas été remplacé mais un bout de faisceau refait, les pins du connecteur réajustées et controlé donc normalement c'est ok. il me semble que le remplacement du capteur + le connecteur avec un bout de faisceau c'est pour le K4M non ( et par extension probablement le K9K ) c'est ce que j'avais du faire sur ma précédente még.
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   28.07.17 22:13

bonsoir , le remplacement du connecteur c est la théorie , je veux dire par la que si tu t assure que la connectique assure un bon contact sa suffit (les clip électrique se détaille et coute trois fois rien) , par contre il y as une polarité, si il y as eu inversion des fils sa peut occasionné des symptômes divers et variés , concernant ce type de réparation il s effectue sur quasiment tous les moteurs Renault , et la note technique est valide pour les véhicules produit jusqu a 12/2017......bon courage .
Revenir en haut Aller en bas
remyj
Novice
Novice
avatar

Messages : 54
Date d'inscription : 23/10/2016
Localisation : 26

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 9:20

salut moi je ferait un log des paramètres suivant

pression admission (turbo)
- pression admission spécifier
- pression admission réel

Débitmètre et EGR
- MAF spécifier au ralenti après 2 min
- MAF réel au ralenti après 2 min
- tôt d'activité EGR au ralenti après 2 min

pression injection (rampe)
- pression rampe spécifier
- pression rampe réel

état des synchronisations
- avance inj spécifier
- avance inj réel
- log AAC
- log VM

état du Fap
- niveau de charge FAP suie
- niveau de charge FAP cendre
- niveau de charge FAP additif
- km depuis dernier remplacement FAP
- niveau de remplissage réservoir additif


déjà avec ça on doit y voir plus clair, si tout ses paramètres sont correct il faut vérifier l’étanchéité des valves régulatrice dans les injecteurs.
mais ça on le verra dans le log de la pression rampe, elle chute brutalement de façon irrégulière quand les valves injecteurs ne sont plus étanche.





Revenir en haut Aller en bas
crappybox
Novice
Novice
avatar

Messages : 26
Date d'inscription : 27/07/2017
Localisation : Essonne

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 10:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,
Je vous propose de faire un enregistrement en roulant avec ces états et paramètres, pendant 30 ou 60 s selon la fréquence d’apparition :
État synchro
Régime moteur
Pression de rampe
Consigne pression de rampe
Cdt,

Salut !

Donc j'ai fait un petit log ce matin que je vous colle ici.

En gros j'ai eu un accoup à environ 10s puis 24s et la troisieme tentative vers 34s là pas d'accoup.

pour le 24s on voit une perte de synchro mais dans le cas de 10s et 24s on voit un pression de 1500bar ( limite max des injos bosch il me semble ).
du coup est-ce que à 10s la synchro est perdue mais non visible sur le graph et la surpression vient de là ou bien est-ce le contraire ??

voici le graph :

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir ce lien] du coup je vois déjà le retour de ce graph avant d'en logguer plus.

Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2114
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 10:16

Re,
Et bien voilà, en seconde 25 environ tu perds ta synchro, tu dois remplacer ton PMH et son faisceau ( régulièrement soumis aux chutes de condensats d'huile issues du volet coupure fuyant) ou ton capteur A.C..
Cdt,
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2114
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 10:25

Re,
Pardon , je n'ai pas tenté de répondre à tes questions:
D'abord pas de synchro, pas d'injection!
L'un n'empêche pas l'autre, je ne crois pas que ton à-coup provienne d'une pression trop élevée qui est très brève.
Ne cherchons pas trop loin, je crois qu'il faut d'abord lever la panne de perte de synchro qui, c'est sûr, t'encourage à mettre la tête dans le pare-brise.
Pour ce qui est de ta pression de rampe, si elle s'avère trop élevée tu devrais effectivement avoir une remontée d'alerte au T.B. comme celle évoquée plus haut.
Cdt,

P.S.
Tu auras remarqué la paradoxale perte de synchro sans perte de signal régime alors que le problème vient très certainement du capteur de PMH: je pense que l'échantillonnage est trop lent pour mettre la panne en évidence, ou le calculateur ignore les deux micro-pannes pour éviter des alertes de pannes trop fréquentes, ou encore il utilise le signal de phase...


Dernière édition par Alexlesinge le 29.07.17 10:41, édité 1 fois
Revenir en haut Aller en bas
crappybox
Novice
Novice
avatar

Messages : 26
Date d'inscription : 27/07/2017
Localisation : Essonne

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 10:26

Arf... flûte..
le capteur AAC est tout neuf ( bosch moins de 500km aucun changement de condition après son remplacement ) et le capteur PMH un peu moins neuf puisque il doit avoir 2500km ( Hella ) par contre le problème est présent depuis son changement. ( avant ça ça ça ruptais à 3000tpm )
Pour le faisceau j'avais refait le bout juste avant le connecteur car y'a un fil qui était un poil dénudé.

Du coup je vais commencer par reprendre le faisceau du PMH puis changement du capteur après si pas de changement. Par contre je vais commander un nouveau capteur de suite au pire je le renvois si c'est ok.
Une préférence sur la marque ?

Pour le volet étouffoir qui fuit il y'a une solution ou c'est "by design" ?

Pour la pression c'est ce que je me dis quand je vois les erreur possible mais j'ai rien qui remonte ni au tdb ni en mémorisé à la CLIP.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2114
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 10:48

Re,
Je t'ai ajouté un petit commentaire sur la réponse précédente.
Tu peux tenter de remplacer le joint, mais en général ils fuient par le plan de joint car ils se déforment, et par l'axe du papillon. Cette pièce vaut environ soixante-dix £uros.
Le capteur A.C. est assez bien surveillé et trahi rapidement, la panne classique étant le capteur PMH, mais je n'ai pas de préférence de marque, même si je déteste celle que tu as cité.
Cdt,
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 10:59

salut ,
le singe t'a donné la solution je pense !
je rajouterais juste une chose a vérifier aussi
vérifier le parfait état de la cible du volant moteur et que ce ne soit pas pollué par de la limaille qui pourrait perturber la qualité du signal émis par le capteur

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2114
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 11:02

Bisous mon Dimi, tu penses à m'emmener chez le véto?
Et n'oublie pas ma banane en récompense...

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 11:06

mais voui mon ti ton rdv est pris pour la semaine prochaine

épluché la banane ou sous cellophane ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2114
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 11:59

Si tu pouvais me l'écraser, à mon âge...

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 12:06

oui c'est vrai que tu as plus de dents !
et une purée de banane pour le singe Very Happy

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2114
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 12:11

Si tu peux me prémâcher deux-trois cacahuètes en bonus, mais pas trop de salive avec, s'il te plait...
Revenir en haut Aller en bas
crappybox
Novice
Novice
avatar

Messages : 26
Date d'inscription : 27/07/2017
Localisation : Essonne

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 18:13

Pour la cible elle est impec. Volant neuf contrôlé avant montage puis suite au problème recontrôlé.
J'ai commandé un nouveau capteur, normalement demain je refait le faisceau si la météo le permet et je vous dis ça !

Merci Smile

Edit : J'ai un nouveau truc qui vient de pointer le bout de son nez aussi : Capteur niveau d'huile court circuit à la masse.
Le capteur est complètement noyé dans l'huile crado et visiblement le faisceau passe avec celui du capteur pmh... du coup ça m'étonnerais pas qu'il y'ai un truc lié là Rolling Eyes
Bref on voit ça demain.
Revenir en haut Aller en bas
remyj
Novice
Novice
avatar

Messages : 54
Date d'inscription : 23/10/2016
Localisation : 26

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 19:46

bonsoir, effectivement il y a une perte de sycro qui est toujours bon a réparer, mais moi je ne vois pas la chose sous le même angle que vous les gars !!
Si on regarde bien attentivement elle ne correspond pas au trois coupure de puissance lisible dans le log.
par contre on voie très clairement une chute brutale de la pression rampe sur les trois baisse rpm.

pour moi il faut trouvé pourquoi la P-rail chute brutalement.

deux cas se trouve face a nous:
1) ECM ordonne pas de baisse et au contraire il essaye de compensé en ordonnant une hausse P-rail
2) ECM ordonne la baisse P-rail

l'idéal c'est de faire un log avec l'actionneur de débit sur la pompe et l'actionneur de régulation rampe.
se log vas déterminer si la P-rail chute volontairement sous l'ordonnance du calculateur ou si l'ECM n'ordonne pas la baisse sur l'actionneur de débit sur la pompe ou du régulateur de rampe.

1) si ECM continu a demander du débit et qu'il baisse malgrès tout il faudra faire le test de pression dans les retours injecteurs pour vérifier l’étanchéité des valves régulatrice injecteurs.
se test de pression ne se fait pas au diag electronic, il se fait moteur éteint et avec une pompe à dépression manuelle.

- Appliquer une dépression de -500 mbars à l'aide de la pompe à dépression manuelle.
- Lorsque les injecteurs sont en bon état, la pression reste constante pendant 30 secondes.
- Lorsque les injecteurs sont défectueux, la pression tombe en l'espace de 2 à 3 secondes à 0 bar.

si se test est correct il faut contrôler le régulateur de rampe.

2) si ECM ordonne la baisse P-rail alors il faut chercher dans les capteurs quel infos a générer cette ordonnance.
bien sûr que la syncro peut générer une coupure injection mais dans notre cas les trois coupures ne tombe pas au moment de la désynchronisation.
une infos pédale erronée, une mauvaise infos papillon, une infos MAF, EGT, Temp-carb etc..
il y a tellement d'infos des capteurs qui peuvent déclencher l’ordonnance de la coupure/baisse injections
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 20:24

bonsoir , le dépassement de pression injection peut occasionner un a coup moteur mais pas une désynchronisation , sur ce moteur (1.9 dci) il y as juste un régulateur de débit sur pompe , en cas de perte d info rotation moteur d abord l injection coupe les injecteurs (pic de pression max) puis coupe l alimentation du régulateur (baisse de pression franche) tout sa en quelques dixième de secondes , donc on s oriente bien vers un problème d info vitesse (pour commencer) , a voir si due a la fuite d huile du boitier coupure (perso je change le joint et c est ok même sur les modèles déformés ) ou si due a un fil du faisceau couper quelque part , le faisceau neuf livré par Renault a 20 bon centimètres de fils , ne pas hésiter a les utiliser en remplacement du faisceau d origine , cas intéressant tiens nous au courant et bon courage .
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2114
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 20:27

Bonsoir Remyj,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonsoir, effectivement il y a une perte de sycro qui est toujours bon a réparer, mais moi je ne vois pas la chose sous le même angle que vous les gars !!

Je n'ai pas demandé la charge pédale dans les paramètres mais peut-être qu'elle vous aurait aidé à ne pas faire fausse route. Si vous connaissez bien les systèmes d'injection à rampe commune vous devez savoir que la pression rail se tient à un minimum de 250 bars au ralenti ou en décélération et ne monte que lorsqu'on demande de la puissance au moteur, alors que le régime moteur ne signifie que la vitesse à laquelle il tourne, soit par sa propre force, soit mû par l'énergie cinétique de la caisse qui l'entraîne.
Qui a pratiqué l'enregistrement de paramètres en roulant sur une route ordinaire a la chance d'avoir constaté qu'il est impossible de tenir le pied au plancher de manière permanente, surtout avec cent-vingt chevaux sous le capot.
Par contre on voit bien que la pression suit la consigne (demandée dans le log), paramètre révélateur de la charge de la pédale d'accélérateur.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
- gros accoup moteur au même régime puis ça repart normalement ( c'est le problème actuel - comme si il y'avait un arrêt d'injection de carburant dans une portion spécifique de la map d'injection )

Par ailleurs, comme déjà remarqué plus haut, la chute de pression de rampe est très bien surveillée par le calculateur, et devrait conduire avec certitude à une remontée immédiate de défaut et à une perte de puissance, soit, mais en aucun cas à une coupure franche de la combustion.
Cdt,


Dernière édition par Alexlesinge le 29.07.17 20:51, édité 1 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2114
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   29.07.17 20:43

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Par ailleurs, comme déjà remarqué plus haut, la chute de pression de rampe est très bien surveillée par le calculateur, et devrait conduire avec certitude à une remontée immédiate de défaut et à une perte de puissance, soit, mais en aucun cas à une coupure franche de la combustion.

P.S.
Sauf si le calculateur décide de mettre le système en sécurité en coupant l'injection, bien entendu!

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
crappybox
Novice
Novice
avatar

Messages : 26
Date d'inscription : 27/07/2017
Localisation : Essonne

MessageSujet: Re: Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004   30.07.17 19:05

Salut à tous !

Bon alors une bonne nouvelle : le diag initial est le bon. Le faisceau est foireux.
La mauvaise, il est vraiment foireux...
en fait j'ai refait un bout de 30cm mais après avoir dénudés les fils pour les étamer bin surprise, le cuivre était noir d'huile.
Il y'a de l'huile à l’intérieur des fils et visiblement ça remonte vachement haut ( merci la capillarité )...

Du coup n'ayant pas des masses de temps j'ai remonté avec ces 30cm mais je vais devoir retirer les fil au complet je pense....

Les deux connecteurs étaient remplis d'huile.... du coup je suis retourné faire un essai ( avant que ça se remplisse à nouveau ^^ )  et visiblement plus de problème. Voici le log.

[Vous devez être inscrit et connecté pour voir cette image]

Du coup merci [Vous devez être inscrit et connecté pour voir ce lien] ainsi qu'à vous autre pour les différents points de vues / débats qui permettent de comprendre un peu mieux certaines choses.

dire que je galère avec ça depuis 1 an...
Revenir en haut Aller en bas
 

Coupure/Accoup moteur en charge vers 3150tpm meg2 1.9dci 2004

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-