LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Volta Aujourd'hui à 2:02

» Présentation de Gérard
par heineken Hier à 22:34

» Présentation de Manu
par heineken Hier à 22:31

» Présentation de Victor
par heineken Hier à 22:29

» Présentation de Jesus
par heineken Hier à 22:28

» Présentation de Paul
par heineken Hier à 22:27

» Présentation de alain
par heineken Hier à 22:25

» Présentation de arnaud
par heineken Hier à 22:25

» Présentation de mickael
par heineken Hier à 22:25

» Présentation de PA
par heineken Hier à 22:25

» Présentation de Philippe
par heineken Hier à 22:24

» Présentation de Franck
par heineken Hier à 22:24

» Présentation de AHMED
par heineken Hier à 22:24

» Présentation de Marthy
par heineken Hier à 22:24

» Présentation de Paulo
par heineken Hier à 22:23

» Présentation de mikael
par heineken Hier à 22:23

» Présentation de Gazpar
par heineken Hier à 22:23

» Premier diagnostic, pas si simple pour un débutant !
par marthy Hier à 21:37

» ISTA p et icom next
par ave01 Hier à 21:29

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 21:15

» défaut circuit air
par gary89 Hier à 21:09

» Megane démarre quand elle a le temps en appuyant sur l'embrayage
par b.A Hier à 21:05

» Problème BVA AL4
par calou Hier à 19:29

» installation d insta
par popoff44 Hier à 17:17

» Fiat E-per 2018
par jelustucru Hier à 17:03

» Configuration basic pour Lexia PP2000
par boncoin38140 Hier à 16:29

» probleme + permanent berlingo 1.9 d 2000
par yohan60psg Hier à 16:15

» déconnexion can clip
par biggugus Hier à 9:05

» Présentation de Mohamed
par fred9545 Hier à 8:14

» Calculateur bva 407 2.7 hdi ne répond pas
par chris16 Hier à 7:06

» diag peugeot 207 essence
par youcef 19.07.18 22:50

» Problème de démarrage OPEL VIVARO 2015
par b.A 19.07.18 21:01

» Panne ABS et ESP
par christian02 19.07.18 20:50

» joint d injecteur kia sorento
par dominique dum 19.07.18 20:08

» Présentation de david
par fred9545 19.07.18 19:03

» Collection SDFlash Mercedes
par Valériedu52 19.07.18 18:59

» Feux de brouillard directionnels
par patrick33000 19.07.18 17:55

» Défaut SRS sur SLK R171 280
par TOUB42 19.07.18 11:32

» CLIP VERSION 170
par vince766 19.07.18 11:31

» [Help] Quelle Diag choisir ?
par Franck3333 19.07.18 11:30

Qui est en ligne ?
Il y a en tout 58 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 45 Invités :: 2 Moteurs de recherche

b.A, blend66, calou60330, claude.n, DevilSilver, james38, Jp59, lazer39, loiciol, manu62126, sergio620, Stevens59, Traffix

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (51)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (23)
 
@scorpium59 (23)
 
Partagez | .
 

 RT6 plus de satellite

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
RA50400
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 18/06/2017
Age : 61
Localisation : Région de LISBONNE au Portugal

MessageSujet: RT6 plus de satellite   10.08.17 10:57

Bonjour a tous et toutes...

Je suis à la recherche d'aide concernant un GPS Emyway en RT6 sur une DS4 de 2012.
Le problème est qu'il n'y a AUCUN satellite de détecté et le GPS ne donne donc pas ma position...

Mon idée, serait déjà de mettre le Firmware à jour. Ma version actuelle étant RNEG2.20.E.5 je souhaite savoir si c'est bien la dernière version ?
Et si, ce n'est pas la dernière version ou trouver celle-ci.

Une personne a-t-elle déjà eue connaissance de cette panne et si oui, comme faire pour y remédier ?

Voilà, je lance cette petite bouée en espérant que des personnes vont pouvoir m'aider car sans GPS c'est pas toujours facile et je ne parle même pas des radars... https://illiweb.com/fa/i/smiles/lol.gif

En tout cas merci de votre aide par avance.

Cordialement
Revenir en haut Aller en bas
doudou911
Novice
Novice
avatar

Messages : 84
Date d'inscription : 09/04/2016
Localisation : evry (91)

MessageSujet: Re: RT6 plus de satellite   10.08.17 19:28

Bonjour,
j'ai eu ce problème lors d'un déplacement a Rennes, et la solution pour mon cas , j'ai démonté le cache en plastique sans le casser sur le pare brise ,démonté l'antenne du gps qui est dedans et j'ai mis un coup de bombe contact KF sur la prise et tout est OK depuis (environ 6 mois) j'avais aussi le coffre ou toutes les vitres qui s'ouvraient , un coup de KF dans le bsi et plus de problème(j'avais des pannes intermittentes avec la valise)
Revenir en haut Aller en bas
RA50400
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 18/06/2017
Age : 61
Localisation : Région de LISBONNE au Portugal

MessageSujet: Re: RT6 plus de satellite   10.08.17 20:51

OK @Doudou911

Merci pour cette information.
Je viens de trouver le Firmware RT6 2.86.1... Je compte en faire l'installation demain dans la matinée et si cela ne change rien, je regarderai du côté de l'antenne qui se trouve sur le pare brise.

Cordialement
Revenir en haut Aller en bas
 

RT6 plus de satellite

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Multimédia :: Multimédia :: Navigation Gps-