LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» RenoLink Notice et Tuto Fait par notre bon Nowen
par pouettedu76 Aujourd'hui à 20:48

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par aigle459141 Aujourd'hui à 20:22

» BMW E39 520D ne démarre plus
par fifire03 Aujourd'hui à 20:21

» interface pour 605 2.5 TD 1998
par Phil de fer Aujourd'hui à 20:00

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 19:24

» Problème au démarrage de ista-P, ouverture impossible
par gaetan8 Aujourd'hui à 19:07

» Xantia 1.8 16V bva pas de démarrage après 1 mois sans batterie et calculateur moteur débranchés
par Jp59 Aujourd'hui à 18:55

» CLONE ALLIANC
par jeremy72 Aujourd'hui à 18:51

» 118d Problème FAP et contrepression
par Nico76 Aujourd'hui à 18:17

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par DROOPY14 Aujourd'hui à 17:06

» Renault CAN-CLIP Version 143 FULL Multilanguage
par Saurien Aujourd'hui à 16:30

» Présentation de giovanni
par badness971 Aujourd'hui à 15:01

» fichier code defaut psa // citroen 315 pages
par Alainb54 Aujourd'hui à 14:22

» diagbox veut connecter a internet
par pepetapedur Aujourd'hui à 11:15

» Enlèvement en moins d'une minute chrono
par Maquegivère Aujourd'hui à 10:24

» Présentation de Dash
par heineken Aujourd'hui à 10:06

» site obdauto
par freddy5923 Aujourd'hui à 8:58

» Module airbag
par charly69 Aujourd'hui à 8:16

» Mise à jour cartographie SMEG Peugeot 2008
par nielda31 Hier à 23:37

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par netdator Hier à 22:35

» Can clip renault v139
par heineken Hier à 22:23

» CLIP VERSION 170
par lolo64 Hier à 22:17

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Hier à 22:01

» Programmation cle vierge Sandero
par Alexlesinge Hier à 20:19

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par el_torro_972 Hier à 19:20

» Présentation de steph
par heineken Hier à 19:02

» Présentation de david
par heineken Hier à 19:01

» Telecodage SMEG IV2 208
par mulder36 Hier à 18:45

» Peugeot Partner ne demarre plus
par santana6 Hier à 18:27

» ATRIS Technik 2016.1 FR
par kiwi619 Hier à 18:25

» Problème Autoradio-GPS sur C4 (RT6, RNEG ?)
par nikodemus Hier à 17:52

» Software SMEG/SMEG+/SMEGiV2
par Papper Hier à 17:41

» Présentation de nouveau
par fred9545 Hier à 14:40

» Présentation de young
par fred9545 Hier à 13:33

» Présentation de maurice
par fred9545 Hier à 13:31

» Présentation de mams
par fred9545 Hier à 13:29

» Présentation de Thierry
par fred9545 Hier à 13:29

» Présentation de Philippe
par fred9545 Hier à 13:28

» Présentation de dino
par fred9545 Hier à 13:27

» Présentation de steven
par fred9545 Hier à 13:27

Qui est en ligne ?
Il y a en tout 228 utilisateurs en ligne :: 56 Enregistrés, 3 Invisibles et 169 Invités :: 2 Moteurs de recherche

996strada, aigle459141, Alexlesinge, Alliottom59, ATTOSS19, badness971, bcgfirst, caribourieurr, cedman62220, Clad319, delpiero3, diabolo, did24, dom6901, Doulim, enoker, fanaga, fandf, fifire03, freddy5923, gary89, Gisur, Jany, jeanmichel34, JERRY, lebessataire, lolo64, manu, mat71, matt62680, Maydan63, Mayoka, Meteo07, microstore, Mikatds, Mécatrail, Nico76, nono401, nonse, Paolo, Papi65, Papper, pascal, Paul68, riri33, sarniguet, satanicmachine, Saurien, shocker722001, snoopyouaib, sorbone, souag, spaillc, vince.95, VitoRed, vivi141

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 Réinitialisation parcours sur 407 ne fonctionne pas .

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Réinitialisation parcours sur 407 ne fonctionne pas .   Mar 29 Aoû - 12:15

Salut

On me demande pourquoi la réinitialisation de parcours sur une 407 ne fonctionne pas .

je m'explique lorsqu'on fait le plein on aime bien remettre a zéro la distance parcouru mais sur cette voiture lorsqu'il coupe le contact et redémarre le véhicule l’ordinateur de bord  indique à chaque démarrage la même valeur , c'est a dire 68Km .

Avez vous déjà croisé ce genre de problème .

Je revois la voiture ce soir pour lui faire un diag au cas ou .

Merci

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par zingilingiling le Mar 29 Aoû - 16:34, édité 2 fois
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Réinitialisation parcours sur 407 ne fonctionne pas .   Mar 29 Aoû - 13:02

Problème résolu .

Il a fallu réinitialiser l'entretien du véhicule à zéro .


_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Réinitialisation parcours sur 407 ne fonctionne pas .   Mar 29 Aoû - 16:34

En faite il n'y a rien de résolu , après un repos d'une heure l'ordinateur indique toujours 68km

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Skyler21
Apprenti
Apprenti
avatar

Messages : 238
Date d'inscription : 22/11/2014
Age : 30
Localisation : Champagné

MessageSujet: Re: Réinitialisation parcours sur 407 ne fonctionne pas .   Mar 29 Aoû - 18:50

bonsoir, au tu regardé les parametres avec diagbox?
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1342
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Réinitialisation parcours sur 407 ne fonctionne pas .   Mar 29 Aoû - 21:15

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonsoir, au tu regardé les parametres avec diagbox?

C'est a dire les paramètres ? c'est vaste les paramètres .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Réinitialisation parcours sur 407 ne fonctionne pas .

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-