LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Sauvegarde calculateur
par Rogdot Hier à 22:01

» Présentation de Roger
par trenquillenapster Hier à 21:27

» Probleme sur megane 2 1.9dci fumer noir
par interface77 Hier à 20:27

» Présentation de soha
par fred9545 Hier à 18:16

» p1352 206 2.0 hdi 2005
par pascaldu1476 Hier à 17:24

» démarrage aléatoire 206+ 1.4hdi 2009
par Alliottom59 Hier à 16:36

» Problème calculateur e82??
par Alex_20270 Hier à 15:45

» P0341 Signal arbres à cames erroné ou absent
par Galinette Hier à 11:26

» correction CBS des données du véhicule
par raf94 Hier à 10:51

» leger choc avant audi
par atom256 Hier à 9:19

» Panne 206 GTI de 2004
par flecrocq Hier à 9:01

» Présentation de Jean
par fred9545 Hier à 8:37

» Présentation de ELIE
par fred9545 Hier à 8:36

» Présentation de Mika
par fred9545 Hier à 8:35

» Présentation de gérald
par fred9545 Hier à 8:35

» Présentation de albert
par fred9545 Hier à 8:34

» Présentation de Andre
par fred9545 Hier à 8:34

» Présentation de raphael
par fred9545 Hier à 8:33

» Présentation de Alexis
par fred9545 Hier à 8:33

» plusieurs code panne sur scénic 1,6 16V de 2006
par vince766 19.10.18 20:16

» Mini R60 pb suite prog Ista/P
par kadoc 19.10.18 16:01

» Thp cassé moteur
par bagou91 19.10.18 6:17

» polo plus d'essuie glace avant
par Nico76 18.10.18 23:29

» Emplacement prise diagnostic obd Ford Mondeo 3
par berakely 18.10.18 14:11

» calculateur non reconnu 206 2l hdi
par yann3 18.10.18 6:09

» Présentation de David
par fred9545 18.10.18 2:18

» ajout d'une marque sur maxiecu
par Jumbollwhight 17.10.18 21:20

» Impossible d'utiliser l'interface MPMCOM
par Michmeu 17.10.18 20:39

» Présentation de wallace 666
par wallace 666 17.10.18 19:48

» megane I phase 2 voyant serv et abs
par Fbinbin 17.10.18 19:26

» Problème ISTA 3.47
par Nico76 17.10.18 9:01

» droit forum
par fred9545 17.10.18 7:50

» Présentation de JJ
par fred9545 17.10.18 2:15

» Présentation de Sebastien
par fred9545 17.10.18 2:12

» F9B8 Défaut relais Power Latch
par Galinette 16.10.18 21:13

» Présentation de Yannis
par fred9545 16.10.18 12:46

» Présentation de farouk
par fred9545 16.10.18 12:21

» Présentation de abdallah
par fred9545 16.10.18 11:31

» Présentation de françoise
par fred9545 16.10.18 11:30

» Présentation de Nacer
par fred9545 16.10.18 11:28

Qui est en ligne ?
Il y a en tout 54 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 46 Invités :: 1 Moteur de recherche

Alexlesinge, Alliottom59, kadoc, nvidia27000, paillote13, Roms30, scorpium59, V1rtuoze

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Lancement Diagbox

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fsh12
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 06/09/2017

MessageSujet: Lancement Diagbox   07.09.17 15:32

Bonjour,

Quelqu'un serait il me dire si cela est normal qu'au lancement de la recherche automatique du VIN dans Diagbox, j'ai 3 bips d'un buzzer provenant du volant de la voiture ?
Ensuite j'ai un message d'erreur "Lecture du VIN impossible".

Cdlt

Fabrice
Revenir en haut Aller en bas
surfeur73
Novice
Novice
avatar

Messages : 55
Date d'inscription : 11/01/2015
Age : 50
Localisation : TOURS

MessageSujet: Re: Lancement Diagbox   07.09.17 21:39

Bonsoir
Pour moi la recherche automatique ne fonctionne pas.
Pour utiliser ta sonde,il ne faut pas la brancher de suite.tu lances Diagbox,choisi ton véhicule ensuite tu suis les indications du pc et ton vin sera reconnu.
Cdlt
Revenir en haut Aller en bas
fsh12
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 06/09/2017

MessageSujet: Re: Lancement Diagbox   08.09.17 9:53

Merci pour ta réponse mais en effectuant ta méthode, j'obtiens ensuite un message "absence de dialogue" sur l'ensemble des calculateurs ...
Cdlt
Revenir en haut Aller en bas
riri33
Apprenti
Apprenti
avatar

Messages : 131
Date d'inscription : 11/09/2015
Age : 58
Localisation : bonzac (gironde)

MessageSujet: Re: Lancement Diagbox   08.09.17 10:45

bonjour fsh12
as tu essayais de taper ton vin manuellement pour voir ci il y a connection de ta sonde et puis de quelle année est ton véhicule car si ancien pp2000 est requis
Revenir en haut Aller en bas
fsh12
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 06/09/2017

MessageSujet: Re: Lancement Diagbox   12.09.17 11:33

Bonjour Riri33, oui j'ai également essayé, j'entends claquer les relais de la vci mais résultat identique...
Il s'agit d'un Partner II de 2008
Revenir en haut Aller en bas
surfeur73
Novice
Novice
avatar

Messages : 55
Date d'inscription : 11/01/2015
Age : 50
Localisation : TOURS

MessageSujet: Re: Lancement Diagbox   13.09.17 18:38

Bonsoir
J'ai moi aussi un partner de 2009 et la sonde se connecte automatiquement avec PP2000. ça ne fonctionne pas avec diagbox.
Revenir en haut Aller en bas
fsh12
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 06/09/2017

MessageSujet: Re: Lancement Diagbox   13.09.17 18:57

Ok merci pour l'info, il faut que je récupère PP2000, quelle version as tu ?
Revenir en haut Aller en bas
surfeur73
Novice
Novice
avatar

Messages : 55
Date d'inscription : 11/01/2015
Age : 50
Localisation : TOURS

MessageSujet: Re: Lancement Diagbox   14.09.17 16:22

Bonsoir
C'était la version fournie avec la sonde et il me semble qu'il n'y a qu'une version.
Revenir en haut Aller en bas
fsh12
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 06/09/2017

MessageSujet: Re: Lancement Diagbox   21.09.17 15:36

Merci, le problème venait bien de mon interface, j'ai commandé une nouvelle vraiment "full chip" et cela fonctionne parfaitement
A clôturer
Fabrice
Revenir en haut Aller en bas
aigle459141
Connaisseur
Connaisseur
avatar

Messages : 267
Date d'inscription : 01/11/2016
Age : 46
Localisation : Cambrai

MessageSujet: Re: Lancement Diagbox   22.09.17 18:24

Bonsoir,

édite ton premier message et marque le comme résolu.

Bonne soirée

_________________
Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte
.



La vitesse de la lumière est supérieure à celle du son. C'est pourquoi, bien des gens ont l'air brillants jusqu'à ce qu'ils ouvrent la bouche.

Pas de demande d'aide en Mp je ne donnerai pas suite.
Revenir en haut Aller en bas
https://WWW.sid-assistance.com
 

Lancement Diagbox

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-