LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Jean-Michel
par JMM62 Aujourd'hui à 12:13

» Probleme fitte à air Peugeot 2008 Bluehdi 85KW de 2015
par Loic13690 Aujourd'hui à 12:07

» Dècès du membre Faldana1972
par scorpium59 Aujourd'hui à 12:06

» Présentation de fab
par newluhu Aujourd'hui à 11:11

» Rendre votre interface XS EVOLUTION équivalente à une originale!
par christian02 Aujourd'hui à 11:09

» Présentation de fabienne
par fab' Aujourd'hui à 10:21

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par Loic13690 Aujourd'hui à 9:57

» Présentation de Laurent
par lukejedi27 Aujourd'hui à 9:25

» Présentation de vincent
par vincegt62 Aujourd'hui à 9:11

» vérifier version firmwire
par 33hello Aujourd'hui à 8:59

» can clip 180
par christoul Aujourd'hui à 8:47

» 1.6dCi (Scenic 3) / Quel gros entretien selon kilométrage svp ?
par christoul Aujourd'hui à 8:36

» Piece bas moteur 1.9dci introuvable
par ATTOSS19 Aujourd'hui à 8:30

» "suspension défaillante" c4 picasso
par profil54 Aujourd'hui à 6:08

» alternateur audi A3
par dede59780 Aujourd'hui à 5:42

» Calculateurs réseau multimédia non détectés
par Holo Aujourd'hui à 5:16

» Présentation de Chrsitian
par fred9545 Hier à 20:33

» Présentation de yannick
par yaya34000 Hier à 20:30

» codage option chargeur cd
par scorpium59 Hier à 20:26

» Présentation de damien
par fred9545 Hier à 19:56

» Présentation de François
par fred9545 Hier à 19:56

» Présentation de Bernard
par fred9545 Hier à 19:55

» Probleme de démarrage + bug megane II 1.9dci 120ch
par tomcat62 Hier à 19:00

» Probleme changement disque laguna 3
par tomcat62 Hier à 18:45

» Présentation de Alain
par fred9545 Hier à 18:43

» sondage version clip 179/180 clone clip
par jeremy72 Hier à 18:37

» perte de puissance espace 4 2009
par tomcat62 Hier à 18:16

» Can clip v154
par Saurien Hier à 17:29

» Diagbox volume restant additif
par flav14 Hier à 17:22

» Changement compteur et reprogrammation ?
par fred9545 Hier à 16:43

» Présentation de jean pierre
par scorpium59 Hier à 14:43

» Présentation de jamel
par scorpium59 Hier à 13:37

» Petit sondage sur le forum
par Holo Hier à 13:17

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Cappu Hier à 12:22

» diagbox et calculateurs
par crouzes Hier à 10:46

» probleme de catalyseur et ligne d'échappement
par christian02 Hier à 10:10

» Présentation de nordine
par scorpium59 Hier à 9:49

» Présentation de Michal
par scorpium59 Hier à 9:45

» Panne ABS et ESP
par Nico68 Hier à 8:57

» Perte d'obtion avec DIAGBOX.
par christian02 Hier à 8:18

Qui est en ligne ?
Il y a en tout 222 utilisateurs en ligne :: 48 Enregistrés, 0 Invisible et 174 Invités :: 1 Moteur de recherche

44Chris85, a5623366, ac69, Alliottom59, Andrymg, bear13, bibraziel, bmag52, boxer28hdi2001, bragard, Breizhadsioul, caporal, chien-malade, christian02, Christophe_64, Cubik7, DJACK74, Euzen, Holo, huot, jgpontnau, Jlesceau, JMM62, Kerberos, kouni, Loic13690, magoo02, manu62126, Maquegivère, marielabot, moby, newluhu, nicodu57, olivier14, Pimlol, Red1i, Rodolphe, scorpium59, ternchimuyo, Tiflo76, Titttange, tomcat62, vince31200, vince766, whitewater, wish bone, yaya34000, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (83)
 
@popeye05 (62)
 
@fred9545 (51)
 
@Alexlesinge (34)
 
@Digidid (34)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (25)
 
@scorpium59 (23)
 
Partagez | .
 

 Démarrage impossible Laguna II DCI 110 avec pompe de gavage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 14:33

Bonjour a tous,

Me revoilà encore avec un problème.....Mon voisin sympa a une Laguna II 1.9 DCI 110.Il a changé son filtre a gasoil et depuis impossible de démarrer. Avant cela il n'avait aucun problème.Donc je lui ai dit, je connais un site nickel, on va poser la question.

Ce que j'ai fais:
J'ai bien tenté d'insérer la carte de démarrage plusieurs fois afin d'effectuer la purge du circuit mais rien n'y fait.Pas de fuite apparente non plus.
J'ai essayé de faire un diag mais le calculateur habitacle ainsi que celui de l'abs n'est pas reconnue....Normale ou pas normale???
Sinon je suis allé dans le calculateur injection en 120 et ras.Aucun défaut.
Avez vous une idée????


Dernière édition par pierre69 le 04.10.17 16:15, édité 1 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 14:59

Bonjour,
Le contact remonte correctement, jusqu'au déverrouillage de la colonne?
La pompe de gavage est d'accès facile, côté filtre: est-elle alimentée et tourne-t-elle?
Le filtre est-il équipé d'un robinet de purge avec un repère jaune?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 15:03

Bonjour Alexlesinge,

La colonne se déverrouille correctement.Le témoin au tdb s'éteint.J'avais oublié de préciser la pompe de gavage est neuve et on entend bien le grésillement a la mise sous contact.
Non pas de robinet de purge avec repère.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 15:05

Re,
Alors il faut aller voir la valeur de pression de rampe sous démarreur. Quel type d'injection, EDC15 XXX?


P.S. à priori paramètre PR038.

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 15:19

Euuuuu OK.

Tu peux m'indiquer ou aller pour trouver tout cela s'il te plait......
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 15:21

Première fenêtre dans l'injection, identification calculateur, s'il te plait.

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 15:28

Donc il y a en tout 12 lignes et j'imagine que c'est fournisseurs en 037.

J'ai pas dit de connerie??
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 15:29

Tu peux nous poster une impression d'écran?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 15:40

[Vous devez être inscrit et connecté pour voir cette image]

Techniquement impression écran pas possible.  J’espère que la photo convient.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 15:48

Ok, cool la photo, donc EDC15C13.
Dans la colonne de gauche la cinquième icône en partant du bas avec le sigle de pourcentage, clique zy  donc dessus, tu vas accéder aux paramètres, ensuite tu auras carburant, je crois, et PR038 pression de rampe.
L'admin  fondateur nous mate et demande que tu nettoies l'objectif et ton écran...

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 15:57

Alors valeur de pression rampe sous démarreur = 4
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 15:57

Et promis apres je nettoie l'objectif.....
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15657
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 15:58

Wink

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 16:01

Bon, ça va alors.
Alors, ça ne m'est jamais arrivé et c'est normalement impossible mais es-tu sûr de ta pompe et de son câblage. Reste à débrancher le tuyau d'alimentation de la pompe haute pression (pas celle de gavage, hein?) et nous dire si le gazole coule à flots lorsque la pompe de gavage s'agite.

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 16:09

En fait c'est mon voisin qui a installé la pompe.Je vais vérifier demain matin tout cela et te tenir au courant.Je vais repartir de zéro.....Une derniére question, on peut se tromper lors du montage d'une pompe de gavage????
Je dois partir bosser.....snif

Merci en tout cas de l'aide apportée et si a tout hasard tu as d'autres suggestions n'hésite pas s'il te plait...Je ferais ma cheek liste demain matin...

Merci
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   23.09.17 16:13

Comme je te le disais en principe non, car les plots des cosses ne sont pas du même diamètre (3 et 4mm je crois).
Désolé de te voir partir bosser, ça m'est arrivé hier encore, c'est très dur!
En tout cas sans une pression de rampe >  250 bars aucun miracle ne se produira...
Courage!

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   24.09.17 8:38

Bonjour,

Me revoilà donc.Vérification du tuyau d'alimentation de la pompe HP. Débranché et a la mise sous contact, ça coule avec de la pression.
J'ai aussi démonté et inspecté la pompe de gavage et ras.
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   24.09.17 10:38

bonjour , pas de pression de gasoil en hp mais il arrive bien de la pompe de gavage , donc fuite sur la hp , avant d incriminer les injecteurs (ou autre) est ce que tu peut démonter le régulateur sur la pompe hp pour contrôler l etat du joint torique au bout de celui ci ? bon courage .
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15657
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   24.09.17 10:58

Le gazole arrive sous pression à l'entrée du filtre, mais sortie filtre ?
Car c'est lui que tu viens de remplacer.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   24.09.17 11:13

Alors le gasoil sort en pression au niveau du branchement sur la pompe hp. Donc je pense que le filtre est ok......A confirmer si ma logique est bonne.
J'ai changé dans le doute le capteur de régulation sur la pompe hp et aussi  celui qui se trouve sur la rampe commune.Les joints étaient ok.
J'ai aussi vidé le filtre a GO pour voir s'il n'y avait pas de limaille.RAS
J'ai la chance d'avoir sous la main un autre 1.9 DCI 110 qui fonctionne.Donc on fait des échanges de pièce....
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15657
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   24.09.17 11:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Alors le gasoil sort en pression au niveau du branchement sur la pompe hp. Donc je pense que le filtre est ok......A confirmer si ma logique est bonne
Parfait

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   24.09.17 12:47

Re,
Merci pour ces mauvaises nouvelles.
Alors on continue: sur la prise de l'actuateur de pression de la pompe on doit avoir sur une broche et la masse, avec une lampe témoin de 21W un bon 12V bien franc.
Sous démarreur entre les deux fils, actuateur débranché, la lampe doit aussi d'éclairer mais moins fortement.
Si ceci est ok, il va falloir contrôler les débits de fuite des retours des injecteurs.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   25.09.17 9:32

Bonjour Alex,

Donc pour l'instant les deux tests effectués avec la lampe témoin et c'est ok.
Pour le test de retour de débit il me faut trouver le matos et la ça risque d’être un peu plus long.

Cordialement
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   25.09.17 10:18

Re,
Pas trop besoin de matos étant donné que la pression est nulle: si le défaut vient d'une fuite d'injecteur, quatre tuyaux qui seraient étanches posés dans les trous des retours devraient suffire car on verrait vite le gazole courir dedans.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
avatar

Messages : 116
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   25.09.17 11:14

Alex tu veux dire que je positionne 4 tuyaux sur les retours et je tente ainsi au démarreur????
Revenir en haut Aller en bas
 

Démarrage impossible Laguna II DCI 110 avec pompe de gavage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-