LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Panne refroidissement moteur, peugeot 307, 1.6 hdi, 90 ch, phase 2.
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar galinouz Aujourd'hui à 14:18

» Présentation de michel
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar papymichel Aujourd'hui à 13:58

» Présentation de Freddy
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar freddyboy Aujourd'hui à 13:26

» Présentation de Bryan
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Bryan Le Grave Aujourd'hui à 11:33

» Présentation de Anthony
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar MAGiiKAHZE Aujourd'hui à 10:04

» Présentation de guillaume
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar toge62 Aujourd'hui à 10:01

» Perte de puissance après remplacement du régulateur de pression 1.6HDI
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar MCercueil Aujourd'hui à 8:54

» Changement d'autoradio
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Jp59 Aujourd'hui à 6:47

» Diagbox 9.23 rorry
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar tonyx Aujourd'hui à 6:15

» Présentation de Jouber
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar jouber53 Hier à 22:10

» Problème injection
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Antho-NY Hier à 19:48

» Démarrage difficile 207 1.4 HDI
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar pierre69 Hier à 16:34

» Présentation de ephane
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar ephanejs Hier à 13:39

» Présentation de Romuald
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Morlahud Hier à 13:21

» divers problèmes sur 120d e87
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar fred9545 Hier à 11:28

» Présentation de Jean-Christophe
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar ScientifiX Hier à 9:05

» défaut doseur d'air
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Alliottom59 Hier à 7:00

» Présentation de Delphin
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar netinfo Hier à 3:04

» Présentation de karlo
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar karlo Hier à 2:12

» Présentation de Paul-Nicolas
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Paul-Nicolas 21.09.19 18:34

» Peugeot partner 1.6hdi ne demarre pas
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar yohan60psg 21.09.19 13:31

» Présentation de alain
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar sh1ver 21.09.19 9:13

» Présentation de Jean-Paul
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar PoLoRiDeR 21.09.19 7:03

» Présentation de Christophe
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar chris34b 21.09.19 6:48

» Présentation de Chris
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar viper 21.09.19 0:39

» Comment enregister un diag au Lexia en embarqué
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar bern 48 20.09.19 19:30

» Présentation de Thomas
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Ha2t 20.09.19 17:39

» démarrage peugeot 206 HDI
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar jmp 20.09.19 16:04

» Changer bougies préchauffage - Peugeot 207 HDI - Moteur DV6
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Galinette 20.09.19 11:30

» Présentation de STEPHANE
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar PORCHISTE73 19.09.19 10:48

» Présentation de J-louis
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Alliottom59 19.09.19 2:44

» Présentation de JEANPAUL
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Alliottom59 19.09.19 2:43

» Présentation de cyril
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Alliottom59 19.09.19 2:41

» Présentation de Vincent
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Vins67770 18.09.19 9:03

» comment neutraliser affichage TPMS Vitara LY après montage roues hiver
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar loufennec 17.09.19 18:55

» Présentation de pascal
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar darrylpass 17.09.19 18:21

» Problème de programmation calculateur
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar tofff959 17.09.19 13:09

» Présentation de thiey
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar badie 16.09.19 19:00

» Évolution additif peugeot
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar rhum159 16.09.19 18:38

» Problème apprentissage bmp6
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Emptypar Issoup77 16.09.19 14:17

Qui est en ligne ?
Il y a en tout 217 utilisateurs en ligne :: 13 Enregistrés, 3 Invisibles et 201 Invités :: 1 Moteur de recherche

61RIC, agrico, Antho-NY, chamo, dmeme, galinouz, kader69, Maquegivère, papymichel, reidid, sined4751, toyoda, Wally314

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (127)
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_lcapDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Voting_barDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_rcap 
@heineken (71)
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_lcapDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Voting_barDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_rcap 
@popeye05 (65)
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_lcapDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Voting_barDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_rcap 
@Alexlesinge (50)
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_lcapDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Voting_barDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_rcap 
@fred9545 (38)
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_lcapDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Voting_barDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_rcap 
@Digidid (27)
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_lcapDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Voting_barDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_rcap 
@fandf (25)
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_lcapDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Voting_barDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_rcap 
@scorpium59 (21)
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_lcapDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Voting_barDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_rcap 
@ulysse79 (19)
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_lcapDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Voting_barDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_rcap 
@micka (15)
Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_lcapDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Voting_barDémarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Vote_rcap 
Partagez
 

 Démarrage impossible Laguna II DCI 110 avec pompe de gavage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty23.09.17 14:33

Rappel du premier message :

Bonjour a tous,

Me revoilà encore avec un problème.....Mon voisin sympa a une Laguna II 1.9 DCI 110.Il a changé son filtre a gasoil et depuis impossible de démarrer. Avant cela il n'avait aucun problème.Donc je lui ai dit, je connais un site nickel, on va poser la question.

Ce que j'ai fais:
J'ai bien tenté d'insérer la carte de démarrage plusieurs fois afin d'effectuer la purge du circuit mais rien n'y fait.Pas de fuite apparente non plus.
J'ai essayé de faire un diag mais le calculateur habitacle ainsi que celui de l'abs n'est pas reconnue....Normale ou pas normale???
Sinon je suis allé dans le calculateur injection en 120 et ras.Aucun défaut.
Avez vous une idée????


Dernière édition par pierre69 le 04.10.17 16:15, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2556
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty25.09.17 11:24

Oui, mais comme tu as une pompe de gavage, tu dois aussi boucher la cascade des retours en reliant les quatre embouts avec deux bouts de durite, deux par deux.

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty25.09.17 12:50

OK donc j'ai fonctionné ainsi:

Débranchement des tuyaux de retour sur les 4 injecteurs.Je les ai reliés deux par deux par de la durite.
J'ai mis sur chaque injecteurs un tuyau souple relié a un bocal.
J'ai testé en actionnant le démarreur avec l'appuie d'un booster car batterie faible. Rien dans les recipients....Pas une goutte de gasoil...

Je me suis plantés quelque part????

Et sinon injecteur hs????oups....

Je viens juste de remarquer une chose étrange, j'entends comme des "glouglous" dans le réservoir a la mise sous contact.....
Pourtant quand j'ouvre le bouchon, pas l'impression que le circuit était en pression....
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2556
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty25.09.17 14:52

Pouvez-vous m'envoyer le V.I.N. par M.P.?
Vos glouglous font penser à une pompe qui soufflerait vers le réservoir ou à un réservoir vide!
Ou des photos de la pompe de gavage, du filtre et de la pompe hp dans leur environnement?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty25.09.17 15:26

Bonjour,

VIN envoyé en MP.
Le réservoir est plein.

Cordialement
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2556
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty25.09.17 17:48

Bonsoir,
Vous avez le filtre avec cinq raccordements?
Et vous êtes sûr que les tuyaux sont bien branchés exactement comme sur la voiture qui fonctionne?
Reprenons:
Avant le remplacement du filtre la voiture tournait?
Vous entendez des bruits qui font penser à une injection d'air dans le réservoir?
Ces deux choses font penser que la panne est liée au montage.

Sur la pompe haute pression on a deux raccords: entrée et sortie. La cascade de retour des injecteurs (tube noir) est reliée au retour (sortie) de la pompe haute pression. Donc si vous débranchez l'autre tuyau, au coup de contact (sans démarreur) le gazole doit couler en provenance du filtre.
Une video de ce qui se passe serait un rêve...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Fbinbin
Pro
Pro
Fbinbin

Messages : 582
Date d'inscription : 30/01/2017
Age : 48
Localisation : Gironde

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty25.09.17 18:48

Bonsoir,

Si mes souvenirs sont bons, sur ce type de montage, il y a une molette sur un tuyau du filtre à G/O, il faut tourner celle-ci et mettre le contact, la pompe de gavage va tourner, un fois qu'il n'y a pratiquement plu de bulles dans les tuyaux, on retourne la molette, et on démarre.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty25.09.17 21:35

Bonsoir,

J'ai bien vu ce qui ressemble a un robinet sur le tuyau du filtre mais impossible a bouger.Sur la RTA je trouve que ce n'est pas bien expliqué....
Je vais m'y pencher demain.
Merci en tout cas
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 7:11

Bonjour,

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


J'ai donc effectivement comme un clapet (Me suis permis de prendre une photo d'un autre site), mais il est impossible a bouger dans quelque sens que ce soit.
Effectivement il est indiqué dans la MR339 LAGUNA qu'il faut tourner ce robinet.Mais comment fonctionne t'il???J'ai même essayé sans trop forcer avec une pince et nada.......
Si une personne connait le truc je suis preneur.....
Merci
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 8:58

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,
Vous avez le filtre avec cinq raccordements?
Et vous êtes sûr que les tuyaux sont bien branchés exactement comme sur la voiture qui fonctionne?
Reprenons:
Avant le remplacement du filtre la voiture tournait?
Vous entendez des bruits qui font penser à une injection d'air dans le réservoir?
Ces deux choses font penser que la panne est liée au montage.

Sur la pompe haute pression on a deux raccords: entrée et sortie. La cascade de retour des injecteurs (tube noir) est reliée au retour (sortie) de la pompe haute pression. Donc si vous débranchez l'autre tuyau, au coup de contact (sans démarreur) le gazole doit couler en provenance du filtre.
Une video de ce qui se passe serait un rêve...
Cdt,

Bonjour,

Oui filtre a 5 raccordements.Tuyaux branchés a l'identique de l'autre voiture.Il y a des repères en couleur donc impossible a se tromper.
Au départ l'auto fonctionnait sans problème.
Test effectué concernant le second tuyau sur pompe et le GO coule avec de la pression.

Merci
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2556
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 10:47

Bonjour,
Si la pompe HP est alimentée en gazole et correctement branchée, je ne vois pas ce qui ne va pas.
Si tu n'as aucune pression de rampe et aucun retour par les injecteurs restent deux possibilités: la pompe ne fournit plus aucune pression, un injecteur fuit vers son cylindre, mais au point de n'avoir aucune pression ce serait du jamais vu!
Je ne sais plus quoi te suggérer, à part de boucher la sortie HP de la pompe en intercalant une petite bille d'acier dans un raccord entre le tube en acier et son arrivée sur la rampe commune pour voir si la pression arrive à monter sous démarreur.
La fameuse purge dont je te parlais en toute première réponse a été trouvée, soit, mais même si on néglige sa fonction, le moteur doit démarrer (d'autant plus que tu as fait couler tuyau ouvert).
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu


Dernière édition par Alexlesinge le 26.09.17 13:09, édité 1 fois
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 10:56

Alors j'ai essayé en insistant sur la batterie.Le moteur s'est lancé et a calé.......
J'attends de recharger un peu la batterie et ma foi je vais insister........C'est un truc de fou.....
J'e vais tester de mettre le réservoir en pression avec mon compresseur....On verra bien
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2556
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 11:00

Le réservoir sous pression affraid
C'est déconseillé, vous risquez d'éclater le puits de jauge ou un retour vers la goulotte!
Sachant qu'il y a une pompe de gavage qui semble fonctionner.... Le mieux serait encore de poursuivre la purge en laissant couler le gazole dans un bidon avec quelques coups de contact, non?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 11:11

Ah OK. Je vais appliquer vos conseils......En tout cas merci de votre aide.Super sympa

Merci

Suspect Suspect Suspect
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 12:24

Une question qui me taraude, la pompe HP pourrait être hs??????Vu le manque de pression sur la rampe.J'avais 5 bars....
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2556
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 13:07

Le capteur de pression rail peut mesurer 1300 bars: pour lui 5 bars = 0.
Pour être sûr que la pompe est HS il faut une bonne alimentation depuis la pompe de gavage et ensuite faire les tests que je t'ai proposé, à savoir obturer les quatre sorties de rampe vers les injecteurs (contrairement à ce que je t'ai proposé plus haut, car si tu bouches l'entrée de haute pression vers la rampe qui porte le capteur de pression, tu ne la verras jamais monter!)
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Nico76
Pro
Pro
Nico76

Messages : 669
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 13:25

Bonjour,

je vais essayé d'apporter mon aide...

Le moteur fonctionnait avant l'échange du filtre à gasoil, le problème ne vient il pas de celui ci (du nouveau filtre)? Pourquoi a t il été changé? Entretient périodique?

As tu encore l'ancien filtre pour faire un essai?
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 15:05

Merci les gars pour votre aide,

Oui,pour le filtre des le début des ennuis, j'ai tout démonté et remis en lieu et place l'ancien filtre.....
Pour le changement c'était simplement un entretien en même temps que la vidange.
Revenir en haut Aller en bas
Nico76
Pro
Pro
Nico76

Messages : 669
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 15:24

Re,

et ça donne quoi avec l'ancien filtre ?
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 15:50

Pareil......Démarrage impossible.Une vraie galère!!!!!
Y a rien de logique dans mon problème....

Alors je viens d'injecter du star pilote et la voiture a démarrée mais après elle s’arrête......
Revenir en haut Aller en bas
Nico76
Pro
Pro
Nico76

Messages : 669
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 16:23

On est d'accord qu'il y a débit et pression ok en sortie de filtre (entrée pompe HP)?

Y a t il un régulateur de pression sur le circuit HP?

Tu as dis : "Vu le manque de pression sur la rampe.J'avais 5 bars....", tu dispose d'un outil de diagnostic?

Édit: donc mécanique ok mais pas d'arrivée de gasoil dans les chambres de combustion (et doucement avec le Start Pilote lol).


Dernière édition par Nico76 le 26.09.17 18:36, édité 1 fois
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 16:34

Yes il y a un régulateur de pression sur la rampe hp. Je l'avais changé en prenant sur une autre Lag.
Oui y a le débit en entrée pompe hp.

Outil de diag c'est la can clip......Je galère un peu pour l'utiliser mais si on m'indique y a pas de problème.
Revenir en haut Aller en bas
Nico76
Pro
Pro
Nico76

Messages : 669
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 19:15

Re,

alors il faudrait vérifier la synchronisation moteur (aac/pmh). Même si pour moi cela ne devrait pas empêcher la pression de monter dans la rampe commune, sauf si on admet que l'UCE laisse le régulateur de pression grand ouvert en l’absence de retour de synchro moteur.

Le compte tours monte t il lorsque tu actionnes le démarreur (sur certains modèles ça peut être un signe)?

Après je ne saurai t'indiquer où regarder avec la can clip, car je ne connais pas...
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2556
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 21:24

Bonsoir à tous,
Nico, je ne crois pas qu'il faille chercher du côté de la synchro, pour démarrer il faut de la pression,  le problème est très probablement là.
Je n'ai jamais fait le test pour autant que je me souvienne, mais soyons logiques: la stratégie veut que le moteur démarre le plus rapidement possible, non?
Dans l'ordre, je pense que l'injection avant de se soucier des signaux PMH et phase, fait de son mieux pour faire monter la pression jusqu'à un seul à partir duquel la pulvérisation du gazole est correcte. Si elle attend la synchro pour s'y mettre, elle perd au moins deux petits tours moteur.
Grosso-modo, sous démarreur on est à 300_400 tours/min, soit 5_7 tours/s dans ce cas 2 tours, ça se ressent.

Pour revenir au problème, je ne comprends pas le bruit dans le réservoir et l'absence de pression malgré le gavage. Si on dissocie les deux, je me demande si la panne n'a pas été causée par le nouveau filtre (pollué, désagrégé...).
Pierre, si tu n'as pas essayé le filtre neuf sur l'autre voiture, ne le fais pas!
Au fait, d'où vient-il?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
fandf

Messages : 325
Date d'inscription : 21/02/2016
Age : 44
Localisation : lyon

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 21:33

bonsoir , le régulateur ayant été remplacer (pièce sur la pompe ) et son alim ayant été vérifier on s oriente vers une pompe hs , il faudrait déterminer la pression en phase démarrage , elle devrais varier , un peu ? la rampe n a pas de régulateur fixer dessus , la pièce raccorder électriquement c est le capteur de pression de rampe , en bout de rampe tu as un raccord de retour de gasoil ? sinon le test d alexlesinge permettras de déterminer si pompe hs (intercale 4 petite billes entre tuyau hp et injecteurs et lis la pression max que tu obtient a la valise diag ) bon courage . ps : batterie charger au max indispensable !!!!
Revenir en haut Aller en bas
Fbinbin
Pro
Pro
Fbinbin

Messages : 582
Date d'inscription : 30/01/2017
Age : 48
Localisation : Gironde

Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty
MessageSujet: Re: Démarrage impossible Laguna II DCI 110 avec pompe de gavage   Démarrage impossible Laguna II DCI 110 avec pompe de gavage - Page 2 Empty26.09.17 21:53

Bonsoir,

pour moi, la photo du supposé robinet de purge en page 9 et 10, n'est qu'un bouchon. Le supposé robinet de purge que j'évoque, n'est peut-être pas monté sur ce modèle, et est gris avec des stries biens visibles.
Ceci dit, quelles pièces a tu remplacé sur le système d'alim carburant, a tu des photos?

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
 

Démarrage impossible Laguna II DCI 110 avec pompe de gavage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-