LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Julien
par JuFuse Aujourd'hui à 9:16

» Installer un autre logiciel de navigation
par RonRS Aujourd'hui à 9:13

» Changement de moteur:à quoi faut-il faire attention???
par aigle459141 Aujourd'hui à 7:56

» Présentation de dominique
par fred9545 Aujourd'hui à 4:07

» Présentation de gerard
par bg01 Aujourd'hui à 1:56

» comment régler le boitier papillon débitmètre 5008
par Alliottom59 Hier à 23:55

» Rech Logiciel Diag Pour CW Golf 3 1.9TDI
par Slamou Hier à 22:45

» quel materiel pour BMW Z3 M ?
par michel3482 Hier à 22:24

» BMW 330 2004 ne démarre pas a tous les coups. (Résolu)
par PlessE90 Hier à 22:04

» Carbon clean : nettoyage par injection d'hydrogène
par Fbinbin Hier à 21:48

» Présentation de Guy
par fred9545 Hier à 21:18

» Présentation de MAX
par fred9545 Hier à 21:16

» Présentation de Ronny
par fred9545 Hier à 21:14

» Probleme carte megane 2
par popoch Hier à 18:52

» défaut niveau mini additif fap xsara picasso
par polotche Hier à 17:46

» Présentation de patrick
par fred9545 Hier à 16:45

» Présentation de bg01
par fred9545 Hier à 16:43

» Présentation de Pierre
par fred9545 Hier à 15:43

» Image radar de recul
par mic122 Hier à 15:40

» Présentation de eric
par fred9545 Hier à 15:18

» Diag/Reprog ECU
par ER1C Hier à 14:56

» Présentation de Fawzi
par lacoste9125 Hier à 14:56

» Peugeot 206 2001 moteur hdi 90ch
par titi97431 Hier à 14:43

» restauration de ma 504 cabriolet de 1973
par bzh77 Hier à 12:49

» Présentation de JP
par fred9545 Hier à 11:42

» Présentation de Djels
par Alexlesinge Hier à 9:27

» Présentation de Sergio
par Alexlesinge Hier à 9:25

» Présentation de Mario
par Alexlesinge Hier à 9:23

» Présentation de paul
par Alexlesinge Hier à 9:19

» Présentation de alan
par Alexlesinge Hier à 9:17

» Présentation de Lionel
par Alexlesinge Hier à 9:16

» Présentation de Leo
par Alexlesinge Hier à 9:15

» Audi A3 2L le moteur s arrete
par jeager13 Dim 15 Oct - 23:08

» quel version ista pour e 36
par verone525 Dim 15 Oct - 21:53

» tuto diagbox remise a zéro compteur additif et régénération forcée FAP
par vince0611 Dim 15 Oct - 21:14

» xs evolution
par Valériedu52 Dim 15 Oct - 20:47

» Defauts FAP
par vince0611 Dim 15 Oct - 20:44

» EMS3110 => DF1016
par ER1C Dim 15 Oct - 20:17

» Défaut Grand C4 Picasso 2.0lHDI 138cv BMP6
par bzh77 Dim 15 Oct - 18:54

» Manuel diagbox pdf
par magikdomi Dim 15 Oct - 18:12

Qui est en ligne ?
Il y a en tout 162 utilisateurs en ligne :: 31 Enregistrés, 3 Invisibles et 128 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, anadorf, aoue, bagou91, bluespeed, bzh77, Choub39, chrisleu, diagdun, djezair21, DOMM, doudou911, esttella, Fabby, Francky64, isetta, Jany, JuFuse, Kalkal13, lien-mi, lolo64, LOTFI, maleg04, mic122, michel3482, nicoc5, omarzoro, plucky, popeye05, RonRS

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (71)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (29)
 
@ulysse79 (19)
 
@micka (15)
 
@Alexlesinge (15)
 
@scorpium59 (14)
 
@Guyguy307 (13)
 
Pub
Partagez | .
 

 DEF079 Mégane 2 2.0 16s 2003

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: DEF079 Mégane 2 2.0 16s 2003   Sam 23 Sep - 18:00

Rappel du premier message :

Bonjour,

Depuis plusieurs mois je ne peux me servir de ma Mégane suite à un défaut injection à contrôler + service sans remonté de défaut (valise Renault) !

Si on insiste le voyant moteur finit par s'allumer et le DEF079 asservissement boitier papillon motorisé remonte à la valise.

C'est arrivé après avoir fait remplacer les durites et le clapet de réaspiration des vapeurs d'huile (coïncidence ?).

Ce qui a été fait par Renault :

- Remplacement du boitier papillon puis de son connecteur

Par moi :

- Capteur de température air admission (pattes cassées)
- Capteur de pression admission

Renault a baissé les bras...

J'arrive à reproduire le défaut de la façon suivante :

Je roule tranquillement une vingtaine de minutes sur des lignes droites, la température moteur monte jusqu'à93/95°c (démarrage ventilo 99°C.. Suspect ?), puis j'arrête le moteur.

J'attends 5 minutes, redémarre le moteur et là je fais dans les 500m et le défaut injection à contrôler +service et ASR/ESP déconnecté (normal) s'affiche et pas de défaut à la valise. Si j'insiste le voyant moteur s'affiche et là j'ai le défaut DEF079.

J'ai fais des enregistrement seules les valeurs des sondes O2 me chagrine, celle avale commence à 0,460V et de temps en temps dépasse les 700/800 puis retombe des fois à 0v.

Si quelqu'un a des pistes à me communiquer... Very Happy



Revenir en haut Aller en bas

AuteurMessage
fandf
Connaisseur
Connaisseur
avatar

Messages : 281
Date d'inscription : 21/02/2016
Age : 42
Localisation : lyon

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Ven 29 Sep - 23:12

bonsoir , oui l électrovanne de déphaseur , aucun risque le joint est un simple joint a lèvre (sans etre un sauvage non plus ... ) bon courage et tenez nous informé .
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Ven 29 Sep - 23:14

Bonsoir,
[Vous devez être inscrit et connecté pour voir ce lien] 
Je ne vois pas l'intérêt du contrôle de l'électrovanne: la phase est bien surveillée par le calculateur donc sans remontée d'un DF119, je crois inutile de l'aiguiller sur cette piste, non?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Sam 30 Sep - 13:48

Bonjour,

Je suis sur mon salon, démontage d'une partie des anciens meubles puis dans l'après midi achat revêtement...pose....

Je vais voir pour démonter cette électrovanne ce week-end il n'y en a pas pour longtemps et sait-on jamais ?
Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Sam 30 Sep - 15:47

j'ai démonté l'électrovanne vu que j'avais du temps devant moi, voici les photos :

[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]

J'en ai profité pour recontrôler la résistance de la bobine n°4.

Curieusement je trouve cette fois ci 6,7 KOhm à froid au lieu des 9 KOhm de la dernière fois (pris à froid et à chaud) l'autre valeur n'a pas changée :0.5 Ohm


Dernière édition par Quentin94 le Sam 30 Sep - 19:13, édité 1 fois
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 281
Date d'inscription : 21/02/2016
Age : 42
Localisation : lyon

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Sam 30 Sep - 16:58

bonjour , l électrovanne a l air correct , le postulat était : qu elle était hs/casser occasionnant un décalage de la distrib en bas régime ce qui diminue la capacité d aspiration du moteur , lorsque vous appuyer sur le clapet centrale par dessous il y as bien de la résistance ? si j ai bien compris au démarrage le moteur tourne mal "presque" comme sur trois cylindres ? c est bien sa ? si vous faite le test de démarrer avec une bobine débranché cylindre après cylindre avez vous une différence significative ? bon courage.
Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Sam 30 Sep - 18:46

Mince je n'ai pas appuyé sur le clapet (en bout de vanne ?).

Si je ne me trompe pas elle est alimenté en 12V, je peux la tester sur une alim d'ordi.

Effectivement elle vibre beaucoup à froid au ralenti et sent l'essence.

J'ai mis plus haut les valeurs trouvées il y a quelques jours et celle de ce matin pour la bobine n°4 avec le même multimètre, cela est étrange surtout que la RTA donne 10,5 +ou-1,5 KOhm

J'ai fait le test moteur tournant de débrancher les bobines l'une après l'autre le régime descend légèrement mais la voiture ne cale pas (pourtant les bobines sont en série par deux).

Sur le 2.0L l'électrovanne est du type tout ou rien, elle s'ouvre de 1500 à 4500 t/mn il me semble.

Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Sam 30 Sep - 19:13

Au fait je cherche à retirer le clapet du reniflard afin de voir quel type de "bouchon" mettre, il semble clipsé...est ce bien solide ?
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 281
Date d'inscription : 21/02/2016
Age : 42
Localisation : lyon

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Sam 30 Sep - 20:17

bonsoir, clapet clipser sur les 2 cotés ,mais vous pouvez boucher la durite au bout , je viens de vérifier sur 2 bobine une denso et une beru (nouveau modèle) j obtiens une valeur pour le secondaire de 6.7 kohms +ou- 0.1 donc pour moi cette valeur est ok , votre moteur tourne mal au ralenti , il faudrait déterminer si un cylindre en particulier est la cause , bobine alimenter en jumo-statique donc les débrancher n est pas parlant a 100% essayer plutôt de les retirer de leur trou une par une (sans les débrancher) pour comparer la perte au niveau du fonctionnement du moteur . bon courage .
Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Sam 30 Sep - 20:53

Je vais donc faire le test en retirant les bobines une par une.

Pour le fait de boucher la durite au bout le problème c'est qu'elle est bien planquée derrière et que les colliers sont des Renault à retirer avec une pince (pas du style Serflex) !

Je vais aussi revérifier les bobines1,2,3 pour voir si elles ont les mêmes valeurs.

Pour la bobine n°4 il n'y a pas de problème si on retire sa vis de fixation,car il y a l'électrovanne du déphaseur, elle ne risque pas d'être éjectée ?

Si possible demain car je vais voir pour l'achat de meubles.........
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 281
Date d'inscription : 21/02/2016
Age : 42
Localisation : lyon

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Sam 30 Sep - 21:02

bonsoir, aucun risque avec l électrovanne , bon courage.
Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Dim 1 Oct - 17:20

Bonjour,

Quelques nouvelles.

J'ai pu tester l'électrovanne de canister, j'ai bouché le tuyau, la pression d'admission reste la même.

J'ai envoyé encore une fois du nettoyant frein, rien ne bouge.

Je me suis aperçu que si je tire sur la jauge d'huile le clapet de réaspiration des vapeurs d'huile émet une vibration aiguë assez forte, est-ce normal ?

N'ayant pas trop de temps je n'ai pas pu faire le clapet lui même et le test bobines mais j'ai fait environ 4 km avec la voiture l'ai arrêtée : température 86°C.

Redémarrage après quelques minutes température 96°C je fais 400m et là : Défaut injection........

J'ai fait des enregistrements et la valeur de la sonde avale O2 finit élevée : De 0.460 passe à 0,850v/0,900v
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 281
Date d'inscription : 21/02/2016
Age : 42
Localisation : lyon

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Dim 1 Oct - 19:42

bonsoir , la sonde aval n est la que pour informé le calculo du fonctionnement du cata , cette valeur alors que le véhicule est en défaut je ne sais pas si on peut s y fier , pour le clapet tu ne peut pas pincer la durite pour voir si le moteur marche mieux ? tu as vérifier que la durite qui pars du clapet est bien enfoncer sur la pièce de la culasse ? bon courage .
Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Dim 1 Oct - 20:12

Bonsoir,

Pour la sonde elle monte jusqu'à ces valeurs avant de tomber en défaut. J'ai lu dans une doc sur la Mégane que si les informations des sondes O2 sont fixes  au bout de 3 minutes cela passe en dégradé (mode, valeur de repli....?). Qu'en est-il en cas de dérive/défaut ?

Pour le fait que la durite est bien prise sur son tube il va falloir que je passe le tél portable car impossible de voir ou de toucher (j'ai essayé...........). Je vais finir par acheter une caméra endoscopique !

Le bout de durite accessible est court, de l'ordre de 5 cm maxi emboitures des raccords comprises, alors pour la pincer..........

Mon problème est l'inverse par rapport à la réponse de parity en huitième position :

[Vous devez être inscrit et connecté pour voir ce lien]

Je cite :

"J'ai eu ma confirmation auprès de mon petit garagiste très sympa : il s'agit effectivement d'un souci de prise d'air (que certains appellent bruit de canard, mais le mien est un canard très agacé car le bruit n'est pas trop cyclique mais plutôt continu)
Il faut faire changer une petite pièce à l'arrière qui contient une membrane (qui est déchirée)
Quand on ouvre la prise d'huile, l'air essaye de rentrer et le bruit s'arrête, c'est donc bien un pb de prise d'air."
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 281
Date d'inscription : 21/02/2016
Age : 42
Localisation : lyon

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Dim 1 Oct - 21:48

bonsoir, dans le clapet il y as un rapport entre la pression extérieur et l addition de la pression d aspiration du moteur et la pression interne du moteur (gaz et vapeurs d huile) donc si tu est au point d équilibre le clapet s ouvre et se ferme a haute fréquence ??? difficile a analyser , mais votre problème est apparus suite a l intervention sur ce clapet il me semble donc intéressant de le boucher (le clapet se retire assez facilement et pour le boucher , un bouchon en liège bien tailler ou juste le doigt ) le but est de voir si le fonctionnement moteur revient a la normal et si non de pouvoir avancer vers d autres pannes plus complexes ,pour les sonde lambda celle du haut oscille, selon la valeur qu elle renvoi le calculo compense dans un sens puis d ans l autre on appelle ça le balayage et ajouter a l efficacité du catalyseur on obtient un traitement complet des gaz d ou la sonde lambda aval donne une valeur moyenne qui n évolue que lorsque le moteur commence a tourner trop vite pour que le cata absorbe et du coup on vois sa valeur évoluer donc pour moi vos valeurs sont ok ! bon courage .
Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Dim 1 Oct - 22:31

Je vais voir pour le déclipser mais il n'est pas facile d'accès même si on le voit.

Je vois le montage mais cela me semble fragile (deux "ergots"bien fin).

Pour la sonde amont je suis d'accord elle balaye mais suite à mes lectures, j'en lis des pages sur le Web, la sonde avale ne devrait pas monter si haut cela serait signe d'un cata HS, d'une mauvaise régulation de la sonde amont, d'un exès de richesse... (valeur moyenne de 0,500v indique un cata en bon état si j'ai bien retenu).
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 281
Date d'inscription : 21/02/2016
Age : 42
Localisation : lyon

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Dim 1 Oct - 22:42

bonsoir , pour la sonde c est cela mais la valeur reste figer ou au bout d un moment elle redescend ? de plus la critique de ces valeurs ne s applique que sur un moteur et un système d injection qui fonctionne au risque de traiter la conséquence plutôt que la cause , bon courage .ps tu nous cite un post sur un autre forum , tu as vu que l un des posteur suivant qui assurais pourtant avoir le même bruit a fini par revenir poster 2 ans plus tard que dans son cas le bruit venais finalement de sa poulie déphaseur ....a exploiter peut être ?
Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Dim 1 Oct - 22:57

Le bruit de canard n'est plus présent, le bruit que j'entends quand je tire légèrement la jauge d'huile provient bien du clapet car je le sens vibrer quand je met le doigt dessus.

Pour la poulie déphaseur j'ai effectivement pensé à celle-ci vu qu'a de rares fois quand je démarre il y a un bruit comme-ci le démarreur restait enclenché (cela serait symptomatique).

Encore une fois au vu de mes lectures aucune des personnes ayant eu un problème de poulie déphaseur n'ont eu d'allumage d'injection à contrôler, il remontait un bruit et il me semble un manque de pêche. J'en ai parlé à des mécano, cela leur parait peu probable...mais ?

La distribution date de fin 2015 et vu le prix du remplacement avec la poulie déphaseur je ne peux me permettre à moi d'être sur à 100% (1200 £uros !).

Pour la sonde amont elle reste un moment (1mn ?) à cette valeur et peu redescendre bas ou tourner autour des 0,700v. Mais surtout elle part de 0,460 et monte gentiment jusqu'à 0,900 avec de rares chutes.

Je peux mettre des courbes mais j'ai l'impression qu'elles ne sont lisibles qu'avec Odbfacile. Il faudrait que je fasse le test de les lire avec la version gratuite (une seule courbe possible sur cette version).
Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Lun 2 Oct - 18:56

Bonjour,

C'est pas gagné pour retirer le clapet pas de prise et des pattes toutes fines !

Je suis passé chez Renault pour leur poser la question au sujet de la vibration du clapet quand je lève la jauge d'huile : Aucune idée....Jamais essayé la manip
Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Jeu 5 Oct - 20:03

Bonsoir à tous,

Quelques nouvelles.

Pour le clapet c'est compromis car pas de place et les pattes sont très fines, si je les cassent............

J'ai fait un test  : moteur tournant j'ai soulevé la jauge d'huile, le clapet se met à vibrer en émettant un petit son aiguë.

Si un possesseur de F4r pouvait faire le même test et me dire si son clapet a la même réaction ?

J'ai fait remplacer le support hydraulique coté distribution du coup la voiture ne vibre plus même au ralenti.

J'ai continué les tests avec des enregistrements, voici deux images :

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Si cela parle à l'un de vous.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1365
Date d'inscription : 02/05/2016
Age : 88
Localisation : 06

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Sam 7 Oct - 1:13

Bonsoir,
Si vous avez encore le Launch, ce serait plus sérieux. Avec l'ELM les résultats affichés sont incohérents: sur la première image on voit pour la pression collecteur "pas de réponse" alors que sur la deuxième on voit 340mbars, ce n'est pas les 460mbars annoncés...

Si vous avez encore 460mbars de pression au ralenti:
Je vous ai posé quelques questions sans réponse: il faut vérifier une éventuelle prise d'air.
Vous avez fait remplacer le reniflard et votre panne est survenue immédiatement après, si j'ai bien compris. Si le collecteur d'admission a été déposé  (bien que ce ne soit pas indispensable), il est possible qu'une fuite ait été  créée.

Je vais tout de même répondre à votre question sur la jauge tirée: le carter moteur ( on va dire à essence) est aspiré en permanence par le circuit du reniflard et ceci par un endroit où (contrairement à un moteur diésel où le recyclage du blow-by se fait vers une dépression très faible au ralenti et légèrement inférieure à zéro moteur accéléré) la pression est inférieure à celle de l'atmosphère (environ 700mbars de moins). Donc en tirant la jauge, vous créez une prise d'air vers le circuit de reniflard, ce qui augmente la quantité de gaz qui y passe et... votre bruit de canard.
Ce n'est pas ainsi qu'on pourra avancer.
Comme précisé depuis  longtemps ni l'électrovanne du décaleur d'arbre à cames ni cette dernière pièce n'ont de lien avec la panne, pas plus que les bobines, car tout problème sur ces éléments induit des remontées de défauts.

Si vous voulez qu'on s'en tienne à votre DF079, il faudra contrôler l'alimentation du boîtier papillon, si possible lorsque vous pensez que la panne va surgir, puis le câblage entre le B.P. et le calculateur et si les tests montrent que tout est en bon état, il faudra remplacer votre calculateur S3000.
Si vous voulez les schémas ou au moins les affectations des voies, je vous les fournirai.
La doc de l'injection est dans vos mails.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Sam 7 Oct - 8:46

Bonjour,

Merci pour votre réponse.

Pour le launch j'ai fait une erreur comme signalé, j'ai un simple AL319.

Pour le logiciel ODB effectivement celui-ci n'est pas trop fiable certaines courbes figent de temps en temps. J'ai mis plusieurs fois 2 fois la même valeurs en enregistrement et là j'ai pu voir que celui-ci avait un problème de figeage de courbes.

Pour la dépression au ralenti elle est bien de 0,460 à 0,480bar.

Pour la prise d'air j'ai pulvérisé du nettoyant frein, rien de suspect (même à chaud).

Pour le clapet les ergots sont fins et vu la place je ne peut pas les écarter pour le sortir. sans risque de les casser sauf peut être à démonter le boitier papillon (pas de problème d'apprentissage après ?).

Hier, j'ai utilisé la voiture hier sur 4km pas de problème après arrêt environ 1/4 d'heure et redémarrage le défaut est intervenu en un peu plus de 500m. Je n'avais pas l'ordi de branché mais la température moteur était redescendu entre la 1er et 2ème barre (90°C 2ème barre). Le défaut injection est apparu avec asr/esp et service est resté jusqu'à mon arrêt (environ 3km) mais pas de défaut moteur donc pas de remontée de défaut avec mon ELM ou AL319.

J'ai mis la main sur le calculateur je peux la laisser environ 10 sec après cela chauffe trop.

Il s'avère qu'une connaissance à une delphi il me propose de faire un test en roulant, normalement aujourd'hui.

Je vous tiens au courant après passage à la delphi.

Revenir en haut Aller en bas
Quentin94
Novice
Novice
avatar

Messages : 28
Date d'inscription : 23/09/2017
Age : 24
Localisation : 94

MessageSujet: Re: DEF079 Mégane 2 2.0 16s 2003   Sam 14 Oct - 12:06

Bonjour,

Des nouvelles.

J'ai repris contact avec le mécano qui a fait les premières interventions.

Celui-ci a fait intervenir un expert de la valise ex TechLine Renault  qui travaille à son compte (il lui a "sauvé" plusieurs voitures).

D'après celui-ci il y a un problème avec le calculateur !

J'attends un devis et après je vois ................

Edit :

Quelqu'un a une adresse à me fournir pour l'achat du calculateur ou sa remise en état ?
Revenir en haut Aller en bas
 

DEF079 Mégane 2 2.0 16s 2003

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-