LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Florent
par flomai Aujourd'hui à 11:06

» Nouvelle instalation
par Phoenix062 Aujourd'hui à 10:13

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par eolix59 Aujourd'hui à 9:51

» Présentation de denis
par perdenis Aujourd'hui à 9:05

» Relais de préchauffage
par romuald28 Aujourd'hui à 9:02

» message "corvet indispo" sur docbackup
par romuald28 Aujourd'hui à 8:35

» Présentation de raymond
par rey13004 Aujourd'hui à 7:25

» Frein de parking Renault Scénic 2
par Alexlesinge Aujourd'hui à 6:00

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par djedy2 Aujourd'hui à 5:12

» bmw e46 330d dde
par gregevan59 Aujourd'hui à 3:31

» Présentation de Romuald
par romuald28 Hier à 21:40

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 21:15

» Petit sondage sur le forum
par surflanuit Hier à 19:32

» Présentation de djamel
par bribri59100 Hier à 19:13

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer Hier à 19:05

» impossible de me connecter sur w203 de 2001 avec wow
par vincent55 Hier à 19:00

» impossible de trouver dbcleaner
par fred9545 Hier à 18:32

» Problème PSA COM
par aigle459141 Hier à 18:25

» numero de vin
par dad24 Hier à 18:12

» Présentation de daniel
par eolix59 Hier à 17:46

» Présentation de carlos
par fred9545 Hier à 17:15

» Recherche info pour CLIP
par tistou77 Hier à 17:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT Hier à 16:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 16:39

» Présentation de pierre
par fred9545 Hier à 16:34

» XS evolution ne reconnaît plus le véhicule
par oups29 Hier à 15:26

» Problème au démarrage de ista-P, ouverture impossible
par bugess Hier à 15:14

» Présentation de Vince
par fred9545 Hier à 14:44

» présentation de lebaude
par fred9545 Hier à 14:44

» Présentation de julien
par fred9545 Hier à 14:42

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Hier à 9:15

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Hier à 7:20

» effacer code erreur P1652
par Jet4yo 21.04.18 19:44

» Présentation de Auxence
par fred9545 21.04.18 16:47

» Def 079 (P0638) le retour
par Quentin94 21.04.18 15:51

» Problème système anti pollution défaillant
par jucal370 21.04.18 15:30

» Avis sur ma commande
par Rotordiag 21.04.18 14:23

» 1 er diag ça fume blanc !!!
par seb106 21.04.18 12:04

» Nouvelle version de ddt 3.0.2.7 mars 2018
par lolo64 21.04.18 11:16

» Mb STAR C3/C4 ou SD Connect
par Jp59 21.04.18 8:43

Qui est en ligne ?
Il y a en tout 206 utilisateurs en ligne :: 51 Enregistrés, 3 Invisibles et 152 Invités :: 2 Moteurs de recherche

1350, aigle459141, airwax, Alban63, Alexlesinge, Alliottom59, ATTOSS19, betcyr, bmag52, boomker, boudrida, bugess, chico937, chris16, criss57, cseeb, dad24, dino36130, domingosoto, eolix59, flomai, hpvectravl, jacogris, jose1967h, killers1, kirifut, klilich2, lalerde, lefuret21, levlelfe, lolo85v, luce46M57, ludodepau, mafly, mauvieux, Micke07, mimi, mohhizbar, NIKO89, petrab, Phil de fer, pierre47, rey13004, ricou9, side, skouff, sylv2603, takfarinas7, tifab77, Wally314, YUG

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 [QUESTION]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ticoq974
Connaisseur
Connaisseur
avatar

Messages : 472
Date d'inscription : 21/12/2012
Age : 59
Localisation : essonne

MessageSujet: [QUESTION]   10.03.13 21:39

Des tâches d'eau rouillée sous ma c4 à l'arriere gauche sous la sortie d'échapement!je m'en suis apperçu 1h aprés etre rentré d'un trajet de 300kms,aujourd'hui
je ne sais pas de quoi sa vient! jamais fait sa au paravant?[center][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: [QUESTION]   11.03.13 5:07

C'est de la condensation dans l'échappement, c'est une chose qui arrive souvent sur les voitures qui roulent peut ou qui ne sont pas assez poussé.
Fait la ronfler un peut plus quand tu t'en sert (moteur chaud évidemment) et je pense que ça disparaitra.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
ticoq974
Connaisseur
Connaisseur
avatar

Messages : 472
Date d'inscription : 21/12/2012
Age : 59
Localisation : essonne

MessageSujet: Re: [QUESTION]   11.03.13 6:07

bonjour micka,elle a fait 600kms allé retour et comme on me l'a deja dit je l'a fait aprés quelques kilométres sur l'autoroute montée dans les tours
entre 2500 et 3500 trs/mn pendant 4ou5kms en 4éme puis je met la 6éme et avant de la rentrer au garage comme je ne m'enssère que pour faire
des grands trajets je refais le plein pour ne pas avoir de la condensation dans le réservoir
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: [QUESTION]   11.03.13 8:04

La condensation ne se trouve pas dans le réservoir mais dans l'échappement. Donc pas trop d’intérêt de faire le plein.
Si tu veux lui faire cracher ses tripes c'est pas à 3500tr/min mais à 5000 ou plus. N'ai pas peur d'appuyer sur le champignon, tu ne risque pas grand chose.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
pilou
Apprenti
Apprenti
avatar

Messages : 186
Date d'inscription : 21/12/2012
Age : 43

MessageSujet: Re: [QUESTION]   13.03.13 15:06

bonjour

desole mais pas d'accord avec toi

les changements de température de l'air provoquent de la condensation à l’intérieur du réservoir de carburant.

peu à peu et du fait de sa densité plus élevée que celle du carburant, l’eau aprés condensation s’accumule au fond du réservoir et tôt ou tard, elle sera aspirée par la pompe alimentant le moteur

pour un diesel, l’eau est l’ennemi majeur de la pompe à injection ! (Grippage !), c'est pour çà qu'il y a un filtre à GO, qu'il faut purger de temps en temps pour eliminer l'eau

afin d’éviter les problèmes de condensation, la solution est d’assurer le remplissage total des réservoirs dans les périodes de non utilisation car plus y a d'air plus il y a de condensation dans la reservoir

@plus
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [QUESTION]   13.03.13 17:56

Bonjour. L'eau qui sort du pot ne peut venir que de ce dernier: l'eau n'est pas compressible (si elle est aspirée en grande quantité, le moteur est hs) et vu la température, une faible quantité sera automatiquement évaporée.
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: [QUESTION]   13.03.13 20:17

Salut pilou

Je parlais de la photo, ce n'est pas de la condensation dans un réservoir dont il est question. Ceci dit tu n'a pas tort de parler de ça car c'est toujours bon à rappeler.
Ici on vois des taches qui sont sorties du pot d'échappement, donc il y az condensation dans celui ci.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
ticoq974
Connaisseur
Connaisseur
avatar

Messages : 472
Date d'inscription : 21/12/2012
Age : 59
Localisation : essonne

MessageSujet: Re: [QUESTION]   13.03.13 21:33

Je ne laisse jamais le réservoir en dessous de la moitié,l[center][Vous devez être inscrit et connecté pour voir cette image]


ma jauge il manque 3 barettes seulement, j'avais le plein avant de partir de chez mes parents donc avec 60L j'ai fais 290kms seulement
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [QUESTION]   13.03.13 21:36

@micka a écrit:
Salut pilou

Je parlais de la photo, ce n'est pas de la condensation dans un réservoir dont il est question. Ceci dit tu n'a pas tort de parler de ça car c'est toujours bon à rappeler.
Ici on vois des taches qui sont sorties du pot d'échappement, donc il y az condensation dans celui ci.
+1
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: [QUESTION]   14.03.13 5:42

Tu consomme presque 20 litres au 100 ??????????????????

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
 

[QUESTION]

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: A propos du forum :: A propos du forum :: Divers-