LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Véhicule ne démarre pas
par DarkSeb74 Aujourd'hui à 10:22

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par aigle459141 Aujourd'hui à 10:18

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par Phil de fer Aujourd'hui à 9:11

» Présentation de antho
par barroudeur444 Aujourd'hui à 8:40

» Présentation de Eric
par Brézette59 Aujourd'hui à 2:59

» Présentation de Amar
par 5-25d Hier à 23:00

» numero de vin
par Valériedu52 Hier à 22:52

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 21:52

» Présentation de Daniel
par fred9545 Hier à 21:48

» seat leon 1.9 tdi
par 30.roucky.06 Hier à 21:48

» Mb STAR C3/C4 ou SD Connect
par thos Hier à 21:40

» moteur ne demarre plus
par david7100 Hier à 21:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Hier à 21:04

» Présentation de Didier
par fred9545 Hier à 20:41

» Frein de parking Renault Scénic 2
par fred9545 Hier à 19:39

» Présentation de Mike
par fred9545 Hier à 19:37

» Relais de préchauffage
par marcordid Hier à 19:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck Hier à 19:12

» clip renault
par marinadoceu Hier à 18:21

» Présentation de apos
par fred9545 Hier à 18:18

» Présentation de Antonio
par fred9545 Hier à 16:48

» Présentation de KARIM
par fred9545 Hier à 14:45

» Présentation de laurent
par fred9545 Hier à 14:34

» Présentation de Florent
par fred9545 Hier à 14:17

» Présentation de denis
par fred9545 Hier à 14:14

» Présentation de raymond
par fred9545 Hier à 14:14

» Nouvelle instalation
par Phoenix062 Hier à 12:13

» message "corvet indispo" sur docbackup
par romuald28 Hier à 10:35

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par djedy2 Hier à 7:12

» bmw e46 330d dde
par gregevan59 Hier à 5:31

» Présentation de Romuald
par romuald28 22.04.18 23:40

» Petit sondage sur le forum
par surflanuit 22.04.18 21:32

» Présentation de djamel
par bribri59100 22.04.18 21:13

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer 22.04.18 21:05

» impossible de trouver dbcleaner
par fred9545 22.04.18 20:32

» Problème PSA COM
par aigle459141 22.04.18 20:25

» Présentation de daniel
par eolix59 22.04.18 19:46

» Présentation de carlos
par fred9545 22.04.18 19:15

» Recherche info pour CLIP
par tistou77 22.04.18 19:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT 22.04.18 18:52

Qui est en ligne ?
Il y a en tout 196 utilisateurs en ligne :: 43 Enregistrés, 3 Invisibles et 150 Invités :: 2 Moteurs de recherche

5-25d, aigle459141, airwax, Alexlesinge, alimoh, Alliottom59, ATTOSS19, barroudeur444, betcyr, boomker, chbab62, Choub39, Corsair-bleu, criss57, dad24, DarkSeb74, ebarenne, emaura, fabes, fabien0184, flomai, freddy5923, gary89, gt67250, Hanubys, Jany, joseph19, kenzi, lalerde, Larnak230, malkkom, maxo-2003, moppom, MOUNIRR, Nico76, nono2000, Papper, passion, petrab, santana6, seb106, tifab77, YuliiaPolishchuk

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 19:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 cette fois raté d'allumage 1/3/5

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
passion
Connaisseur
Connaisseur
avatar

Messages : 352
Date d'inscription : 23/11/2015
Age : 49
Localisation : champagne ardenne

MessageSujet: cette fois raté d'allumage 1/3/5   30.09.17 23:09

bonsoir

jaguar s type 2l5 V6 essence de 2003

voir se sujet : [Vous devez être inscrit et connecté pour voir ce lien]

posé par mes soins : deux catalyseur neuf , 4 sondes lambda ,6 bougies , 6 bobines d'allumages, 6 injecteurs, toute ces pièces sont neuve.

depuis les dernière réparation cité plus haut dans le lien j'ai fait 300km un peu prêt.

aujourd'hui allumage du voyant moteur avec 5 défauts a la valises après avoir effectuer 100km environs , le voyant c'est allumer après un redémarrage moteur et une distance de 500 mettre de parcourut.

merci ceux qui seront élucider le mystère de cette jaguar.

voici les captures
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .


Dernière édition par passion le 02.10.17 3:07, édité 2 fois
Revenir en haut Aller en bas
Nico76
Pro
Pro
avatar

Messages : 582
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

MessageSujet: Re: cette fois raté d'allumage 1/3/5   01.10.17 14:37

Bonjour,

faisceau d'allumage contrôlé? Capteur PMH contrôlé?

Que donne les compressions moteur ?
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 352
Date d'inscription : 23/11/2015
Age : 49
Localisation : champagne ardenne

MessageSujet: Re: cette fois raté d'allumage 1/3/5   01.10.17 20:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

faisceau d'allumage contrôlé? Capteur PMH contrôlé?

Que donne les compressions moteur ?

bonjour

cette panne est des plus mystérieuse , j'ai supprimer les défauts en début d’après midi , j'ai effectuer 160 km environs cette après midi et pour le moment il ne sais pas encore rallumer .

le capteur PMH ainsi que le faisceau on été controler a plusieur reprise , il n'y a absolument rien de se coté la, d’ailleurs pour information si capteur PMH débrancher le moteur ne démarre pas , j'ai fait l’expérience .

prise des compressions = 11bard avec mon appareil , les donner constructeur sont de 10,3bard. c'est plutôt parfait de ce coté.
________________________________________________________________


RE: a 23h30 voyant moteur de nouveau allumer , la voiture tournais au ralentis devant la maison pendant environs 10 minutes.
P1316 . P0301 . P0303 . P0305 . P0306 . P1000

Aure mis ces défauts qui revienne tout le temps et qui varie plus ou moins la voiture fonctionne parfaitement bien , la puissance est présente a tout les régimes moteur .

ce que j'ai pus remarquer par moment quand le moteur tourne au ralentit c'est qu'il régule de 50 tours environs ce qui donne pas un ralentit stable , cela se voit asser bien avec le compte tours ou avec l'appareil de diagnostique.

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
Nico76
Pro
Pro
avatar

Messages : 582
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

MessageSujet: Re: cette fois raté d'allumage 1/3/5   02.10.17 16:11

Bonjour,

je viens de lire le post que tu as édité sur ton premier message, et effectivement la panne n'est pas simple, de plus tu as déjà changé beaucoup de pièces "inutilement" peut être, et n'étant pas toujours des pièces d'origines, rajoute un doute en plus, sur la cause de la panne...

Dans un premier temps, et comme te l'a signalé Alex, est ce que la pression dans le collecteur, au ralenti, est toujours de 60kPa? Ce qui laisserai sous entendre une prise d'air...

Une prise d'air pourrait être la cause de ces symptômes.

Quand tu dis:

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Aure mis ces défauts qui revienne tout le temps et qui varie plus ou moins la voiture fonctionne parfaitement bien , la puissance est présente a tout les régimes moteur .

Tu n'as aucun problème moteur ?
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 347
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: cette fois raté d'allumage 1/3/5   02.10.17 18:04

Bonjour,

Effectivement, ça peut être une prise d'air, j'y pensait avant de lire le post de Nico, et effectivement, suivant l'importance de la prise d'air, la P° collecteur ne sera pas correct, trop élevé, a contrôler quand le défaut se manifeste.

Voir aussi la cohérence des valeur du capteur P° collecteur, qui pourrait être défectueux, provoquant un appauvrissement du mélange air essence, et par conséquent, des ratés d'allumage.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 352
Date d'inscription : 23/11/2015
Age : 49
Localisation : champagne ardenne

MessageSujet: Re: cette fois raté d'allumage 1/3/5   02.10.17 21:24

bonsoir a tous

merci a vous d’être présent sur mon problème.

alors aujourd'hui je fait 200 km et je viens de rentrer avec la voiture .
pas de voyant d'allumer en contre partis je sens bien que le moteur provoques des raté ou autre problème vraiment très aléatoire mais pas a chaque fois.

exemple pour aller a Reims le moteur a présenté des raté plus ou moins tout au long de la route.
a vitesse constante cela se ressent presque pas .

quand je suis repartis ce soir de Reims absolument aucun problème jusqu'a Épernay ou je me suis arrêter pour mettre du carburant (sans plomb98) au redémarrage du moteur la j'ai senti que sa redeconnait et jusqu'a cher moi mais toujours pas de voyant d'allumer.  

si non le moteur tourne vraiment très bien aucune fumer, température correcte entre 89 et 91 degré , pas de consommation de liquide de refroidissement , la seul chose que je constate est le ralenti qui régule et quand je fait ce constat je sais que le moteur va mal se comporter et le voyant va s'allumer plus tard avec les même défaut que je vous est déjà rapporter.

j'ai effectuer le teste de fuite sur pratiquement chaque raccord de la pipe d'admission avec du nettoyant freins comme vous me laver conseiller je ne vois vraiment rien aucune variation du régime moteur et je ne voie aucune fuite , je sais très bien que je passe a coté de quelque chose mais franchement je trouve pas .

fbinbin :

je vais me repencher de nouveau sur ce que tu dit plus haut essayer de trouver cette fuite .pour les pièces monter sur la voiture ,les injecteur sont des bosch d'origine et les bobine d'allumage delphi et cher jaguar il y aussi du denzo je crois enfin je sais plus trop , j'ai deux jeux de bobine neuve par anticipation de coté.

j'ai une personne qui me propose de venir me faire un diagnostique mais il prend 200 £uro bon en même temps il viens de loin , mais vue ce quelle ma déjà couté en pièces je me calme un peut car déjà 3500 £uro de pièces investi.

voila ou j'en suis.

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .


Dernière édition par passion le 02.10.17 21:43, édité 1 fois
Revenir en haut Aller en bas
doudou911
Novice
Novice
avatar

Messages : 84
Date d'inscription : 09/04/2016
Localisation : evry (91)

MessageSujet: Re: cette fois raté d'allumage 1/3/5   02.10.17 21:33

Bonjour,
j'ai laissé un message mais je me suis trompé j'avais les deux pages sur l'écran je l'ai mis dans le PB cylindres 2 4 6 mais je ne sais pas le déplacer donc je le copie dessous.
Bonjour,

il est possible que cela soit un problème électrique, voiture de 2003 donc oxydation possible des contacts,je mettrais un coup de bombe contact dans les connecteurs des calculateurs , car un des point commun entre cylindres 2 4 6 et 1 3 5 et le calculateur et aussi l'alimentation des divers éléments. j'ai eu un problème similaire sur ma 508 (pannes aléatoires) et depuis le coup de bombe tout est OK
cordialement.
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 352
Date d'inscription : 23/11/2015
Age : 49
Localisation : champagne ardenne

MessageSujet: Re: cette fois raté d'allumage 1/3/5   02.10.17 21:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,
j'ai laissé un message mais je me suis trompé j'avais les deux pages sur l'écran je l'ai mis dans le PB cylindres 2 4 6 mais je ne sais pas le déplacer donc je le copie dessous.
Bonjour,

il est possible que cela soit un problème électrique, voiture de 2003 donc oxydation possible des contacts,je mettrais un coup de bombe contact dans les connecteurs des calculateurs , car un des point commun entre cylindres 2 4 6 et 1 3 5 et le calculateur et aussi l'alimentation des divers éléments. j'ai eu un problème similaire sur ma 508 (pannes aléatoires) et depuis le coup de bombe tout est OK
cordialement.

bonjour

demain je bouge pas je vais me remettre dessus et vérifier la connexion du calculateur car il n'y a quelle que je n'ai pas encore débrancher dans mes souvenirs. merci

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 352
Date d'inscription : 23/11/2015
Age : 49
Localisation : champagne ardenne

MessageSujet: Re: cette fois raté d'allumage 1/3/5   06.10.17 12:57

Bonjour

je ne trouve pas elle me fatigue cette voiture , j'ai refait des captures d'écran .
j'ai refait ce matin plusieurs teste pour comprendre ou il aurai un problème de fuite d'air , je ne trouve rien .pourtant le diague démontre bien un problème sur le circuit d'air ????.
j'ai également regarder les connexion sur le calculateur et bien d'autre tout me semble bien .

il y a t'il d'autre capture que vous voudriez avoir pour comprendre ???



[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 347
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: cette fois raté d'allumage 1/3/5   06.10.17 22:25

Bonsoir,

Effectivement, le problème est épineux, peut-être une mise à jour boitier moteur à faire par le constructeur.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Nico76
Pro
Pro
avatar

Messages : 582
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

MessageSujet: Re: cette fois raté d'allumage 1/3/5   08.10.17 11:47

Bonjour,

quelle est la valeur du capteur de pression d'admission moteur arrêtée?
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 347
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: cette fois raté d'allumage 1/3/5   08.10.17 15:32

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

quelle est la valeur du capteur de pression d'admission moteur arrêtée?

Si t'a un baromètre chez toi, tu doit avoir la même valeur que celui-ci, environ 1 bar, à toi de faire la conversion en KPA

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Nico76
Pro
Pro
avatar

Messages : 582
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

MessageSujet: Re: cette fois raté d'allumage 1/3/5   08.10.17 15:49

Si j'ai demandé de faire ce contrôle, c'est pour vérifier dans un premier temps la plausibilité du capteur.

Et pour ce qui est de la conversion de Kilopascal en Bar:
1 kPa= 0,01 bar.

Tu devrais donc trouver environ 100 kPa (dans le cas d'un capteur de pression absolue).

Édit: pour plus de précisions [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 352
Date d'inscription : 23/11/2015
Age : 49
Localisation : champagne ardenne

MessageSujet: Re: cette fois raté d'allumage 1/3/5   11.10.17 6:57

Bonjour a tous

je m'excuse de ne pas vous donner de nouvelles pour le moment soucis familiale inattendu.
je me remettrais sur la jaguar dans 15 jours je pense .
merci a vous de votre compréhension .

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 352
Date d'inscription : 23/11/2015
Age : 49
Localisation : champagne ardenne

MessageSujet: Re: cette fois raté d'allumage 1/3/5   11.11.17 16:02

bien le bonjours a tous .

je reviens vers vous pour vous apporter quelques nouvelles , sur la jaguar je n'ai rien fait ou pas grand chose depuis plus d'un mois .

ce que je me suis efforcer de faire la semaine passer a été la vidange de boite de vitesse .
en revanche concernant mes raté d'allumage je ne n'est rien vérifier des contrôles que vous m'aviez suggérer , j'ai pas la tête a sa en ce moment désoler .
j'ai pris la décision de la porter cher un petit garagiste tout prêt de cher moi qui va prendre la relève et voir ce qui pourrais faire .
je l’emmène donc lundi matin et il va effectuer différent teste , j'en serai plus en fin de semaine prochaine .

je ne manquerais pas de vous tenir informer de la suite .

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
Jp59
Pro
Pro
avatar

Messages : 554
Date d'inscription : 31/10/2017
Age : 51
Localisation : Feignies

MessageSujet: Re: cette fois raté d'allumage 1/3/5   11.11.17 18:25

bonjour
J'ai eu un soucis similaires avec un 807 v6 ..
Il roulait bien un jour le lendemain voyant moteur allumé. .une fois défaut cylindre 5 ensuite lui ok et défaut un autre et encore et encore ..
Donc j'ai changé toutes les 6 bougies par des bérus et toutes les 6 bobines par des bérus et j'ai plus jamais eu de défauts moteur

_________________
 Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.  
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 352
Date d'inscription : 23/11/2015
Age : 49
Localisation : champagne ardenne

MessageSujet: Re: cette fois raté d'allumage 1/3/5   25.11.17 15:52

bonjour

je suis aller rechercher ma voiture hier après midi cher le garagiste et grosse déception il n'ont pas trouver d’où venais mon problème de raté d'allumage . il l'on garder 15 jours sans aucun résultat.
a mon humble avis il n'ont pas du se pencher vraiment sur le problème .

je vais donc me remettre dessus en reprenant depuis le début et me pencher de plus prêt sur les indication et conseils d' alex le singe .
je vais refaire des capture d’écran avec delphi et revoir avec les pro ici pour mieux comprendre et essayer de résoudre se soucis .

PS: vu que nous partions dans les premier teste sur des problème d'aire et vue que je n'ai aucune fuite perceptible , je pense a une de ses sonde se trouvant sur la pipe d'admission , en revanche quelqu'un pourrait il m'aider a donner un nom a chacune d'entre elle car j'en est aucune idée et je ne trouve rien concernant ces trois sondes . en vous remerciant .

[Vous devez être inscrit et connecté pour voir cette image]

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
gaetan8
Connaisseur
Connaisseur
avatar

Messages : 260
Date d'inscription : 30/07/2017
Localisation : belgique (liege)

MessageSujet: Re: cette fois raté d'allumage 1/3/5   27.11.17 18:16

bonjour , peut tu nous dire si ton collecteur d'admission est de type "variable " ? je m'explique :

certain V6 ont un ou deux actuateurs (moteurs) qui amene l'air à la culasse soit en "conduit long"

au bas régimes et en conduit court" à haut régimes.
Revenir en haut Aller en bas
gaetan8
Connaisseur
Connaisseur
avatar

Messages : 260
Date d'inscription : 30/07/2017
Localisation : belgique (liege)

MessageSujet: Re: cette fois raté d'allumage 1/3/5   27.11.17 18:36

tiens si ça peut t'aider... t'es certain que t'as pas 3 cylindres en circuit court et les 3 autres en long ??

biensure sporadiquement car si c'était en continu tu le verrais.essaye de voir si à un moment il n'y a

pas un disfonctionnement la dedans.ton corp de papillon des gaz est à cable ou motorisé ???

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 352
Date d'inscription : 23/11/2015
Age : 49
Localisation : champagne ardenne

MessageSujet: Re: cette fois raté d'allumage 1/3/5   27.11.17 20:03

bonjour gaetan8

le corps de papillon est bien électrique comme sur ton image pour le 5 et le 4 , par conte la pipe d'admission est équipe de trois capteur comme sur la photo .

je met peut être un doute sur une des sondes , et pour faire le travaille correctement je change cette dernière la semaine prochaine pour en remonté une complétement d'origine car la mienne a reçu une modification pour l'installation de GPL qui était monté dessus .

[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .


Dernière édition par passion le 27.11.17 20:22, édité 1 fois
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 347
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: cette fois raté d'allumage 1/3/5   27.11.17 20:18

Bonsoir,

Va y change tout, LOL.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
gaetan8
Connaisseur
Connaisseur
avatar

Messages : 260
Date d'inscription : 30/07/2017
Localisation : belgique (liege)

MessageSujet: Re: cette fois raté d'allumage 1/3/5   27.11.17 20:26

en fait les deux fleches du haut sur ta photo ,ce sont les actuateurs des clapets qui sélectionnent

les circuits courts à haut régime.par contre la fleche du bas ,je ne vois pas ce que c'est.

c'est soit un capteur de pression d'air du collecteur soit un capteur de température d'air entrant dans

le moteur, ou les deux à la fois ????
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 352
Date d'inscription : 23/11/2015
Age : 49
Localisation : champagne ardenne

MessageSujet: Re: cette fois raté d'allumage 1/3/5   27.11.17 20:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
en fait les deux fleches du haut sur ta photo ,ce sont les actuateurs des clapets qui sélectionnent

les circuits courts à haut régime.par contre la fleche du bas ,je ne vois pas ce que c'est.

c'est soit un capteur de pression d'air du collecteur soit un capteur de température d'air entrant dans

le moteur, ou les deux à la fois ????

déjà tu viens de m’apporter une réponse que je cherchais , ce sont bien deux sondes d'air , mais la troisième en bas je suis comme toi je ne sais pas a quoi elle sers et comment elle se nomme .

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .


Dernière édition par passion le 27.11.17 20:40, édité 1 fois
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 347
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: cette fois raté d'allumage 1/3/5   27.11.17 20:35

déjà tu viens de m’apporter une réponse que je cherchais , ce sont bien deux sondes actuateurs , mais la troisième en bas je suis comme toi je ne sais pas a quoi elle sers et comment elle se nomme.

Sonde ou actuateur, c'est pas la même chose, il faut être sur.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 352
Date d'inscription : 23/11/2015
Age : 49
Localisation : champagne ardenne

MessageSujet: Re: cette fois raté d'allumage 1/3/5   27.11.17 20:39

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
déjà tu viens de m’apporter une réponse que je cherchais , ce sont bien deux sondes actuateurs , mais la troisième en bas je suis comme toi je ne sais pas a quoi elle sers et comment elle se nomme.

Sonde ou actuateur, c'est pas la même chose, il faut être sur.

pour moi je dirais sonde d'air mais elle doivent avoir un nom bien spécifique ?

effectivement actuateur concerne le numéro 5 sur l'image si je ne me trompe pas

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
 

cette fois raté d'allumage 1/3/5

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Ford :: Ford :: Diagnostic Ford-