LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Frein de parking Renault Scénic 2
par edge0014 Hier à 21:52

» Présentation de Romuald
par romuald28 Hier à 21:40

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 21:15

» Nouvelle instalation
par gt67250 Hier à 20:51

» Petit sondage sur le forum
par surflanuit Hier à 19:32

» Présentation de djamel
par bribri59100 Hier à 19:13

» bmw e46 330d dde
par PlessE90 Hier à 19:08

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer Hier à 19:05

» impossible de me connecter sur w203 de 2001 avec wow
par vincent55 Hier à 19:00

» impossible de trouver dbcleaner
par fred9545 Hier à 18:32

» Problème PSA COM
par aigle459141 Hier à 18:25

» numero de vin
par dad24 Hier à 18:12

» Présentation de daniel
par eolix59 Hier à 17:46

» Présentation de carlos
par fred9545 Hier à 17:15

» Recherche info pour CLIP
par tistou77 Hier à 17:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT Hier à 16:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 16:39

» Présentation de pierre
par fred9545 Hier à 16:34

» XS evolution ne reconnaît plus le véhicule
par oups29 Hier à 15:26

» Problème au démarrage de ista-P, ouverture impossible
par bugess Hier à 15:14

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par bugess Hier à 14:58

» Présentation de Vince
par fred9545 Hier à 14:44

» présentation de lebaude
par fred9545 Hier à 14:44

» Présentation de julien
par fred9545 Hier à 14:42

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Hier à 9:15

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Hier à 7:20

» effacer code erreur P1652
par Jet4yo 21.04.18 19:44

» Présentation de Auxence
par fred9545 21.04.18 16:47

» Def 079 (P0638) le retour
par Quentin94 21.04.18 15:51

» Problème système anti pollution défaillant
par jucal370 21.04.18 15:30

» Avis sur ma commande
par Rotordiag 21.04.18 14:23

» 1 er diag ça fume blanc !!!
par seb106 21.04.18 12:04

» Nouvelle version de ddt 3.0.2.7 mars 2018
par lolo64 21.04.18 11:16

» Mb STAR C3/C4 ou SD Connect
par Jp59 21.04.18 8:43

» recherche soft DDT 2.9.02
par renault 21.04.18 8:10

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par dany76 21.04.18 7:42

» Présentation de Morade
par fred9545 21.04.18 7:37

» Présentation de Vincent
par fred9545 21.04.18 7:35

» Présentation de patrick
par fred9545 21.04.18 7:34

» Présentation de Cyril
par fred9545 21.04.18 7:32

Qui est en ligne ?
Il y a en tout 51 utilisateurs en ligne :: 14 Enregistrés, 0 Invisible et 37 Invités :: 2 Moteurs de recherche

betcyr, boomker, dad24, fandf, homeworld09, levlelfe, madrid31, Nico715, ricou9, seb106, sky.benny@hotmail.com, stéphane FB, tifab77, vincent55

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 1er diag...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ER1C
Novice
Novice
avatar

Messages : 49
Date d'inscription : 06/10/2017
Age : 53
Localisation : Chez les Ch'tis

MessageSujet: 1er diag...   07.10.17 19:54

Bonjour à tous,
1er diag avec le clip SP19-A soft v170 et premier message d'erreur:
[Vous devez être inscrit et connecté pour voir cette image]
Ca vous parle?
Rolling Eyes
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15526
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 1er diag...   08.10.17 2:51

Bonjour,

quel véhicule ?
symptômes ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
ER1C
Novice
Novice
avatar

Messages : 49
Date d'inscription : 06/10/2017
Age : 53
Localisation : Chez les Ch'tis

MessageSujet: Re: 1er diag...   08.10.17 5:16

Une Clio 3 phase 2 qui a des trous à l'accélération.
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: 1er diag...   08.10.17 10:14

bonjour , tu clique sur continuer , après t être assurer que le contact est bien mis ! bon courage.
Revenir en haut Aller en bas
ER1C
Novice
Novice
avatar

Messages : 49
Date d'inscription : 06/10/2017
Age : 53
Localisation : Chez les Ch'tis

MessageSujet: Re: 1er diag...   08.10.17 18:29

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour , tu clique sur continuer , après t être assurer que le contact est bien mis ! bon courage.

Bonjour fandf,
oui oui, le contact est mis pour apporter le 12v après contact (2 led rouges + 2 led vertes allumées).
Ok je cliques sur "continuer" mais que signifie ce message exactement? Suis-je le seul à l'avoir, ou pas?

Je ne demande pas mieux que de m'auto-former, mais je pensais sincèrement qu'il y avait un tuto intégré dans le DVD Clip 170, et en fait on me demande d'insérer le CD "Renault installer educational program 7711304577" que je ne possède pas.
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: 1er diag...   08.10.17 18:50

bonsoir , ce message est un bug passager, parfois il apparais (bêtement et sans raison)parfois non! dans ce cas l autoformation ne pourras rien pour toi ! a force d expérience sa finis par rentré ... pour ce qui est de l autoformation il faut que tu télécharge sa a part et que tu l installe, après tu pourras y accéder a partir de clip, cherche sur ce forum ou d autres on la trouve assez facilement , une fois installer elle reste, même en cas de mise a jour clip ! bon courage .
Revenir en haut Aller en bas
ER1C
Novice
Novice
avatar

Messages : 49
Date d'inscription : 06/10/2017
Age : 53
Localisation : Chez les Ch'tis

MessageSujet: Re: 1er diag...   08.10.17 19:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ce message est un bug passager, parfois il apparais (bêtement et sans raison)parfois non!
Ok donc pas d'inquiétude pour ce message d'erreur.
Que pensez-vous du suivant, svp?
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
l autoformation il faut que tu télécharge sa a part et que tu l installe, après tu pourras y accéder a partir de clip, cherche sur ce forum ou d autres on la trouve assez facilement
J'ai déjà longuement cherché sur Google, bredouille. Cherché sur ce forum, bredouille.
M'inscrire sur d'autres forums ça ne me tente pas trop... je suis du genre fidèle Wink
Revenir en haut Aller en bas
Maquegivère
Apprenti
Apprenti
avatar

Messages : 133
Date d'inscription : 25/08/2017
Age : 66
Localisation : 50

MessageSujet: Re: 1er diag...   08.10.17 22:33

Bonjour ER1C,
Autoformation se trouve ici: [Vous devez être inscrit et connecté pour voir ce lien]
Bon courage
Revenir en haut Aller en bas
http://buray14@outlook.com
ER1C
Novice
Novice
avatar

Messages : 49
Date d'inscription : 06/10/2017
Age : 53
Localisation : Chez les Ch'tis

MessageSujet: Re: 1er diag...   09.10.17 5:25

Merci beaucoup Maquegivère,

effectivement j'ai basé mes recherches sur "7711304577" ou sur "educational", mais pas sur autoformation.
J'ai fait une demande de mdp en bonne et due forme, mais en attendant la réponse, quelqu'un peut-il me dire si il est dangereux de continuer à rouler avec la voiture, car quand on me parle de court-circuit, je n'ai plus trop tendance à plaisanter?
Revenir en haut Aller en bas
Choub39
Novice
Novice
avatar

Messages : 60
Date d'inscription : 14/09/2017
Age : 40

MessageSujet: Re: 1er diag...   09.10.17 9:47

Bonjour,

As tu essayé de diagnostiquer une autre Renault, juste pour être sûr que le souci ne vienne pas de ta sonde  Question

Choub
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: 1er diag...   09.10.17 11:15

bonjour , en cas de court circuit réel et dangereux les calculateurs ne peuvent communiquer entre eux et le véhicule ne démarre pas , dans ton cas le véhicule marche bien ? c est toi qui t inquiète trop ? fais un test comparatif sur un autre véhicule et un test avec un autre interface clip pour avancer , malgré les message tu n arrive pas a rentrer dans un calculo ?bon courage ps merci de préciser de quel voiture il s agit .
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1981
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 1er diag...   09.10.17 11:57

Bonjour,
Sur la Clio III on a un CAN à tolérance d'erreurs: le CAN Low (broche 14 de la prise diagnostic peut être en court-circuit au +12V ou à la masse sans que cela empêche le démarrage ou même le roulage). Les informations véhiculées par le CAN High (broche 6) suffisent mais avec une ligne inopérante la correction d'erreurs dues aux parasites n'est pas possible.
Un test simple pour connaître le fautif: si la sonde, probablement chinoise, provoque la défaillance, le tableau de bord doit signaler une anomalie électronique lorsqu'on la branche.
Autre moyen: mesurer la tension entre les broches 14  et 4 ou 5 (masses) (résultat normal entre 1,8 et 2,3 V ) donc à faire sonde débranchée et branchée pour comparer.

Hors diagnostic, pour les à-coups, sur les moteurs 1,2l les défauts de bobine ou fils de bougies sont monnaie courante: pour les déceler, vous pouvez rouler en sous-régime (1200 tours) à partir de la troisième et vérifier qu'ils s'accentuent à la reprise.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ER1C
Novice
Novice
avatar

Messages : 49
Date d'inscription : 06/10/2017
Age : 53
Localisation : Chez les Ch'tis

MessageSujet: Re: 1er diag...   09.10.17 13:51

Bonjour,

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
As tu essayé de diagnostiquer une autre Renault, juste pour être sûr que le souci ne vienne pas de ta sonde  :?:Choub
J'ai fait le tour de mes proches, pas de Renault à l'horizon Neutral
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
dans ton cas le véhicule marche bien ?
La Clio démarre au 1/4 de tour, pas de voyant allumé au tdb, juste des trous à l'accélération.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
malgré les message tu n arrive pas a rentrer dans un calculo ?
Je ne sais pas si c'est ça qu'on appelle "rentrer dans le calculo":

[Vous devez être inscrit et connecté pour voir cette image]
Car je suis toujours à la recherche d'un tuto (Pour l'Autoformation: demande de mdp en attente).
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Un test simple pour connaître le fautif: si la sonde, probablement chinoise, provoque la défaillance, le tableau de bord doit signaler une anomalie électronique lorsqu'on la branche.
Ma femme rentre à 18h du taf avec la Clio, je referai la connexion, mais de mémoire aucun voyant ne s'est allumé en branchant la sonde (SP19-A chinoise, Cypress AN2135SC, full chipped, golden board, Nec Relays, Quartz face à face).
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Autre moyen: mesurer la tension entre les broches 14  et 4 ou 5 (masses) (résultat normal entre 1,8 et 2,3 V ) donc à faire sonde débranchée et branchée pour comparer.
Je vois ça aussi dès que la voiture est de retour (sonde branchée je teste comment?).
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
fais un test comparatif sur un autre véhicule et un test avec un autre interface clip pour avancer
Il est clair qu'avec un test croisé on avancerait, tant au niveau du diag du défaut de la voiture, qu'au niveau de l'indice de fiabilité de la sonde (je la garde ou je me fais rembourser). Vous aurez deviné que je ne connais personne qui possède un Clip (OEM ou clône). Peut-être un membre du forum dans mon coin (59540)?
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: 1er diag...   09.10.17 18:26

bonsoir , lorsque tu est sur la page des calculateur (celle que tu nous a mis plus haut ) tu clique sur le calculo qui t intéresse , tu as la liste sur la droite , par exemple injection = 120 , une fois que tu accède au calculo tu as la page principale avec diverses info et sur la gauche tu as des accès aux autres pages : défaut, paramètre, actuateurs etc etc , par contre avant de passer la valise moi j aurais fais un diag de base , la clio je suppose que c est celle de ton profil ; donc gpl ; donc les a coups : ils apparaissent plutôt a froid ou a chaud , en mode essence comme en mode gpl ou plus en gpl ? tiens nous au courant et bon courage .
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1981
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 1er diag...   09.10.17 18:35

Re,

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Tension entre 14 et 5 = 2.05V sans contact et 2.41V avec contact mis. Suis-je hors fourchette (2.3V max ?) ??? Je cherche la méthode la plus simple pour refaire cette mesure avec la sonde connectée?
C'est conforme, la sonde est probablement défectueuse.
Je ne crois pas qu'il sera nécessaire de tirer des fils fins à partir des cosses pour continuer.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ER1C
Novice
Novice
avatar

Messages : 49
Date d'inscription : 06/10/2017
Age : 53
Localisation : Chez les Ch'tis

MessageSujet: Re: 1er diag...   09.10.17 18:47

Re,
si on soupçonne que ma sonde est défectueuse il faudrait que je puisse faire très rapidement un test croisé, ou tout autre test permettant de certifier qu'elle est ok ou nok. Je suis encore pour quelques jours dans la période où je peux annuler la vente.
Merci de vos conseils.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1981
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 1er diag...   09.10.17 18:48

Re,
Des tests sur une autre voiture s'imposent!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ER1C
Novice
Novice
avatar

Messages : 49
Date d'inscription : 06/10/2017
Age : 53
Localisation : Chez les Ch'tis

MessageSujet: Re: 1er diag...   09.10.17 18:53

J'ai trouvé une Mégane 2 de 2006 qui me sera prêtée mais pas avant le week-end prochain.
Cdlt.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1981
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 1er diag...   09.10.17 20:10

Vous pouvez vous placer à un carrefour: lavage du pare-brise + diag chinois, le tout à votre bon cœur.
Une langue étrangère serait un petit plus...

Bon business,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ER1C
Novice
Novice
avatar

Messages : 49
Date d'inscription : 06/10/2017
Age : 53
Localisation : Chez les Ch'tis

MessageSujet: Re: 1er diag...   10.10.17 19:50

Bonsoir,
j'ai enfin trouvé sur le net l'autoformation, et après un bon moment de lecture j'ai pu rentrer en communication avec chacun de mes 8 calculateurs, ai enregistré mes défauts avant de les remettre à zéro. Par contre en permanence ce bandeau rouge :"Attention des anomalies détectées lors du test du réseau multiplexé n'ont pas été corrigées, le diagnostic peut être erroné".
J'attends avec impatience de pouvoir tester d'autres véhicules.
Revenir en haut Aller en bas
ER1C
Novice
Novice
avatar

Messages : 49
Date d'inscription : 06/10/2017
Age : 53
Localisation : Chez les Ch'tis

MessageSujet: Re: 1er diag...   12.10.17 6:03

Bonjour,

dans l'attente de pouvoir tester sur un autre véhicule Renault j'ai installé la dernière version de Can Clip (171) sur un autre pc avec XP Pro (le 1er c'était XP Familial avec Can Clip 170), et sur ma voiture les mêmes messages d'erreur sont apparus.
Après remise à zéro des défauts et roulage, relecture et 1 seul défaut revient, j'ai donc ouvert un [Vous devez être inscrit et connecté pour voir ce lien] pour une 2ème demande d'assistance.

Pas mal de membres (et autres personnes sur la toile) ont eu ce message d'erreur de court-circuit de Can Low, mais on ne sait pas trop comment ça s'est terminé pour eux.

Eric


Dernière édition par ER1C le 15.10.17 18:28, édité 1 fois (Raison : Faute de frappe.)
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1981
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 1er diag...   19.11.17 7:25

Bonjour Eric,
Je vous ai envoyé un M.P. dans le but de fermer le sujet au cas où il serait résolu.
Votre réponse m'a fait comprendre que le problème persiste mais a changé de thème, je vous invite donc à fermer celui-ci qui concerne la sonde, en ouvrir un autre et au passage me communiquer le V.I.N. de la voiture pour en connaître la motorisation.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ER1C
Novice
Novice
avatar

Messages : 49
Date d'inscription : 06/10/2017
Age : 53
Localisation : Chez les Ch'tis

MessageSujet: Re: 1er diag...   19.11.17 10:41

Bonjour Alex,
Je vais effectivement ouvrir un autre topic pour mon problème de trou à l'accélération, mais dois-je marquer mon sujet comme "Résolu" alors que le message d'erreur "Court-circuit de CAN Low" est toujours présent à chaque diag?
Je n'ai eu l'occasion de tester mon Clip que sur un autre véhicule (autre que ma Clio 3.2) et c'était une Dacia Sandéro diésel de 2008... j'ai eu un message du style "Pas de réseau multiplexé détecté" (je pense que c'était ça, je ne suis pas certain). Pas beaucoup de Renault dans mon secteur, ici les gens sont complètement fous de VW, sûrement pas moi !
Cdt.
Eric
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1981
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 1er diag...   19.11.17 14:40

Re,
Alors laissons celui-ci ouvert et ouvrez-en un autre pour votre problème de trou à l'accélération.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
 

1er diag...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-