LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de alain
par mermoz Aujourd'hui à 12:09

» [RESOLU] Langue FR sous ISTA-D
par fred9545 Aujourd'hui à 12:06

» Présentation de Nestor
par fred9545 Aujourd'hui à 12:03

» Présentation de Freddy
par Freddy29 Aujourd'hui à 7:49

» Présentation de François
par heineken Hier à 22:58

» Présentation de angoul
par heineken Hier à 22:57

» Présentation de alain
par heineken Hier à 22:57

» Présentation de damien
par heineken Hier à 22:57

» Présentation de Marco
par heineken Hier à 22:57

» Présentation de Jérôme
par heineken Hier à 22:56

» Présentation de Yannick
par heineken Hier à 22:56

» PP2000 sur Citroen
par diabolo Hier à 17:55

» Changement batterie
par Fbinbin Hier à 17:50

» Megane 3 dci 110
par Warrior943 Hier à 16:43

» diagbox conditions d’exécutions non satisfaites
par yann3 Hier à 8:13

» Perte de puissance 3008 THP 156
par Tony972 18.11.18 23:52

» codage egs bmw x6
par atom256 18.11.18 21:22

» Probleme avec ista et bmw e36
par M321 18.11.18 20:08

» Remplacement UCH sur clio2
par Rem's31 18.11.18 19:18

» demarage impossible iveco 2l8 de 2004
par passion 18.11.18 18:56

» Vidanger vos bva
par greg5129 18.11.18 15:19

» Frein à main électrique
par gary89 18.11.18 8:22

» probleme voyant desactivation airbag passager clio 3
par kevin10400 17.11.18 23:56

» changement des amortisseurs arrière
par GiGi57 17.11.18 22:56

» Emplacement prise diagnostic obd X6
par atom256 17.11.18 12:47

» PANNE COMPTEUR 206
par mimi02 16.11.18 20:46

» Présentation de jean luc
par fred9545 16.11.18 11:06

» Problème BVA AL4
par bern 48 16.11.18 9:44

» Carte démarrage espace
par chris16 15.11.18 17:02

» Présentation de soyutemiz
par fred9545 15.11.18 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin 14.11.18 22:42

» Présentation de Rida
par fred9545 14.11.18 19:41

» Présentation de Benoit
par fred9545 14.11.18 19:15

» megane I phase 2 voyant serv et abs
par scorcryll 14.11.18 17:55

» Présentation de Charles
par heineken 14.11.18 12:35

» Présentation de philippe
par heineken 14.11.18 10:07

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken 14.11.18 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

Qui est en ligne ?
Il y a en tout 125 utilisateurs en ligne :: 21 Enregistrés, 3 Invisibles et 101 Invités :: 2 Moteurs de recherche

Alexlesinge, Alicante, Andrymg, Aramis18, atlantys02, bagou91, bmag52, chicatfa, diabolo, dragoeiro, jgpontnau, mermoz, NIKO89, nounours626, pepone, popeye05, Rotordiag, souag, touri68, V1rtuoze, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 demarrage impossible

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: demarrage impossible   21.10.17 21:25

Rappel du premier message :

b]kangoo 1.9 dti 2001[/b]

  bonjour , il m' est  impossible de démarrer après avoir tomber en panne sur autoroute , arrêt du moteur en doublant un camion a 140 kms/h , donc dépannage par assistance et rapatriement de la voiture chez moi , depuis on a vérifier la pompe a injection , l électrovanne d' arrêt remis en direct sur capteur de marche arrière 12 v , j'ai fait faire un diag valise m'indiquant que le pmh était HS , je l'ai changer , toujours rien , ne démarre toujours pas ,alors que j'ai bien du gaz oil qui arrive a mes 4 injecteurs ,  on pense a une panne électrique ou boitier de préchauffage que je vais changer lundi après midi , par contre en regardant de plus pret dans ma boite fusibles et relais moteur , j'ai découvert , en mettant la platine a l' envers un fil blanc qui apparemment était connecter sur une broche d'un relais noir , mais ce fil n' était plus connecté .
est ce que vous pensez que cela pourrait venir de la , je suis quand mème pas au top en mécanique je me débrouille comme je le peux .

   voyant préchauffage reste allumé et impossible de démarrer

 

   Causes possibles:

 électrique ou électronique , je ne se sais pas

   Remède:

   besoin d' aide , merci par avance car s' est le véhicule de ma société dépannage d'informatique

   Emplacement:

   moteur 1.9 dti


Dernière édition par ardennais le 12.09.18 21:18, édité 1 fois
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com

AuteurMessage
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   25.10.17 21:01

bonsoir Alex , voila j'ai effectuer les test je te transmet les résultats accompagné de quelques photos

1 concernant le relais H avec lampe temoin j'ai bien un 12 volt permanent sur le support relais

2 pour le calculateur d'injection j'ai enlever les protections câblage rien de suspect , j'ai vérifier les borne 4 et 5 avec la lampe temoin sur le + de la batterie et la pointe sur l= chacune des bornes , la 4 puis la 5 et rien se s'allume a la lampe témoin coté prise avec le câblage bien sur
[Vous devez être inscrit et connecté pour voir cette image]

3 le contrôle de l'injecteur avec capteur de lever d' aiguille j'ai relevé la résistance sur la fiche coté injecteur et je trouve 101 ohms voir 103 ohms mais il fesait pas 20 degrés dans les Ardennes  Embarassed
[Vous devez être inscrit et connecté pour voir cette image]
par contre de l'autre coté la fiche qui vient dedans j'ai aucune résistance 0 ohms au deux bornes......

4 par contre , je me suis couché en dessous de l'auto parce que quand la batterie est branchée il me semble entendre un leger bruit comme si quelque chose était bloqué électriquement et j'ai trouvé cette tresse de masse coté gauche qui pendait dans le parce choc affraid

[Vous devez être inscrit et connecté pour voir cette image]

est ce que cette tresse apparemment sectionner ne viendrait pas du démarreur et provoquerait cette panne électrique que j'ai .... je rêve peut être la  Surprised


par contre je n'ai pas su effacer le code default n'ayant pas encore de valise diag , mais hier soir j'ai suivi tes conseils et j'ai commander la delphi DS150E 2017.2


voila ou j' en suis aujourd’hui  

merci alex , dis moi ce que tu penses de tout ca , la je commence a desesperer   scratch
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   25.10.17 21:07

je te met aussi la photo ou le câble a été coupé , celui qui a l'origine allait a l' électrovanne d' arrêt , j'ai trois fils d'un coté mais plus que deux de l'autre , du coté en remontant a la source ce câblage arrive au corps de pompe injection je penses
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
voili voila merci d' avance alex

Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: demarrage impossible   25.10.17 21:17

bonsoir , la tresse de masse casser me semble une piste intéressante et facile a contrôler il suffit de connecter le moteur avec la masse batterie a l aide de câbles de démarrage, par exemple , bon courage.
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   25.10.17 21:57

merci fandf mais la panne est bizarre , et apparemment complexe a définir , la voiture s' est arrêter brusquement en roulant 140 kms /H sur autoroute est n' as plus voulu redémarrer ..... donc on est entrain de faire des test a distance avec Alex très sympathique d' essayer de m'aider .merci a toi aussi
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2234
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   26.10.17 5:13

Hola,
Si tu n'as pas de bonnes masses sur les broches 4 et 5, de quelle couleur sont les fils? S'il n'y a pas d'erreur ce seront des fils noirs, je t'enverrai  tout à l'heure le point de masse auquel elles devraient être connectées.
Pour ce qui est de ta tresse, oui, elle est indispensable au démarrage et au fonctionnement du moteur:
Sans elle toutes les mesures du calculateur sont faussées et je ne suis pas certain que ton démarreur tourne correctement. Tu peux la remplacer par un gros câble posé entre le moins batterie et une des vis de la boîte de vitesses, selon ce que tu trouveras chez un casseur par exemple.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2234
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   26.10.17 6:04

Re,
Je vois que tu as le calculateur avec une seule prise. Le schéma et les contrôles que je t'ai proposés sont pour le modèle à deux prises.
Le bon schéma est dans la doc PDF, donc les masses sont en voies 1, 24 et 46 Embarassed . Toujours fils de couleur noire, si ok on n'ira pas plus loin pour le calculateur.
Pour l'injecteur instrumenté, la résistance est conforme.
Une fois ta tresse réparée (pense à bien nettoyer avec du papier abrasif les points de contact), on pourra contrôler le reste: pression de gazole sur les injecteurs et si tu as un outil, faire un diagnostic.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2234
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   26.10.17 7:33

Re,
Ce qui est anormal, est que tu puisses actionner le démarreur normalement: cette tresse a peut-être déjà été remplacée par un câble sur d'autres points. Pour vérifier que tu as une bonne masse moteur tu peux faire comme ceci:
Tu branches ton multimètre, en position V continu,entre le moins batterie et un point métallique de la culasse par exemple, puis pendant que ta patiente épouse actionne le démarreur, tu mesures la chute de tension entre ces deux points. Tu dois trouver 0,4V de tension maxi dans ces conditions.
Si le test est OK, refais le test entre le moins batterie et la caisse de la voiture avec quelques consommateurs allumés (phares, dégivrage, ventilation) et contrôle pareillement la chute de tension.
Ce second test nous permet de vérifier que ce n'est pas la masse du châssis qui est défaillante (dans ce cas les masses suivraient le circuit borne - batterie => groupe motopropulseur => retour châssis et non deux sorties de masses directement depuis la batterie).
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   26.10.17 20:05

bonsoir Alex , aujourd’hui je n'ai pu travailler sur le kanggo mais demain je referai les test sur la fiche du calculateur coté fiche câblée sur la 1.24 et46 ........OK pour la couleur noire des fils , donc je ne dois pas avoir ma lampe témoin qui s' allume si je met la pince coté + de la batterie et les pointe sur les borne 1.24.46 , c' est bien sa ?

pour la tresse voiture demain je la met sur chandelle démonterai la plaque carter moteur et j'irai voir ou je trouve l'autre partie de tresse elle doit encore être fixée sur le moteur je pense ou démarreur ....
par contre en câble de masse , sur la voiture j'en ai un qui est déjà pris sur le bloc moteur et un autre câble qui et bris sur l'aile de la voiture et les deux vont a la cosse moins de ma batterie , mais j' avais déjà enlever la plaque moteur pour nettoyer mon dessous de plaque et je n'ai jamais vu cette tresse pendre comme CA avant . je ferai les test que tu me dis de faire avec les masse déjà sur la voiture les deux câble qui arrive déjà au moins batterie .....je fait cela demain , pour ma valise diag , le problème s' est que le paiement se fait par virement bancaire ce que j'ai fait mais la banque est en Angleterre donc il faut deux jours pour que se soit crédité chez eux et qu'il m' envois la valise . je te tiens informer et un grand merci Alex , bien amicalement
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2234
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   26.10.17 20:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
donc je ne dois pas avoir ma lampe témoin qui s' allume si je met la pince coté + de la batterie et les pointe sur les borne 1.24.46 , c' est bien sa ?

Non non, c'est le contraire, ta lampe doit éclairer la ville: un + et une masse  ( fils 1, 24 et 46 du faisceau) c'est tout ce qu'il lui faut.

Je pensais bien que la voiture avait d'autres masses, sinon ni démarreur ni même calculateur ne pourraient fonctionner.
Quelle valise de diag as-tu pris? Attention à la bretonne dont tu m'as parlé, elle ne connaît les diésels qu'à partir de 2004 selon le site.
Si tu as le temps, peut-être faut-il d'abord contrôler que ta pompe est capable de fournir du gazole sous haute pression pour l'écarter des pannes possibles.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   26.10.17 21:08

excuse moi Alex j' étais occuper a me faire démonter au sujet de la valise que j'ai acheter , sur un autre post , je t'ai contacter en privé ......

donc je met ma lampe témoin prise croco sur le plus et je teste les borne 1.24.46 et cela doit s’allumer si c' est ok

pour la valise je t'ai envoyer le lien en prive dans ton émail j'ai pris la delphi que tu m' a conseiller ds150E

Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   27.10.17 20:00

bonsoir Alex suite au mail que je t'ai envoyer en priver je me suis gouré sur les mesure relevée , cette bagnole commence a me rendre fou What a Face
donc voila ce que j'ai réaliser par rapport aux tests que tu m' avais conseiller




pour le calculateur les test sont bons sur les borne 1 24 et 46 j'ai bien ma lampe temoin qui s' alllume en prenant la pince crocro sur le + batterie et la lampe sur les plmot du calculateur


pour la batterie  ce que j'ai fait


j'ai d' abord enlever le bout de tresse qui pendait en le coupant parce que je n'ai pu réussir a sortir les vis de 13 ..... gripper a donf , et comme la voiture n' est pas devant chez moi j'ai pas le courant pour pouvoir le sortir a la pétoire sur le compresseur


ensuite j'ai mis le multimètre en continu entre le moins batterie et la culasse  , est la tension relevée en actionnant le démarreur est   de 0.30 volt ......


ensuite j'ai fait pareil entre le moins batterie et sur plusieurs point de la caisse , phare allumer et chauffage ,  plus warning , et en actionnant le démarreur ,  le voltmètre m'indique 0.00 en valeur

les essais ont été réaliser avec les deux câbles masse sur le moins de la batterie laisser ensemble


voila ce qui a été relevé cet après midi  excuse moi de m' être mal exprimer . bien cordialement dans l' attente de te lire

les photos des deux cables de masse qui vont a ma batterie
un sur le bloc moteur et l'autre sur l' aile coté caisson de batterie
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

merci d' avance Alex
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2234
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   27.10.17 21:02

Re,
Là c'est tout bon, tu as perdu la chute de 2,45V sur la masse. Tu dois trouver le démarreur plus vigoureux, non?
Les masses calcu et châssis ok aussi.
Bon, tu ne me parles pas du kidnapping de madame pour le contrôle de la pression de pompe.
Je crois comprendre que tu es un peu outillé... et si tu sortais un injecteur ( avec une douille longue ou clé à pépi de 27) de la culasse et le remettais au bout du tuyau en acier bien serré  en observant ce qui se passe quand tu actionnes le démarreur, façon porno de l'injection?
On verra pour le titre: "Ça pompe dur dans les Ardennes" ou...
Ah, autre chose amusante: tu as remis l'E.V. de stop sur le fil d'origine ou elle est restée sur le fil de contacteur de feux de recul? Si elle est encore sur le contacteur, ça peut ne pas fonctionner, voici pourquoi:
Sur les voitures il y a deux sortes de + après contact en position démarrage, (oublions tout ce qui est permanent et normal) celui qui reste lorsque le contacteur de démarrage (Neiman) est en position démarreur (alimentation du calculateur, tableau de bord et j'en oublie) et celui qui est coupé, pour délester la batterie, lorsque tu tournes la clé jusqu'à la position démarreur ( gros consommateurs comme l'éclairage, dégivrage  et j'en oublie encore  plus et pas que des trucs en -age) .
Donc il est fort probable que l'alimentation de feux de recul que tu vois bien présente avec la clé en position contact disparaisse lorsque tu tournes la clé jusqu'au cran du démarreur, ce qui provoque la fermeture de ton E.V. de stop et empêche de démarrer.
Pour finir le chapitre, soit tu contrôles l'alimentation de ton E.V. sous démarreur (je parie cent bananes qu'elle est perdue sous démarreur), soit tu répares la ligne normale en provenance du calculateur ou du relais 238, soit tu tires pour essai un fil direct depuis le + batterie (comme déjà tenté mais peut-être avant le remplacement du PMH, au début du sujet).
N'hésite pas à demander des précisions par la ligne rouge si, comme d'habitude, j'ai été trop confus.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
jeager13
Connaisseur
Connaisseur
avatar

Messages : 478
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: demarrage impossible   28.10.17 0:41

Bonsoir,

peut être sortir le piston de l'EV pour écarter tous problèmes électriques de ce côté et côté neiman et de l'EV elle même

pendant que Madame actionne le démarreur tu as essayé un petit coup de Start Pilot dans le filtre à air ou directement dans la pipe d'admission pour voir s'il tourne ?

tu entends bien les compressions quand tu lances le moteur au démarreur ? (dès fois que les soupapes aient touchés pour une raison ou une autre)
il n'y a pas eu de claquement au moment de la panne ?

au démarreur le moteur ne tourne pas comme une perceuse qui tournerait à vide !!

_________________
@+ René
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2234
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   28.10.17 8:22

[Vous devez être inscrit et connecté pour voir cette image]
Bonjour,

Pour rétablir ta ligne d'E.V. de stop tu dois simplement relier le fil coupé au fil couleur saumon de la prise trois voies en vérifiant qu'elle alimente le système correctement comme indiqué dans le message précédent.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
peut être sortir le piston de l'EV pour écarter tous problèmes électriques de ce côté et côté neiman et de l'EV elle même
Je ne crois pas que la manip soit possible sans destruction sur une E.V. Bosch, comme on le fait habituellement sur les Lucas/Rotodiésel.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
jeager13
Connaisseur
Connaisseur
avatar

Messages : 478
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: demarrage impossible   28.10.17 9:12

Bonjour Alex,

je ne savais pas ou si j'ai su j'ai complètement zappé que le piston de l'EV Bosch ne se démontait pas.
je viens de chercher une vue en coups mais je n'ai pas trouvé.

bon weekend à tous

_________________
@+ René
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2234
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   28.10.17 9:26

Re René,
Essaye de te souvenir, sur les E.V. Bosch le piston reste sur le corps, on doit lui faire subir une circoncision sans anesthésie  affraid pour démarrer, alors que sur les E.V. Lucas cette pièce tombe causant des heures de recherche du ressort d'appui Sad .
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
jeager13
Connaisseur
Connaisseur
avatar

Messages : 478
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: demarrage impossible   28.10.17 10:09

ça y est j'y suis, je revoie la sertissure du petit capuchon  en plastic qui était de couleur verte ou bien souvent vert

c'est vrai que ceux ci ne te permettait pas de te dépanner sur la route comme les autres ou il suffisait de déposer l'EV, enlever le piston et remonter L'EV et pour s'arrêter faire caler le moteur

_________________
@+ René
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   28.10.17 20:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Re,
Là c'est tout bon, tu as perdu la chute de 2,45V sur la masse. Tu dois trouver le démarreur plus vigoureux, non?
Les masses calcu et châssis ok aussi.
Bon, tu ne me parles pas du kidnapping de madame pour le contrôle de la pression de pompe.
Je crois comprendre que tu es un peu outillé... et si tu sortais un injecteur ( avec une douille longue ou clé à pépi de 27) de la culasse et le remettais au bout du tuyau en acier bien serré  en observant ce qui se passe quand tu actionnes le démarreur, façon porno de l'injection?
On verra pour le titre: "Ça pompe dur dans les Ardennes" ou...
Ah, autre chose amusante: tu as remis l'E.V. de stop sur le fil d'origine ou elle est restée sur le fil de contacteur de feux de recul? Si elle est encore sur le contacteur, ça peut ne pas fonctionner, voici pourquoi:
Sur les voitures il y a deux sortes de + après contact en position démarrage, (oublions tout ce qui est permanent et normal) celui qui reste lorsque le contacteur de démarrage (Neiman) est en position démarreur (alimentation du calculateur, tableau de bord et j'en oublie) et celui qui est coupé, pour délester la batterie, lorsque tu tournes la clé jusqu'à la position démarreur ( gros consommateurs comme l'éclairage, dégivrage  et j'en oublie encore  plus et pas que des trucs en -age) .
Donc il est fort probable que l'alimentation de feux de recul que tu vois bien présente avec la clé en position contact disparaisse lorsque tu tournes la clé jusqu'au cran du démarreur, ce qui provoque la fermeture de ton E.V. de stop et empêche de démarrer.
Pour finir le chapitre, soit tu contrôles l'alimentation de ton E.V. sous démarreur (je parie cent bananes qu'elle est perdue sous démarreur), soit tu répares la ligne normale en provenance du calculateur ou du relais 238, soit tu tires pour essai un fil direct depuis le + batterie (comme déjà tenté mais peut-être avant le remplacement du PMH, au début du sujet).
N'hésite pas à demander des précisions par la ligne rouge si, comme d'habitude, j'ai été trop confus.
Cdt,


je résume Alex ,  parce que je crois que je m' exprime mal  , cette satané bagnole me fait devenir fou et j' avais déjà de l' avance Laughing
quand j'ai fait le test  hier , aujourd’hui j'ai pas su bosser dessus .....

j'ai tester les borne au calculateur , pince croco sur le plus batterie et pointe sur les 1 24 et 46 ma  lampe témoin s'allume donc je penses que c' est OK pour le calculateur ?

après j'ai tester les masses comme tu me l' a indiquer
1 test avec voltmètre sur le - batterie et sur la culasse je lisais 0.24 au voltmètre, pendant que Mme actionnait le démarreur  ... donc sa s' est bon aussi je pense

2 test idem mais sur la carrosserie et phare allumer warning et chauffage et la le voltmètre m'indique 0 en valeur ???, s' est la que je sais pas si c' est bon ou pas

oui je suis outiller comme dans un garage , rampe et tout l'outillage nécessaire, de la plus petite clef au gros coffret en passant pat le compresseur et les accessoires Laughing  , sauf que je suis pas mécano mais sa sert toujours lol!

l' électrovanne de stop est resté branchée sur le capteur marche arrière la j'ai rien touché Embarassed et je viens de prendre note que cela ne peut l’empêcher de démarrer et qu'il faudrait que j'aille voir coté alimentation sous démarreur son alimentation ou refaire ma ligne d'origine je répares la ligne normale en provenance du calculateur ou du relais 238 What a Face affraid ............. euhhhhhhhhh s' est la que je bug , ou c' est ce que tu explique avec le fil d'origine sur la fiche mais dur dur car coupé a raz et le fil couleur saumon de la prise trois voies sur la photo .....je vais plutôt essayer d’opter pour cette solution je pense , car pour le démarreur quelle galère pour aller le trouver , une durite le collecteur , enfin tout pour m'emmerder de passer mes petites mains de gynécologue ....mdrrrrrrr , la bête entière fait quand même 95 kg  

par contre j'ai fait le test avec un fil en direct sur l' électrovanne après avoir débranché celui relier au capteur marche arrière et le plus batterie et elle démarre pas non plus ...........



j'ai aussi fait le test en enlevant le doigt et le ressort de l' électrovanne , et essayer de démarrer comme cela , ben , niet nada , non plus  

voili voila mon roman du samedi soir  afro  et si on trouve et qu'elle redémarre je t’envoie un cadeau des Ardennes  Laughing  Laughing  Very Happy  Very Happy
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   28.10.17 21:01

citation alex

"Pour rétablir ta ligne d'E.V. de stop tu dois simplement relier le fil coupé au fil couleur saumon de la prise trois voies en vérifiant qu'elle alimente le système correctement comme indiqué dans le message précédent."
[Vous devez être inscrit et connecté pour voir cette image]

est ce que je peux casser le plastique de la prise pour essayer de retrouver un peu de fil pour pouvoir mettre une cosse et après je le raccorde sur le fil saumon de la fiche trois voie qui viens se remettre dessus , c' est bien ça que je dois faire , dit l' ardennais bête:geek: merci alex

après je ferai ce que tu m' a conseiller pour sortir un injecteur et faire actionne le démarreur par Mme ardennais , mais je dois voir quoi comme résultat de porno injecteur .....

Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
jeager13
Connaisseur
Connaisseur
avatar

Messages : 478
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: demarrage impossible   28.10.17 21:33

soit tu coupes dedans soit tu prends directement dessous au fil Saumon

_________________
@+ René
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2234
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   28.10.17 21:44

Hola Pascal,
J'imagine que le fil coupé sur la prise noire est bien celui qui va normalement à l'E.V. de stop, non? Si oui, c'est très simple, tu coupes le fil saumon qui est de l'autre côté et tu le relies au fil d'E.V.. M'enfin!


Pour l'injecteur, démonté et remis au bout de son tuyau en l'air , tu dois le voir pulvériser du mazout lorsque le démarreur tourne.

@jeager13

Par ailleurs tu me donnes tort et en même temps raison à Néné qui soutenait qu'on peut enlever le piston de l'E.V.: tu vois Néné que ta mémoire vaut largement la mienne!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
jeager13
Connaisseur
Connaisseur
avatar

Messages : 478
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: demarrage impossible   28.10.17 22:06

ce fil rose est bien un plus après contact ?

qui a coupé ce fil si près du connecteur, dans quel but ?

_________________
@+ René
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   28.10.17 22:45

[quote="Alexlesinge"]Hola Pascal,
J'imagine que le fil coupé sur la prise noire est bien celui qui va normalement à l'E.V. de stop, non? Si oui, c'est très simple, tu coupes le fil saumon qui est de l'autre côté et tu le relies au fil d'E.V.. M'enfin!


Pour l'injecteur, démonté et remis au bout de son tuyau en l'air , tu dois le voir pulvériser du mazout lorsque le démarreur tourne.

oui Alex le fil que tu vois coupé a raz de la fiche est celui d'origine qui a été coupé d’ailleurs par mon pote mécano qui est passer le jour lendemain de la panne et qui avait diagnostiquer le problème d' alimentation électrovanne , il a donc mis un fil en direct sur la batterie et la voiture a redémarrer au quart , il l' a alors ramener en remorque chez lui et a procéder a l' alimentation de l' électrovanne sur le capteur de marche arrière et depuis elle n' as plus redémarrer , même lui ne comprends plus rien a cette satanée bagnole

j' ai tellement peur de faire une connerie que je finit par plus rien comprendre Embarassed Embarassed

donc je coupe le fil saumon et je relis ce fils saumon a l' électrovanne directement avec le fil rouge , qui a déjà été mis pour le capteur de marche arrière .... c' est bien sa Alex .... la je patauge sec [Vous devez être inscrit et connecté pour voir cette image]
ou  je coupe le fil saumon est le relies a l' électrovanne en enlevant le fil que mon pote a mis


jeager13
merci , je suppose que le fil saumon est un 12 v puisque apparemment il est a l'origine raccordé au fil qui a été couper de l'autre coté, via les deux fiche ensemble scratch
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
jeager13
Connaisseur
Connaisseur
avatar

Messages : 478
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: demarrage impossible   29.10.17 10:01

Bonjour ardenais,

puisque tu as enlevé le piston ce n'est pas la peine de remettre pour l'instant et ainsi tu ne t'occupes pas des fils pour le moment
(tu le remets que quand le moteur tourne et pour l'arrêter tu le fait caler)

et avec le piston de l'EV enlevé la fioul arrive aux injecteurs quand tu actionnes le démarreur  Question



moi j'essayerai quand même de le faire tourner au Start Pilot ou au nettoyant frein ou autre bombe inflammable pour être sur qu'il pet et n'est pas décalé ou autre chose Twisted Evil

comme je n'ai pas le schéma je ne peux te dire pour la couleur des fils et Alex fait une super grasse matinée lol! lol!

_________________
@+ René
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2234
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   29.10.17 12:56

Messieurs,
Oui, pour un peu je ne fais pas de coupure entre la grasse matinée et la sieste!
Après consultation du schéma que je t'ai envoyé, voici ce qui se passe pour ton E.V. de stop.
Lors de la remontée du contact si l'antidémarrage est OK (voyant rouge au tableau de bord éteint ), le calculateur envoie depuis la broche 53 un + sur l'E.V. .
Donc si tu veux tester cette ligne et éventuellement la réparer voici ce que tu dois faire:
Tu repères la broche 53 sur le connecteur qui porte les fils du calculateur. Protection côté fils enlevée et prise branchée sur le calculateur tu contrôles avec ta lampe témoin contact mis que le calculateur envoie bien un 12V.
Si oui, tu tires un fil direct entre celui du connecteur de calculateur et ton E.V. .
Si le calculateur n'envoie pas de 12V, il faut reprendre les contrôles d'alimentation du calculateur et surtout ton antidémarrage.
Pour l'antidémarrage: quelques secondes  après avoir coupé le contact, le voyant rouge rond doit clignoter doucement. Si OK, lorsque tu tournes la clé en position contact le voyant doit s'allumer fixe et s'éteindre.
Pour les alimentations du calculateur: voie 38 du connecteur en après contact depuis le fusible 15 A bleu de la boîte à fusibles et relais que tu as mis en photo. Ce + passe aussi par le disjoncteur à inertie ( pièce autour de la batterie avec un capot en caoutchouc noir ou rouge de la taille d'une pièce de 2€) dont voici une image:

[Vous devez être inscrit et connecté pour voir cette image]

Si tu as cogné cette pièce, tu n'auras pas de 12V en voie 38 et tu dois appuyer sur son capot pour le réarmer.
Résumé des conditions de démarrage:
Antidémarrage OK
Alimentations et masses calculateur OK
Circuit d'alimentation en gazole purgé et E.V. de stop alimentée ou circoncise
Bruit d'E.V. d'avance sur pompe crépitant sous contact.
Néné t'a proposé d'aider le moteur à démarrer avec du nettoyant freins: pour ça tu dois débrancher la grosse durit d'arrivée d'air sur la pipe d'admission et pulvériser par tout petits jets pendant que ta Pénélope actionne le démarreur. Si le calage du moteur est correct, il devrait tourner quelques secondes au moins.

Pour le reste, si tout semble ok, il va falloir attendre l'arrivée de ton Delphi qui nous en dira plus...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
 

demarrage impossible

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-