LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Megane 3 dci 110
par Alexlesinge Aujourd'hui à 19:49

» Problème BVA AL4
par Atlantype Aujourd'hui à 18:16

» Carte démarrage espace
par chris16 Aujourd'hui à 17:02

» Présentation de soyutemiz
par fred9545 Aujourd'hui à 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin Hier à 22:42

» Présentation de Rida
par fred9545 Hier à 19:41

» Présentation de Benoit
par fred9545 Hier à 19:15

» PANNE COMPTEUR 206
par mimi02 Hier à 18:37

» megane I phase 2 voyant serv et abs
par scorcryll Hier à 17:55

» Présentation de Charles
par heineken Hier à 12:35

» Présentation de philippe
par heineken Hier à 10:07

» Frein à main électrique
par hpvectravl Hier à 9:08

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken Hier à 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

» Présentation de zembla
par heineken 13.11.18 23:26

» Présentation de damien
par heineken 13.11.18 23:25

» Présentation de serge
par heineken 13.11.18 23:25

» Présentation de fernand
par heineken 13.11.18 23:25

» Présentation de christophe
par heineken 13.11.18 23:25

» Présentation de SEBASTIEN
par heineken 13.11.18 23:24

» Présentation de Pascal
par heineken 13.11.18 23:24

» Présentation de Wil
par heineken 13.11.18 23:24

» Présentation de daniel
par heineken 13.11.18 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 13.11.18 23:24

» Présentation de Hervé
par heineken 13.11.18 23:23

» Présentation de Philippe
par heineken 13.11.18 23:23

» Présentation de romain
par heineken 13.11.18 23:23

» Présentation de Eric
par heineken 13.11.18 23:23

» Présentation de jean jacques
par heineken 13.11.18 23:23

» Présentation de YANN
par heineken 13.11.18 23:22

» Présentation de jean philippe
par heineken 13.11.18 23:22

» Présentation de Michel
par heineken 13.11.18 23:22

» Trou à l'accélération
par ddiag90 13.11.18 17:55

» programmation feux xenons Cayenne
par tof123 13.11.18 17:15

» Modification CBS Vidange
par Franck3333 12.11.18 22:51

» Défaut apprentissage vanne EGR
par bagou91 12.11.18 21:02

» Perte de puissance 3008 THP 156
par passion 12.11.18 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge 12.11.18 19:32

Qui est en ligne ?
Il y a en tout 107 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 92 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, blazer, canpiyer, Chris_33, dede59780, DEM972, fabrice974, Fbinbin, scorpium59, souag, suriani, terra789, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 demarrage impossible

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: demarrage impossible   21.10.17 21:25

Rappel du premier message :

b]kangoo 1.9 dti 2001[/b]

  bonjour , il m' est  impossible de démarrer après avoir tomber en panne sur autoroute , arrêt du moteur en doublant un camion a 140 kms/h , donc dépannage par assistance et rapatriement de la voiture chez moi , depuis on a vérifier la pompe a injection , l électrovanne d' arrêt remis en direct sur capteur de marche arrière 12 v , j'ai fait faire un diag valise m'indiquant que le pmh était HS , je l'ai changer , toujours rien , ne démarre toujours pas ,alors que j'ai bien du gaz oil qui arrive a mes 4 injecteurs ,  on pense a une panne électrique ou boitier de préchauffage que je vais changer lundi après midi , par contre en regardant de plus pret dans ma boite fusibles et relais moteur , j'ai découvert , en mettant la platine a l' envers un fil blanc qui apparemment était connecter sur une broche d'un relais noir , mais ce fil n' était plus connecté .
est ce que vous pensez que cela pourrait venir de la , je suis quand mème pas au top en mécanique je me débrouille comme je le peux .

   voyant préchauffage reste allumé et impossible de démarrer

 

   Causes possibles:

 électrique ou électronique , je ne se sais pas

   Remède:

   besoin d' aide , merci par avance car s' est le véhicule de ma société dépannage d'informatique

   Emplacement:

   moteur 1.9 dti


Dernière édition par ardennais le 12.09.18 21:18, édité 1 fois
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com

AuteurMessage
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   29.10.17 13:12

Re,
Au fait, lorsque tu as remplacé le capteur PMH, celui que tu as remonté a la même taille que celui d'origine? Il y a un modèle plus petit avec la même prise et le même entraxe qui ne fera jamais démarrer ta voiture!
Origine de ta voiture:

[Vous devez être inscrit et connecté pour voir cette image]

PMH que aurais pu monter par erreur:

[Vous devez être inscrit et connecté pour voir cette image]



Si tu as fait ça, ça ne fonctionnera pas!

Merci à Picsou d'y avoir pensé!

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   29.10.17 22:43

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour ardenais,

puisque tu as enlevé le piston ce n'est pas la peine de remettre pour l'instant et ainsi tu ne t'occupes pas des fils pour le moment
(tu le remets que quand le moteur tourne et pour l'arrêter tu le fait caler)

et avec le piston de l'EV enlevé la fioul arrive aux injecteurs quand tu actionnes le démarreur  Question



moi j'essayerai quand même de le faire tourner au Start Pilot ou au nettoyant frein ou autre bombe inflammable pour être sur qu'il pet et n'est pas décalé ou autre chose Twisted Evil

comme je n'ai pas le schéma je ne peux te dire pour la couleur des fils et Alex fait une super grasse matinée lol! lol!

bonjour jeager , je l'ai juste enlever pour faire un test mais sa n' a pas démarrer pour autant mais sa s' etait avant que alex me dise de faire ce que je vais faire demain lundi , c' est a dire couper le fil saumon et aller le relier a l' électrovanne directement ...;
pour le coup du nettoyant frein je l'ai fait au tout début du sujet et elle démarre mais crève ... voila ...merci
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   29.10.17 23:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Messieurs,
Oui, pour un peu je ne fais pas de coupure entre la grasse matinée et la sieste!
Après consultation du schéma que je t'ai envoyé, voici ce qui se passe pour ton E.V. de stop.
Lors de la remontée du contact si l'antidémarrage est OK (voyant rouge au tableau de bord éteint ), le calculateur envoie depuis la broche 53 un + sur l'E.V. .
Donc si tu veux tester cette ligne et éventuellement la réparer voici ce que tu dois faire:
Tu repères la broche 53 sur le connecteur qui porte les fils du calculateur. Protection côté fils enlevée et prise branchée sur le calculateur tu contrôles avec ta lampe témoin contact mis que le calculateur envoie bien un 12V.
Si oui, tu tires un fil direct entre celui du connecteur de calculateur et ton E.V. .
Si le calculateur n'envoie pas de 12V, il faut reprendre les contrôles d'alimentation du calculateur et surtout ton antidémarrage.
Pour l'antidémarrage: quelques secondes  après avoir coupé le contact, le voyant rouge rond doit clignoter doucement. Si OK, lorsque tu tournes la clé en position contact le voyant doit s'allumer fixe et s'éteindre.
Pour les alimentations du calculateur: voie 38 du connecteur en après contact depuis le fusible 15 A bleu de la boîte à fusibles et relais que tu as mis en photo. Ce + passe aussi par le disjoncteur à inertie ( pièce autour de la batterie avec un capot en caoutchouc noir ou rouge de la taille d'une pièce de 2€) dont voici une image



[Vous devez être inscrit et connecté pour voir cette image]

Si tu as cogné cette pièce, tu n'auras pas de 12V en voie 38 et tu dois appuyer sur son capot pour le réarmer.
Résumé des conditions de démarrage:
Antidémarrage OK
Alimentations et masses calculateur OK
Circuit d'alimentation en gazole purgé et E.V. de stop alimentée ou circoncise
Bruit d'E.V. d'avance sur pompe crépitant sous contact.
Néné t'a proposé d'aider le moteur à démarrer avec du nettoyant freins: pour ça tu dois débrancher la grosse durit d'arrivée d'air sur la pipe d'admission et pulvériser par tout petits jets pendant que ta Pénélope actionne le démarreur. Si le calage du moteur est correct, il devrait tourner quelques secondes au moins.

Pour le reste, si tout semble ok, il va falloir attendre l'arrivée de ton Delphi qui nous en dira plus...
Cdt,


bonsoir Alex , demain en premier je vais refaire ce que tu m' a dit avec le fil saumon sur la prise mais excuse moi , j'ai pas encore tout compris ..... pour l'instant j’ai un fil rouge qui est raccordé au capteur de marche arrierre , donc celui la je le débranche de l' électrovanne , s' est après que je comprends pas ....... le fil saumon je le coupe , est je le met a la place du fil actuellement sur l' électrovanne ou je dois aller le remettre sur le noir qui a été couper par mon pote ?????
au secours affraid

si tu peux m' éclairer merci je fait cela demain début d' après midi , si elle redemarre youpiiiii


sinon après je ferai ce que tu me dit de faire comme test avec la borne 53 sur le calculateur ....et suivre la procédure que tu m'indiques pour réparation ............. mécano c' est un vrai métier , j'ai l'impression d' être un vrai tachou comme on dit chez nous

puis si toujours rien je ferai le contrôle sur la voie 38 .....comme tu me l'indique aussi

pour la delphi je t'expliquerai en priver Wink


Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   29.10.17 23:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Re,
Au fait, lorsque tu as remplacé le capteur PMH, celui que tu as remonté a la même taille que celui d'origine? Il y a un modèle plus petit avec la même prise et le même entraxe qui ne fera jamais démarrer ta voiture!
Origine de ta voiture:

[Vous devez être inscrit et connecté pour voir cette image]

PMH que aurais pu monter par erreur:

[Vous devez être inscrit et connecté pour voir cette image]



Si tu as fait ça, ça ne fonctionnera pas!

Merci à Picsou d'y avoir pensé!


le capteur pmh que j'avais est Renault réf 7700109055
celui ci
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

j'ai commander a l' aide de la même référence
[Vous devez être inscrit et connecté pour voir cette image]

j'ai recu celui la , le meme que l'ancien
pmh

merci picsou Very Happy

Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
jardini
Novice
Novice
avatar

Messages : 41
Date d'inscription : 17/09/2013
Age : 48

MessageSujet: Re: demarrage impossible   30.10.17 11:02

bonjour, lorsque la voiture roule bien et s’arrête la majorité des cas c'est la capteur PMH qui est la cause j'ai eu plusieurs cas si t"as une clip voir si la synchronisation est ok sinon vor le signal avec oscilloscope bonne chance
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   30.10.17 22:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour, lorsque la voiture roule bien et s’arrête la majorité des cas c'est la capteur PMH qui est la cause j'ai eu plusieurs cas si t"as une clip voir si la synchronisation est ok sinon vor le signal avec oscilloscope bonne chance

bonjour merci mais si tu avait pris le temps de lire le sujet tu te serai aperçu que le pmh a été changer par un neuf de même modèle et réf et que la panne est toujours la !!!
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   30.10.17 22:37

bonjour alex

voila quelques nouvelles de cet après midi ...........

1 j' ai vérifier la borne 38 du calculateur et j'ai bien 12 volt
2 j'ai vérifier la borne 53 du calculateur et j'ai aussi 12 volt
3 j'ai vérifier coté fiche la broche du calable saumon et j'ai aussi 12 volt

[Vous devez être inscrit et connecté pour voir cette image]

donc j' ai procéder a la modification de l' alimentation de l' électrovanne en enlevant le câble que mon pote avait mis sur le capteur de marche arrière et en coupant le fil saumon coté fiche , puisqu'il correspond sur l'autre fiche au câble noir d'origine qui alimentait l' électrovanne .....
j'ai mis une cosse femelle sur le fil saumon coupé coté fiche , puis j'ai relier un bout de câble avec une cosse mâle pour faire la continuité du 12 volt du câble saumon et de l'autre coté j'ai mis une cosse ronde et je suis aller alimenter directement l' électrovanne comme ci dessous

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

j'ai essayer de redémarrer , rien a faire on entends le démarreur , mais niet veut rien savoir What a Face affraid

j'ai fait l' essais aussi avec le doigt et le ressort enlever de l' électrovanne , idem


j'ai donc pulvériser du nettoyant frein a l' entre du filtre a air , la elle a démarrer 3 seconde, en tournant comme une patate et le moteur secouer dans tout les sens .... au secours ça fait peur


mes voyant au tableau de bord , lorsque je met le contact , le voyant anti démarrage s' éteint bien mais le voyant préchauffage reste allumer
[Vous devez être inscrit et connecté pour voir cette image]

je refait un essais et la tout les voyant se sont éteint préchauffage compris mais elle ne démarre toujours pas

[Vous devez être inscrit et connecté pour voir cette image]


......... je crois que je vais me pendre No affraid j' en peut plus la et si demain tu peut me joindre je t' expliquerai autre chose de vive voix pour la delphi Twisted Evil Twisted Evil

merci alex par avance et d' essayer de comprendre mon résumé de ce soir









Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   31.10.17 6:56

Bonjour Pascal,
Là, tout est conforme. Maintenant il va falloir un outil de diagnostic pour aller plus loin et tenter de savoir pourquoi le voyant d'injection reste allumé.
Ce que tu peux faire encore est de débrancher une bougie de préchauffe et mettre à sa place une lampe témoin entre le fil et la masse pour contrôler que le préchauffage fonctionne, en attendant l'arrivée de ta Delphi.
De même tu peux contrôler tes bougies en mettant un côté de ta lampe sur le + batterie et l'autre sur la cosse de chaque bougie: ta lampe doit s'allumer car sera portée à la masse par les bougies si elles ne sont pas coupées.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   31.10.17 21:38

Bonjour Alex et encore un grand merci pour notre conversation téléphonique aujourd’hui , ça m' a fait super plaisir et heureusement qu'il y a des personnes comme toi , pour nous aider . Laughing

je vais réaliser certainement jeudi , le test avec les injecteurs comme tu me l' a expliquer , ainsi que ceux de bougies de préchauffage et je te tiens informer , pour la delphi , comme je te l' ai expliquer tantôt ( je suis pas loin de la Belgique mdrrrr ) , je vais voir a avoir sa rapidement . merci Alex . amicalement ainsi qu' a ta famille et bonjour de ma dulcinée apprentie mécano et spécialiste du neiman lol!
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   02.11.17 21:13



bonsoir alex



j'ai tester les 4 bougies de prechauffage , j'ai bien ma lampe temoin qui s' allume sur les 4 , j'ai tester ausi l' arriver des fils courant de bougie idem lampe temoin s' allume



par contre j'en ai chier pour sortir l'injecteur , plus d'une heure pour le sortir cette saloperie , il a eu le droit a tous les nom d' oiseaux possible

une fois sorti , j'ai remis le tuyau de gaz oil visser dessus et la surprise aucun brouillar , meme pas une goutte de gaz oil au bout , prendant que mme actionnait le demarreur de ses petites mains douée ...mdrrrrrr ......... je te joins une video ici car je sais pas si sur le forum on peut mettre des videos , mais je vais passer sur le forum apres .

l'injecteur que j'ai sortit est le premier coté boite de vitesse , et chose qui a peut etre son importance , aujourdhui je n'ai pas entendu le petit bruit de la pompe a injection quand mme m' etait le contact . sa commence a me faire peur

[Vous devez être inscrit et connecté pour voir cette image]




voila alex avec un grand merci d' avance , dit moi ce que tu en penses je vais essayer de mettre la video sur le forum aussi

bien amicalement ainsi qu' a ta famille

pascal
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   02.11.17 22:02

Re,
Ton injecteur témoigne de vos grandes et communes souffrances!
 L'absence de gazole n'est pas de bon augure, je crains que la pompe n'ait rejoint le paradis des équipementiers...
On en reparle demain, j'ai du sable dans le mirettes.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
jeager13
Connaisseur
Connaisseur
avatar

Messages : 478
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: demarrage impossible   02.11.17 23:03

Bonsoir,

étrange quand même cette histoire de témoins qui se sont éteint et allumés sans savoir pourquoi (sauf erreur ??)

perso j'aurais laissé le piston de l'EV démonté jusque quand la voiture tourne pour être sûre de ce pas louper un truc
et j'aurais fait une purge du circuit de la pompe avec la pompette d'amorçage comme quand tu changes le filtre à gasoil
Embarassed je ne sais plus si cela a été fait scratch

parce que si après cela pas une goutte aux tuyaux d'injecteurs comme le dit Alex ...... je ne le sent pas bien

_________________
@+ René
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   02.11.17 23:32

moi non plus je ne le sens pas bien Alex ........ je pense qu'elle va finir en morceau celle la Twisted Evil








voila cela me fera un souvenir ........... mais je vais essayer ce que tu m' a dit par mail ce soir alex
merci je te tiens au jus

bonsoir jeager
"perso j'aurais laissé le piston de l'EV démonté jusque quand la voiture tourne pour être sûre de ce pas louper un truc "
qu'il soit monter ou pas cela ne change rien et je serai encore entrain d' essayer de démarrer !
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   03.11.17 21:22

bonsoir Alex , demain si il ne pleut pas dans nos Ardennes je vais essayer de faire le test en enlevant le doigt de l EV d' arrêt , pour voir si cela change quelques choses , et vérifier si parfois j'aurai pas débrancher un fil en enlevant l'injecteur avec ma délicatesse de bourru Wink si tu vois d' autre test a faire n 'hésites pas , temps que j'y serai .aujourd’hui j'ai pas bosser dessus j' étais en clientèle , et l'injecteur n' est pas remonter a sa place . merci par avance Alex
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
jeager13
Connaisseur
Connaisseur
avatar

Messages : 478
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: demarrage impossible   03.11.17 23:03

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
moi non plus je ne le sens pas bien Alex ........ je pense qu'elle va finir en morceau celle la Twisted Evil

Bonsoir,
je ne dirais pas encore ça, il faut être certain que le gasoil arrive bien dans la pompe et sans bulle ce qui n'a pas l'air d'être le cas ou du moins ce n'est pas démontré qu'il y arrive.
non pas aux injecteurs ça on le sait mais dans la pompe elle même.
dit toi bien que ce piston ne te sert à rien pour rouler, il sert uniquement à couper le moteur, mais bon chacun fait comme il veut.

 
bonsoir jeager
"perso j'aurais laissé le piston de l'EV démonté jusque quand la voiture tourne pour être sûre de ce pas louper un truc "
qu'il soit monter ou pas cela ne change rien et je serai encore entrain d' essayer de démarrer !

ce qui prouve que tu n'as pas compris pourquoi laisser le piston de l'EV démonté est dans la suite de ton texte:
[/color]

je vais essayer de faire le test en enlevant le doigt de l EV d' arrêt , pour voir si cela change quelques choses , et vérifier si parfois j'aurai pas débrancher un fil en enlevant l'injecteur avec ma délicatesse de bourru

tu n'aurais pas à faire les choses deux fois
parce qu'il n'est pas normal de ne pas avoir la moindre goute de fioul quand tu dé-serres l’écrou du tuyau qui amène le fioul à l'injecteur en lançant le moteur au démarreur.

Avec le piston de l'EV enlevé, tout ce qui est électronique avant l'EV peut bien être grillé ou arraché que en lançant le moteur au démarreur ça doit pisser non pas à la sortie de l'injecteur mais au tuyau en fer quant tu dé-serres un écrou ou les écrous. D'ailleurs il a été dit de faire ce test.

avant d'aller plus loin, je ferais en sorte de savoir si le gasoil arrive aux tuyaux avec de chercher côté électronique, je te proposais de commencer par le simple pour finir par le compliqué surtout sans "valise" (pas encore) et sans trop de connaissance si je vois bien.
je sais un peu de quoi je parle, j'ai 40ans de carrière dans l'auto et 20 dans l'atelier .... c'est vrai ça date   mais il en reste un peu

_________________
@+ René
Revenir en haut Aller en bas
Grozig
Apprenti
Apprenti
avatar

Messages : 185
Date d'inscription : 22/01/2017
Age : 37
Localisation : Thionville

MessageSujet: Re: demarrage impossible   04.11.17 20:04

bonjour,
as tu vérifiés que la pompe a injection est correctement entrainée ? est ce que la poulie RAM n ' est pas cassée?
dans le post initial tu disais avoir du gasoil au injecteur?
qu'est ce que tu as fait avec le fil blanc ?
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   04.11.17 21:56

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
moi non plus je ne le sens pas bien Alex ........ je pense qu'elle va finir en morceau celle la Twisted Evil

Bonsoir,
je ne dirais pas encore ça, il faut être certain que le gasoil arrive bien dans la pompe et sans bulle ce qui n'a pas l'air d'être le cas ou du moins ce n'est pas démontré qu'il y arrive.
non pas aux injecteurs ça on le sait mais dans la pompe elle même.
dit toi bien que ce piston ne te sert à rien pour rouler, il sert uniquement à couper le moteur, mais bon chacun fait comme il veut.


bonsoir jeager , si tu avait lu correctement le gaz oïl arrive bien lorsque je desserre les ecrou sur les injecteurs , ce que j'ai expliquer la c' est que j' ai démonter un injecteur , en suivant les conseils d' Alex , pour voir si l'injecteur donnait un brouillard de gaz oil lorsque j' actionne le démarreur ...... et la c' est négatif , pas de brouillard sur l'injecteur démonté et raccordé au tuyau de gaz oil ....... lis bien tout s'il te plait , c' est deja assez compliquer pour moi d' essayer de comprendre mais merci quand mème
 
bonsoir jeager
"perso j'aurais laissé le piston de l'EV démonté jusque quand la voiture tourne pour être sûre de ce pas louper un truc "
qu'il soit monter ou pas cela ne change rien et je serai encore entrain d' essayer de démarrer !

ce qui prouve que tu n'as pas compris pourquoi laisser le piston de l'EV démonté est dans la suite de ton texte:
[/color]

je vais essayer de faire le test en enlevant le doigt de l EV d' arrêt , pour voir si cela change quelques choses , et vérifier si parfois j'aurai pas débrancher un fil en enlevant l'injecteur avec ma délicatesse de bourru

tu n'aurais pas à faire les choses deux fois
parce qu'il n'est pas normal de ne pas avoir la moindre goute de fioul quand tu dé-serres l’écrou du tuyau qui amène le fioul à l'injecteur en lançant le moteur au démarreur.

j' ai deja écrit plus loin dans le sujet , que lorsque les 4 injecteurs sont monté sur la voiture j'ai bien du gaz oil qui arrive au 4 tuyaux d' arriver gaz oil

Avec le piston de l'EV enlevé, tout ce qui est électronique avant l'EV peut bien être grillé ou arraché que en lançant le moteur au démarreur ça doit pisser non pas à la sortie de l'injecteur mais au tuyau en fer quant tu dé-serres un écrou ou les écrous. D'ailleurs il a été dit de faire ce test.


SI ALEX M4 A FAIT FAIRE LE TEST AVEC LE DOIGT ENLEVER S ÉTAIT UNIQUEMENT POUR VÉRIFIER SI ELLE ALLAIT DÉMARRER COMME CA ET VOIR SI CE N ÉTAIT PAS L EV EN QUESTION QUI MERDAIT

avant d'aller plus loin, je ferais en sorte de savoir si le gasoil arrive aux tuyaux avec de chercher côté électronique, je te proposais de commencer par le simple pour finir par le compliqué surtout sans "valise" (pas encore) et sans trop de connaissance si je vois bien.
je sais un peu de quoi je parle, j'ai 40ans de carrière dans l'auto et 20 dans l'atelier .... c'est vrai ça date    mais il en reste un peu

je ne met pas tes compétence en doute mais lis le sujet de a a z et tu verra que ce que tu me dis ça a déjà été fait ....... LE GAZ OIL ARRIVE BIEN AU TUYAU LORSQUE JE DESSERRE LES 4 ÉCROU DES TUYAU ARRIVANT AU INJECTEURS ....... C EST CLAIR LA




VOILA MERCI ............. DONC JE RÉSUMES
 COTE ÉLECTRIQUE CALCULATEUR BOITIER DE PRÉCHAUFFAGE RELAIS FUSIBLE MASSE BATTERIE .....ECT  TOUS LES TESTS POSSIBLE ONT ÉTÉ FAIT
LES TEST D ARRIVER GAZ OÏL EN DESSERRANT LES ÉCROU DES TUYAU AUSSI SONT POSITIF
CAPTEUR PMH INDIQUER HS PAR LE PREMIER PASSAGE VALISE HS  A ETE CHANGER ET TOUJOURS PAS DE DEMARRAGE POURTANT MEME RÉFÉRENCE ET MODÈLE DE COMMANDER NEUF ET MONTER SUR L AUTO

VOILA POURQUOI ON EN EST ARRIVER A FAIRE LE TEST AVEC UN INJECTEUR SORTIT POUR VERIFIER QU EN BASSE PRESSION LE GAZ OIL ARRIVAIT ET LA NADA RIEN NE CRACHE A L INJECTEUR COMME CELA DEVRAIT ETRE

VOILA JE SUIS ASSEZ CLAIR
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   04.11.17 22:00

BONJOUR Grozig

pour l'instant non je n'ai pas vérifier la poulie ram mais pour info la courroie de distribution avec les galets et pompe a eau ont ete changer il y a deux mois , et ma courroie n' est pas détendue ....

le fil blanc c' est celui qui allait au relais du chauffage petite vitesse , il est refait et cela fonctionne maintenant
voila
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: kangoo pascal suite   04.11.17 22:14

bonsoir Alex , normalement je reçois la delphi lundi après midi , le temps d'installer le logiciel sur mon pc portable , ça j'ai 15 ans d' expérience sa devrait aller Laughing Wink  , d' avoir le logiciel en main et sa devrait le faire

faut il que je remonte l'injecteur démonté pour vérification , avant de passer le diag sur l' auto , mon bon sens me dis que oui , mais bon je suis plus sur de rien affraid

bian amicalement a toi et ta famille et merci d' avance alex Wink
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
Grozig
Apprenti
Apprenti
avatar

Messages : 185
Date d'inscription : 22/01/2017
Age : 37
Localisation : Thionville

MessageSujet: Re: demarrage impossible   04.11.17 22:16

ok mais la conduite a été démontée pour être retournée. est ce quelle s' est vidée? car pour la remplir et voir du gasoil sortir à l injecteur il faut parfois longuement insister au démarreur.(car l air dans la conduite se comprime..) As tu actionné le démarreur pour remplir la conduite puis seulement après visser l'injecteur pour faire ton essai de pulverisation?
ou éventuellement pendant l essai avec l injecteur en l air desserrer une autre conduite pour voir si du gasoil sort en parallèle


Dernière édition par Grozig le 04.11.17 22:23, édité 1 fois
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   04.11.17 22:22

j'ai démonter la conduite , je l' ai revisser sur la pompe et directement revisser sur l'injecteur sortit , et après actionner le démarreur , enfin pas moi , mon épouse Wink , mais ce que tu me propose ça j' ai pas fait comme ça ......peut être qu'il faudrait que je retente comme tu le dis , ca ne coute rien , cela fait deux semaine qu'elle m'emmerde cette charrette , mais cela fait plaisir de voir que des personnes s'interesse au sujet et essaye de me dépatouille cette panne a la con .... merci a alex Very Happy jeagger et toi
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
jeager13
Connaisseur
Connaisseur
avatar

Messages : 478
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: demarrage impossible   04.11.17 22:26

salut,

à l'écrou de tuyau ça fait le goute à goute ou ça passe fort à faire du brouillard quand l'écrou est à peine dé serré ? un peu comme à l'injecteur quand il fonctionne

PS: j'avais écrit pendant que des réponses sont arrivées, j'envoie quand même

_________________
@+ René
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   04.11.17 22:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut,

à l'écrou de tuyau ça fait le goute à goute ou ça passe fort à faire du brouillard quand l'écrou est à peine dé serré ? un peu comme à l'injecteur quand il fonctionne

PS: j'avais écrit pendant que des réponses sont arrivées, j'envoie quand même


rien compris a ta question

quand les écrous sont desserrer et les injecteurs sont sur l'auto sa coule normal , pas de brouillard ... sa s' était pour l’essaie avec l'injecteur sortit , que je n'ai pas de brouillard s' est la que ce n' est plus normal !

Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
Grozig
Apprenti
Apprenti
avatar

Messages : 185
Date d'inscription : 22/01/2017
Age : 37
Localisation : Thionville

MessageSujet: Re: demarrage impossible   04.11.17 22:34

si on desserre légèrement l écrou de conduite, on crée une fuite contrôlée capable de pulvériser le gasoil a la manière d un injecteur ce qui établi que la pompe pousse assez fort le gasoil ou est capable de montée en pression la conduite.
mais on peut en prendre plein la gueule donc faire attention
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   04.11.17 22:41

le dernier test , s 'etait de sortir l'injecteur de remettre l' arriver gaz oïl dessus pour voir si l'injecteur crachait , mais Alex m' avait déjà prévenu pour le brouillard ou léger jet donc j'ai été prudent mais pour rien puisque il ni a rien qui est sortit lol!
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
 

demarrage impossible

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-