LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» probleme de declenchement DSC
par calya28 Aujourd'hui à 18:10

» Présentation de Gilbert
par CIT3100 Aujourd'hui à 18:00

» Problème BVA AL4
par hubertsevestre Aujourd'hui à 17:32

» 2.2 DCI Avantime ne démarre pas
par Fbinbin Aujourd'hui à 16:56

» Présentation de philippe
par filca Aujourd'hui à 14:42

» Présentation de Jeremy
par jeremy52 Aujourd'hui à 11:48

» RD3 Télécodage à l'avance
par xilo Aujourd'hui à 8:44

» Remplacer Kit embrayage
par chris16 Aujourd'hui à 8:10

» matériel pour enregistement code injecteur ssangyong rexton
par WOLFUNGA Aujourd'hui à 3:32

» Probleme de démarrage + bug megane II 1.9dci 120ch
par Alexlesinge Hier à 18:58

» "suspension défaillante" c4 picasso
par profil54 Hier à 18:55

» Présentation de joss
par JOSS21 Hier à 12:50

» reprogramation ratée avec ista p
par soumidan Hier à 12:48

» problème cas E93
par soumidan Hier à 12:44

» Présentation de sebastien
par fred9545 Hier à 11:27

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par arcus Hier à 7:03

» Présentation de francis
par henjy62 23.09.18 16:33

» supprimer l'info echeance entretien sur audi A3
par darwin31530 23.09.18 16:04

» Présentation de Steve
par usersspamsq 23.09.18 15:33

» Présentation de jo
par JR1028 23.09.18 14:17

» Feux de brouillard directionnels
par chaco 23.09.18 12:41

» Présentation de sylvain
par heineken 23.09.18 11:28

» mise en marche du VAS5054A
par heineken 23.09.18 9:53

» Présentation de richard
par fred9545 23.09.18 8:02

» Montage des plaquettes de freins AV sur une 407
par GiGi57 22.09.18 22:06

» Présentation de Dilou
par fred9545 22.09.18 16:04

» Présentation de adk
par fred9545 21.09.18 18:14

» Présentation de bruno
par fred9545 21.09.18 18:12

» Présentation de Laurent
par fred9545 21.09.18 18:12

» Présentation de michel
par fred9545 21.09.18 18:11

» Moteur en marche
par fgerard_13 21.09.18 12:48

» Lexia et C4 Picasso
par benji_le_belge 21.09.18 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

Qui est en ligne ?
Il y a en tout 163 utilisateurs en ligne :: 21 Enregistrés, 2 Invisibles et 140 Invités :: 2 Moteurs de recherche

Alexlesinge, Atlantype, calou, calya28, Choub39, darwin31530, Fbinbin, jclaude08, Jp59, kreez77090, lenainportnawak, lolo64, manu93700, mzelef, popeye05, Quentin94, ravethi, Rotordiag, stef63100, surfeur73, vince766

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

  Def053 de retour !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Def053 de retour !   28.10.17 16:57

Rappel du premier message :

Salut tout le monde,

Voilà, j'ai donc un raté de combustion sur le Cylindre 4 d'un K9K et je ne sais pas trop quoi faire...

Ce défaut est apparu aujourd'hui après une inspection du régulateur de la pompe HP delphi suite à un Défaut 053 1.def puis après effacement le même défaut mais cette fois en 2.def donc je me suis lancé dans le démontage pour tester le régulateur ( pas de limaille sur le petit filtre ) bonne pression etc... donc pour moi tout semblait bien car j'avais suivi la doc Renault.

Et une fois, le tout remonté, le régulateur, la durite HP de l'injecteur 4, puis recâblage des connecteurs du régulateur, de la température , de l'injecteur 3 et des bougies.

Je démarre et là j'ai un régime de ralenti instable donc pour savoir ce qu'il se passe un petit coup de clip pour connaître la raison et je tombe donc sur le défaut " raté de combustion sur cylindre 4 et depuis je ne sais pas quoi faire ... j'ai testé les actuateurs de tous les injecteurs et rien de me montre de signe comme quoi il y un souci et je me retrouve un peu coincé ...

Donc si vous avez une quelconque idée sur le sujet je suis preneur Smile

Merci d'avance à vous !


Dernière édition par Trin24 le 09.06.18 13:36, édité 3 fois
Revenir en haut Aller en bas

AuteurMessage
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 391
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   11.11.17 17:40

Bonjour,

Vu la saleté dans le filtre à GO, je pense qu'il serais judicieux de contrôler la jauge, vois si il ya a une crépine qui serait bouché, et peut'etre tomber le réservoir pour tout nettoyer.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   11.11.17 17:44

Bonsoir,

je vais regarder sur ma doc pour trouver où tout ça se trouve et voir si il y a une crépine mais sur le 1.5 dci il y a de pompe de gavage comme sur le 1.9 ... dommage ça aurait été tellement plus simple Wink

mais je vais jeter un oeil là dessus car sinon c'est une prise d'air quelque part !
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   11.11.17 17:52

bonsoir stephane

deja avoir changé ton filtre est une bonne chose ( vu les depots dans la bouteille il le fallait )

Tes problemes de désamorcage viennent depuis cet echange ou apres la piore d'amorçace
quoiqu'il en soit tu as une prise d'air sur ton circuit basse pression ( connecteurs sur le filtre ou poire

tu as bien verifié le sens de montage de ta poire ( je dis cela car il n'y a pas si longtemps je me suis trompé pourtant j'avais respecté le sens de la fleche donc du clapet )

avant de relancer tes tests tu dois résoudre la basse pression

Pour les canalisations comme je n'etais pas chaud pour demonter mon réervoir de peur que mon ecrou se deforme et rende imposible le remontage je me suis contenté de donner uncoup de souffllette dans les tuyaux arrivée et retour gasoil ( merci a [Vous devez être inscrit et connecté pour voir ce lien] )

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15534
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Def053 de retour !   11.11.17 18:02

Passe un aimant sur extérieur du dessous de la bouteille.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   11.11.17 18:04

Bonsoir,

Oui j'avoue ... j'ai sorti tout ça après bien lui avoir taper dessus ! et pour être plus tranquille à l'avenir j'ai prévu de l'antibactérien pour traiter ces dépôts !

et bien les problèmes sont arrivés après la vidange de mon ancien filtre, je n'arrivais plus à réamorcer le filtre car je n'avais plus de gasoil juste avant  ma poire d'amorçage ... donc un petit coup soufflette dans le réservoir pour faire venir le dit gasoil mais une fois l'amorçage fait avec la poire j'ai commencer à remarquer que j'avais de l'air qui arrivait au connecteur du venturi de la pompe HP j'ai donc pomper en débranchant le connecteur pour chasser l'air et rebrancher le tout pour avoir que du gasoil mais revoilà de l'air au même endroit... donc je me suis dit que ma poire devait avoir pris un coup à force que j'appuie dessus pendant 15 min à chaque fois pour réamorcer donc je l'ai changer aujourd'hui et au début tout allait bien et là dans l'après midi, même symptôme donc pour moi je vois ça comme une prise d'air mais j'ai bien vérifier mes connecteurs du filtres ils ont tous fait le petit " clic"  donc là c'est une vraie colle !


pour la poire pour être sûr de moi j'ai pompé un peu d'air avant le montage et je me le suis soufflé dessus et pour tester le clapet anti retour j'ai simplement bloquer l'arrivée d'air avec ma main qui était dans un gant en latex et qui l'a un bien plaqué dans le passage et la poire est restée comprimée .

[Vous devez être inscrit et connecté pour voir ce lien]:je l'ai fait juste après avoir laisser les résidus se déposés et aucunes traces de limailles même sous différentes lumières.
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   11.11.17 19:52

Re

pour le montage de la poire verifies en debranchant le connecteur allant sur l'alimentation de ton filtre en pompant le gasoil doit gicler ( dans ce cas tu valides le sens de montage et que ta canalisation n'est pas bouchée )

les prises d'air peuvent aussi venir des retours d'injecteurs ou meme de ton filtre gasoil ( verifies si la vis de purge est bien fermée je regarde si j'ai de quoi dans le dialo pour t'aider un peu

cordialement



_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   11.11.17 19:59

Bonsoir,

oui demain je revérifie tout mes montages, et mettre un bon coup de soufflette dans ma ligne de retour pour voir si il n'y a pas de dépôts qui trainent dedans pour la vis de purge du nouveau filtre je ne l'ai pas ouverte ni toucher j'ai fait le montage normal pour éviter tout oubli ou mauvaises manipulations qui pourraient créer de nouveaux problèmes mais je vais quand même la revérifier !

oki merci c'est gentil Claude ! moi j'essaye d'obtenir le dialogys 4.47 pour avoir enfin toutes les fiches techniques et aussi de réparation !
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   11.11.17 21:09

Pour le dialogys4.47 les liens  sont en torrent  donc si personne ne partage tu n'auras aucun débit

tu devrais pouvoir trouver une base en full french type 436 assez facilement sur mega et faire des mises à jour partielles dispos sur le forum

pour l'alimentation gasoil je n'ai pas grand chose  mais cette vidéo peut être utile  

[Vous devez être inscrit et connecté pour voir ce lien]

si tu donnes un coup de soufflette dans tes canalisations laisses le temps de décanter pour éviter de pourrir ton nouveau filtre

bonne soirée

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   11.11.17 21:23

oui il n'y a personne pour l'instant mais je vais voir pour suivre vos conseils pour trouver la version conseillée car la 4.59 que j'ai ne fonctionne que pour les références pièces et un pseudo schéma technique sans les MR donc c'est plus complexe ... bref !

ça marche demain soufflette dans tous les tuyaux d'alim, le temps que ça décante un peu je m'occupe de vérifier toute ma connectique et mon étanchéité des tuyaux !

merci pour le lien Smile
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   14.11.17 18:55

Bonsoir,

Désolé de pas avoir donner de nouvelles plutôt ce weekend chargé en mécanique etc ... ( c'et bientôt Noël après tout Wink )

Donc j'ai vérifié le sens de la poire il était bon mais comme on ne sait jamais je l'ai inversé et j'ai le flux d'aspiration n'étant pas bon, elle était donc dans le bon sens. Mais en suivant le tuyau d'alimentation qui allait de la nouvelle poire au filtre j'ai remarqué que le connecteur s'était déboîté donc je le remets en place le petit "clic" comme quoi il est en place je réamorce tout ça , je laisse décanter bien sûr et là je vois de nouveau de l'air à l'arrivée de la pompe HP et aussi près du venturi, j'ai démonté les retour et j'ai vu qu'ils étaient craquelés donc j'ai tous remis le circuit de retour à neuf avec un petit kit sympa et là plus d'air. Ce souci est résolu Smile pour les tests je pourrais vous donnez plus d'infos que dans le weekend la voiture est utilisée mais la nouvelle batterie va bientôt arrivée et je vais en profiter pour faire les tests par la suite.

Voilà pour les nouvelles Smile désole je parle trop Very Happy
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 391
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   14.11.17 19:11

Bonjour,

La dessus, c'est normal, il y a toujours un peu d'air dans le circuit, vu que le retour et l’arrivée passe par le filtre à GO.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   14.11.17 19:12

Bonsoir

Comme j'ai la flemme je cite  troisième message que je t'avais donné

cordialement


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonsoir

en effet pour l'imv  une résistance équivalente de 5.3 ohms sous 12 volts devrait théoriquement faire l'affaire

l

le bouchon tu le confectionne avec un petit bout de tuyau dont tu fonds une extrémité il te servira pour boucher le venturi de la pompe HP

puisque tu es en demande pour le test  je vais te l'expliquer le plus simplement possible  
si tu as un doute n'hesites pas à le dire

donc tu débranches ton IMV  électriquement ( l'IMV reste sur la pompe ) et tu mets sur le connecteur marron une IMV leurre ou ta résistance équivalente )
Tu débranches électriquement tes 4 injecteurs
Tu débranches tes retours d'injecteurs et ton venturi ( auparavant tu as laissé tourné ton moteur  pour ramollir tes durites de retours qui risqueraient de se casser à froid )
tu mets 4 bouts de tuyaux transparents ( 0.5ou 1m )sur tes retours d'injecteurs et ton bouchon sur le venturi
Tu réamorces ta basse pression ( qui se sera désamorcée quand tu auras retiré tes retours )
tu  connectes ton outil de diag en valeur  en condition réelles et tu sélectionnes
 Tension batterie  ( pour voir si la tension ne s'effondre pas au démarrage )
 Régime moteur
 pression dans le rail et consigne
  synchro AAC et PMH

et tu tires 5 secondes ni plus ni moins sur le démarreur ( pour cela le chrono !!)
en vérifiant les valeurs

la pression dans ta rampe devrait monter au minimum à 1050 bars
les retours dans tes injecteurs ne devraient pas dépasser 10 cm dans chaque tuyau

après le test quand tu as bien toutes les valeurs tu reconnectes tes injecteurs électriquement et les retours sur le venturi
tu reconnectes ton IMV sur son connecteur marron
tu réamorces ta basse pression
tu effaces les défauts dans ton ECU( la déconnexion de tes injecteurs pour le test aura généré des défauts ) et tu redémarres le véhicule en notant la pression et la consigne dans le rail

En fait je pense avoir pris plus de temps à te décrire l’opération qu'il ne t'en faudra pour l'effectuer  et comme tu peux le constater tu n'as pas besoin d'outils spéciaux

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   14.11.17 19:24

Bonsoir,

[Vous devez être inscrit et connecté pour voir ce lien] : Oui pour ce qui est de l'air, je connaissais cette particularité mais là il fallait 3 démarrages pour qu'il démarre et comme la batterie est plus très jeune j'ai joué la sécurité et puis au moins j'ai réduis aussi le nombre possible de prises d'air sur les retours Smile

@claude.n : merci pour me redonner la méthode ! Wink j'ai toujours la doc que l'on m'a gentiment donnée.
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   14.11.17 19:47

re

je sais de quoi tu parles c'est moi qui t'ai envoyé les MR pour ton k9k728

donc test 1 -3-6-et 8 pour faire " pro "


bonne soirée

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   14.11.17 19:52

re

En effet ! merci bien pour la doc Smile

ah oui c'est le moins que l'on puisse dire !!

bonne soirée à vous aussi
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15534
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Def053 de retour !   19.11.17 16:14

Bonjour
Des nouvelles ??

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   19.11.17 16:36

Bonsoir,

je m'excuse je n'ai pas eu le temps pour les tests, entre le temps pourri et le manque de temps avec le véhicule, je n'ai rien de nouveau ...
Quand j'ai un peu plus de temps ensoleillé et aussi de temps pour me remettre dessus je vous donne des nouvelles.
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   25.11.17 19:14

Bonsoir,

voici donc quelques nouvelles, nouveau kit de retour pour éliminer toute prise d'air et depuis je n'avais pas eu le temps de refaire les tests et aujourd'hui j'ai eu une petite heure pour faire la commande AC029 mais sinon pour les autres tests tout est ok , comme je n'ai pas eu le temps de faire celui avec l'IMV test que je dois faire demain tout en m'aidant d'une capture vidéo pour avoir toutes les datas nécessaires pour vous donnez plus d'infos exploitables.

En attendant, voici les différents résultats que j'ai eu au clip lors de la commande et aussi les quantités obtenues après test :


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 391
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   25.11.17 21:34

Bonsoir,

Quel est la quantité récupéré pour chaque injecteur?

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   25.11.17 21:47

Bonsoir,

pour le 2 et 4 , j'ai l'équivalent de 35 ml comme pour le premier test pour le 1 et 3 c'est plus de l'ordre de 20 ml grand max mais j'ai remarqué que ma pression de rail avait grimpé à 1035 bars. mais j'ai fais ces tests avec l'IMV moteur, demain je fais la même avec l'IMV test à la place pour plus de datas.
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 391
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   25.11.17 22:03

Donc, sur le 2 et le 4, t'es a la limite Max, cela m’étonnerais pas que le problème vienne des injecteurs.

Je pense qu'en bouchant les sorties sphère aboutissant au 2 et 4, et en refaisant le test, tu devrais dépasser sans problèmes la P° mini requise! Il manque 15 bars pour atteindre la P° mini, il est fort probable que ce soit imputable aux injecteurs 2 et 4.

Ceci dit, vu les T°, le démarreur tourne t'il assez vite?

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   25.11.17 22:08

re,

j'avoue je fais les tests en extérieur, je n'ai pas garage pour bosser en conditions contrôlées...

Pour le démarreur, je ne pourrais pas vous le dire je ne regardais pas mon pc quand j'ai démarré pour faire le test... mais c'est pour ça que demain, je refais le test avec un logiciel de capture vidéo comme ça je peux vérifier tous les détails via vidéo ! pour ce qui est d'obturer les arrivées des injecteurs, j'imagine qu'une bille de roulement devrait le faire mais je n'en ai pas d'assez petites pour ça ... mais est ce qu'en débranchant simplement les connecteurs des injecteurs 2 et 4 ça pourrait fonctionner ?
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 391
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   25.11.17 22:53

mais est ce qu'en débranchant simplement les connecteurs des injecteurs 2 et 4 ça pourrait fonctionner ?

Non, absolument pas, si l'injecteur n'est pas étanche, il y a perte de P°, même si il n'est pas commandé.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   25.11.17 23:00

re,

d'accord, je vais voir demain si j'arrive à mettre la main sur un élément sphérique pour créer un bouchon et refaire les tests ! Wink
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   26.11.17 11:32

Bonjour

En fait je ne vois pas trop l’intérêt d'obstruer les 2 injecteurs qui deja sous moins de 1050 bars sont limite ( je comprends bien que le but et de voir la pression maxi que la pompe HP peut encore delivrer ) alors que sous la commande ac029 on depasse les 1020 bars avec les taux de fuites actuels

ne serait -il pas plus utile de changer les injecteurs arrivés à la limite ( en echange standard ) ou les réparer (valves regulatrices et nez )

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Def053 de retour !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-