LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» matériel pour enregistement code injecteur ssangyong rexton
par WOLFUNGA Aujourd'hui à 3:32

» Problème BVA AL4
par bern 48 Hier à 23:28

» RD3 Télécodage à l'avance
par bagou91 Hier à 20:27

» Probleme de démarrage + bug megane II 1.9dci 120ch
par Alexlesinge Hier à 18:58

» "suspension défaillante" c4 picasso
par profil54 Hier à 18:55

» Présentation de joss
par JOSS21 Hier à 12:50

» reprogramation ratée avec ista p
par soumidan Hier à 12:48

» problème cas E93
par soumidan Hier à 12:44

» Présentation de sebastien
par fred9545 Hier à 11:27

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par arcus Hier à 7:03

» Présentation de francis
par henjy62 23.09.18 16:33

» supprimer l'info echeance entretien sur audi A3
par darwin31530 23.09.18 16:04

» Présentation de Steve
par usersspamsq 23.09.18 15:33

» Présentation de jo
par JR1028 23.09.18 14:17

» Feux de brouillard directionnels
par chaco 23.09.18 12:41

» Remplacer Kit embrayage
par chaco 23.09.18 12:34

» Présentation de sylvain
par heineken 23.09.18 11:28

» mise en marche du VAS5054A
par heineken 23.09.18 9:53

» Présentation de richard
par fred9545 23.09.18 8:02

» Montage des plaquettes de freins AV sur une 407
par GiGi57 22.09.18 22:06

» Présentation de Dilou
par fred9545 22.09.18 16:04

» Présentation de adk
par fred9545 21.09.18 18:14

» Présentation de bruno
par fred9545 21.09.18 18:12

» Présentation de Laurent
par fred9545 21.09.18 18:12

» Présentation de michel
par fred9545 21.09.18 18:11

» Moteur en marche
par fgerard_13 21.09.18 12:48

» Lexia et C4 Picasso
par benji_le_belge 21.09.18 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» 2.2 DCI Avantime ne démarre pas
par dede59780 20.09.18 15:40

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

» Présentation de leo
par heineken 19.09.18 20:31

» Activation des HP arrières sur Peugeot ION
par mpapy8 19.09.18 19:54

» aide debut diagbox
par mpapy8 19.09.18 19:46

» Verrouillage airbag
par Choub39 19.09.18 19:08

Qui est en ligne ?
Il y a en tout 38 utilisateurs en ligne :: 6 Enregistrés, 0 Invisible et 32 Invités :: 2 Moteurs de recherche

adrien62, Alexlesinge, Jp59, Rotordiag, scorpium59, WOLFUNGA

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

  Def053 de retour !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Def053 de retour !   28.10.17 16:57

Rappel du premier message :

Salut tout le monde,

Voilà, j'ai donc un raté de combustion sur le Cylindre 4 d'un K9K et je ne sais pas trop quoi faire...

Ce défaut est apparu aujourd'hui après une inspection du régulateur de la pompe HP delphi suite à un Défaut 053 1.def puis après effacement le même défaut mais cette fois en 2.def donc je me suis lancé dans le démontage pour tester le régulateur ( pas de limaille sur le petit filtre ) bonne pression etc... donc pour moi tout semblait bien car j'avais suivi la doc Renault.

Et une fois, le tout remonté, le régulateur, la durite HP de l'injecteur 4, puis recâblage des connecteurs du régulateur, de la température , de l'injecteur 3 et des bougies.

Je démarre et là j'ai un régime de ralenti instable donc pour savoir ce qu'il se passe un petit coup de clip pour connaître la raison et je tombe donc sur le défaut " raté de combustion sur cylindre 4 et depuis je ne sais pas quoi faire ... j'ai testé les actuateurs de tous les injecteurs et rien de me montre de signe comme quoi il y un souci et je me retrouve un peu coincé ...

Donc si vous avez une quelconque idée sur le sujet je suis preneur Smile

Merci d'avance à vous !


Dernière édition par Trin24 le 09.06.18 13:36, édité 3 fois
Revenir en haut Aller en bas

AuteurMessage
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   29.10.17 17:02

bonsoir

 pour ton prof !!

je te rappelle que j"avais insisté sur l’état du filtre gasoil je n'ai pas l'info

Comme tu l'a compris les rates peuvent venir  d'un défaut sur l'injecteur ( limaille dans le circuit ou contaminé lors du démontage / remontage ) ou d'un défaut de compression sur le cylindre ou aussi d'un défaut sur le câblage ( que tu as normalement vérifié )

fait dans l'ordre le test des retours sous imv leurre  pour connaitre l’état réel de tes injecteurs et de ta pompe HP

ensuite tu pourras effectuer le test étanchéité du circuit haute pression avec ton Clip  commande AC029 pour cela il faudra s'assurer  que la température d'eau moteur soit supérieure à 60 °C, ( test 8 du fichier joint )

[Vous devez être inscrit et connecté pour voir ce lien]

Et seulement si ces tests ne répondent pas comme on l’espère envisager le démontage ( pour nettoyage ) ou l’échange de l'injecteur défaillant

le plus grand ennemi des injecteurs étant la contamination ( surtout par l'air ambiant )  entre la phase démontage remontage je les trempe simplement dans un bac avec du gasoil ( ils restent dans leur élément )

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   29.10.17 17:18

oui pour le filtre j'ai pas eu le temps de faire la vidange ...  et j'ai eu en prime un souci de batterie qui ma beaucoup retardé dans mes démarches ! mais demain j'aurai plus de temps pour moi et je pourrais effectuer les tests correctement et surtout en suivant la procédure à la lettre !

pour ce qui est du câblage, j'ai vérifié au niveau de la connectique de l'injecteur ensuite ça disparait sous une masse de fils et surtout de chatterton.

oui je vais tout checker dans les formes demain, car je serais plus libre !

j'oubliais merci beaucoup pour les infos, les différents liens et aussi le soutien Smile
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   29.10.17 17:49

bonsoir




Étudies bien tous cela ce soir à tête reposée  

surtout les MR

Désolé je n'ai pas trouvé la gestion moteur pour ton K9K728 dans mes docs qui aurait pu t'aider pour controner la continuité du cablage

moi tous ces efforts ça m'a fatigué    Sleep  Sleep

Bonne soirée

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 390
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   29.10.17 18:00

Bonjour,

Effectivement, le démontage d'injecteur est assez aisé, cependant l’expérience de Trin24 démontre bien l'importance des précautions à prendre, quand à la propreté à apporter pendant l'opération. La méthode est la suivante, dégraisser et nettoyer l’environnement de la pièce à démonter, desserrer les tuyaux, passer un coup de soufflette autour des raccords précédemment désserés, finir de déposer le ou les tuyaux, et boucher tuyaux, injecteurs et autre avec des bouchons appropriés, les bouchons seront enlevé au remontage au dernier moment.

Il y a aussi une procédure avec clip pour faire le test de retour, ce test comprend des phase de ralentie et d'accélération.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   29.10.17 18:03

oui je vais déjà m'attaquer à la construction de ma résistance de fortune ! et au besoin, d'une casse ouverte demain pour l'imv Wink

mais je vais bien étudié tout ça c'est certain, il y a pas de souci pour le câblage je ferais une vérification plus en détails demain quitte à regarder au niveau des jonctions de faisceaux etc.

je comprends et je vous remercie pour autant d'aide reposez vous bien ! bonne soirée à vous !

je vous donne des infos dès que je peux ou dès que j'ai trouvé le mystère !

Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 390
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   29.10.17 18:16

Claude m'a devancé pour la documentation, je te joint un guide delphi que peut aussi te donner des info:
Fichiers joints
Manuel kit retour Delphi.pdf
Vous n'avez pas la permission de télécharger les fichiers joints.
(856 Ko) Téléchargé 15 fois

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   29.10.17 18:17

Merci je vais le prendre pour le lire aussi Smile
Revenir en haut Aller en bas
xafys93
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 18/10/2017

MessageSujet: Re: Def053 de retour !   29.10.17 18:42

a mon avis si c’était l'imv il y aurai un défaut au passage a la clip(DEF 053) et comme c'est pas le cas alors a tous les coups c'est l'injecteur ,je vous dis ça parce que j'ai vue ce cas plusieurs fois déjà et j'ai remarquer que ca se produisait juste après le démontage des tuyaux d'injecteurs ou de l'imv alors j'en ai déduit que c’était dû a des impuretés et des poussières qui obturent les injecteurs,et moi dans se cas de figure je démonte l'injecteur de la culasse et je démonte aussi ce dernier en pièces détaché que je met dans du produit nettoyant pour injecteurs et je laisse comme ça 20-30 min et après remontage c'est réglé,dans tous les cas ta panne n'est pas grave du-tout .
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13729
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Def053 de retour !   29.10.17 18:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
a mon avis si c’était l'imv il y aurai un défaut au passage a la clip(DEF 053) et comme c'est pas le cas alors a tous les coups c'est l'injecteur ,je vous dis ça parce que j'ai vue ce cas plusieurs fois déjà et j'ai remarquer que ca se produisait juste après le démontage des tuyaux d'injecteurs ou de l'imv alors j'en ai déduit que c’était dû a des impuretés et des poussières qui obturent les injecteurs,et moi dans se cas de figure je démonte l'injecteur de la culasse et je démonte aussi ce dernier en pièces détaché que je met dans du produit nettoyant pour injecteurs et je laisse comme ça 20-30 min et après remontage c'est réglé,dans tous les cas ta panne n'est pas grave du-tout .

[mod]bonsoir
merci de relire les règles du forum , un bonjour ou bonsoir fait toujours plaisir et c'est la moindre des politesses [/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   29.10.17 18:58

Bonsoir Xafys93

si tu as bien lu le post original les soucis de trin24 decoulent justement d'un DF053.1 puis DF053.2 ce qui l'as conduit a faire un demontage de la partie HP et probablement polué son injecteur

Tu as  un tres bon niveau en mecanique  tes interventions prouvent que tu maitrise ton sujet mais triin24 n'est pas encore assez en confiance pour cette operation

C'est pour cela que nous lui proposons la commande AC029  avec son clip qui en principe devrait dégripper l'injecteur si c'est le cas

La partie suivante en cas d'echec est effectivement le demontage et nettoyage de l'injecteur ou son échange

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut tout le monde,

Voilà, j'ai donc un raté de combustion sur le Cylindre 4 d'un K9K et je ne sais pas trop quoi faire...

Ce défaut est apparu aujourd'hui après une inspection du régulateur de la pompe HP delphi suite à un Défaut 053 1.def puis après effacement le même défaut mais cette fois en 2.def donc je me suis lancé dans le démontage pour tester le régulateur .

Merci d'avance à vous !

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
xafys93
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 18/10/2017

MessageSujet: Re: Def053 de retour !   29.10.17 19:44

bonsoir claude.n et bonsoir tout le monde
merci claude.n ,je comprends ce que vous voulez dire,alors pour aider Trin24 sans le mettre en difficulté
je peux lui proposer une autre alternative plus facile a réaliser mais d'en l’efficacité n'est pas toujours assurée,bref il faut acheter une bouteille de nettoyant pour injecteurs et deux durites de gasoil de même diamètre que celles de l’arrivé et du retour de la pompe HP,ensuite on débranche l'arrivé et le retour en question et on branche dessus les durites achetés (environ 60cm chacune) et on les plonge dans la bouteille de nettoyant injecteurs,ensuite on allume le moteur et on le laisse tourner jusqu’à consommation de tous le nettoyant et si l'injecteur n'est pas trop gripper ca peut marcher après si ca marche pas alors pas le choix faut démonter l'injecteur.
bon courage Trin24
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   29.10.17 19:52

Rebonsoir et bonsoir pour les nouveaux Smile

merci pour toutes ces infos et ce savoir partagé, j'apprécie vraiment votre aide pour mon souci !

comme là dis Claude.n, je vais déjà refaire tout mes checks basse pression ainsi que la vidange du filtre Wink pour la présence de limaille pale

et ensuite passer au test de retour avec la résistance de 5 ohms ( que j'ai trouvé et préparée ) ! puis je verrais si j'ai de meilleurs résultats que ceux d'aujourd'hui ! et ensuite diagnostique pour relancer la bête et après essai de la procédure AC029 et si ce n'est pas concluant alors je me jetterais dans le grand bain et je démonterai mon injecteur capricieux ou malade et je tâcherais de le remettre en forme si il est viable bien entendu !

Pour le nettoyage, j'ai du wd-40 et du nettoyant frein ça convient ou je dois prévoir un peu de gasoil pour lui faire son bain ?
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   01.11.17 12:40

Bonjour,

Donc après quelques jours sans de mes nouvelles, désolé pour ça entre la batterie qui se vide à chaque tentative de test leurre, je n'arrive pas à avoir de données concluantes donc je vais laisser la miss se rechargé un peu et je verrai pour refaire un essai... sinon j'ai sa remplaçante toute neuve ( batterie bien sûr) qui prendra sa place pour un autre essai si besoin mais je voulais pas cramée la nouvelle pour des tests ...

mais pour une petit mise à jour après une vidange de filtre et un petit désamorçage du circuit de gasoil ( oui pas de bol lol ) qui n' montré aucune présence de limaille ( j'ai testé avec un aimant faible puis un plus fort et rien, juste quelques présences de bactéries dans le gasoil donc je pense mettre un petit coup de traitement une fois que tout les soucis seront réglés, sinon j'ai trouve un IMV d'occasion pour une 40aine d'€ j'ai testé sa résistance et aussi si le solénoïde fonctionnait (c'est tout ok, juste que je suis sur un retour de résistance à 7,2 ohms au lieu des 5,3 habituel ... j'ai vérifié ça en le mettant à la maison qui est à 20°C bref )

donc je me laisse quelques heures de recharge je refais un test leurre sous 5 sec et je vous donnerais plus d'infos si j'arrive à en avoir Wink

Ah oui petite chose en passant, j'ai découvert que la pression limite codée dans la rampe était de 400 Bars et la dernière je vous avais dit que j'avais une pression dans la rampe à 434 bars ... donc serait ce possible que cette limite empêche la pompe HP de monté à 1035 bars pour ce test ?

Voilà pour les dernières mises à jours ! mais si je n'arrive pas le test des 5 sec je pense démonté l'injecteur 4 et faire un petit voir gros nettoyage de celui-ci et voir si il est encore en état reprendre du service après remise au propre Smile

Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Def053 de retour !   01.11.17 13:35

bonjour , le test pression s effectue imv brancher en parallèle ET injecteurs débranché ! la vous devez atteindre au moins 1050 bars , compte tenus de votre problème , injecteur 4 grippé suite dépose repose sans purge de l air présent dans le circuit (tuyau) , je vous conseil de faire une purge de l injecteur au démarreur puis une purge haute pression il suffi de démarrer le moteur avec l imv branché en parallèle , la pression vas monter au max (1450 a 1600 bars selon clapet de pompe) le moteur vas claquer énormément le laisser tourner quelque temps jusqu a ce que le moteur semble tourner rond (avec un peu de chance l injecteur vas se débloquer) , sinon vous êtes bon pour le remplacer (ou le faire réviser chez un diéséliste) bon courage .
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   01.11.17 13:49

Bonjour,

j'ai fais tout cela, vérification du filtre et aussi démontage pour test de l'imv plus achat d'un Imv test pour être tranquille. Les retours injecteurs sont câblés à des tuyaux pour essuie-glaces long de 50 cm, le venturi lui aussi obturé pour n'avoir plus aucunes mises à l'air, et le circuit basse pression fonctionne normalement. Et donc ancien imv à sa place mais non câbler car sur l'imv test comme @claude.n me l'avait conseillé et donner la méthodologie. Ainsi que les 4 connecteurs électroniques retirés des 4 injecteurs.

Donc pour la suite un simple démarrage doit suffire, et Claude.n m'a bien spécifié de chronométré 5 sec et pas plus et ensuite de vérifier si il y avait 10 cm de gasoil dans les conduites transparentes après test et en regardant la pression de rail via Clip. Ce que j'ai fais mais celle-ci ne semble pas dépasser les 434 bars lors du test.Peut être qu'il fait trop froid pour que le test fonctionne !

Pour l'injecteur 4 j'ai une connaissance qui pourrait m'aider donc je me fais pas de souci mais je souhaiterais faire suivant l'ordre que m'a gentiment donner Claude.n Wink
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Def053 de retour !   01.11.17 13:53

bonjour , ce test c est pour une voiture en panne de démarrage , ta voiture démarre il me semble ??? tu peut insister bien plus de 5 secondes si tu n as pas les 10 cm .....
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   01.11.17 13:57

Bonjour,

et bien je dirais qu'elle est plus sur la deuxième option car la batterie commence à lâcher et vu que c'est une carte je peux pas le démarrer comme sur les anciens ... car au bout d'un certain temps, ça se coupe...

et bien si je rebranche les injecteurs et que la batterie est gonflée à bloc ou avec un booster oui elle démarre mais sur 3,5 pattes lol
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   01.11.17 14:52

bonjour trin24

le test du filtre gasoil et test sous imv leurre que je t'ai demandé de faire permet en une seule opération de contrôler les 1050 bars minimum que devrait donner ta pompe et par la meme occasion contrôler les retours de chaque injecteur en une seule opération ( car les DF053 suivi de DF062 peuvent faire penser à un début de limaillage de la pompe HP )

je te rappelle que les 10 cm sous 1050 bars pendant 5 secondes est une valeur " MAXIMUM " que tu dois avoir dans tes tuyaux en dessous les injecteurs sont bons au dessus les injecteurs sont fatigués ( ce qui te procure des chutes de pression donc des difficultés de démarrage

sinon as tu lancé ta commande AC029 avec ton clip ??

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   01.11.17 14:59

bonjour,

et bien pour la commande AC029, je ne l'ai pas encore tenté car avec cette batterie capricieuse je perds pas mal de temps ...

d'accord, je vois c'était un test pour une vérification globale ! mais j'ai tenté ce test et j'ai un retour que de 1 cm car j'ai marqué sur mes tuyaux la limite de 10 cm pour un contrôle visuel plus rapide ! mais même avec l'imv leurre j'ai le même résultat que dimanche ... mais la pression au démarrage monte bien et une fois 424-434 bars plus rien ! mais ce qui me semble incompréhensible c'est que je n'ai de limaille nulle part ... car si j'en avais sur l'imv que j'ai démonté je l'aurai vu de suite car je l'ai scruté à la lampe et nettoyer dans un bac pour être certain et comme pour le filtre rien ...

donc pour vous il faudrait que je passe directement à la procédure AC029 que de perdre mon temps à réussir à avoir les résultats malgré le respect des conditions du test ?
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   01.11.17 15:21

bonjour

comme le dit fandf  qui est cotech chez renault et la MR que je t'ai jointe la pression aurai du atteindre 1050 bars sous IMV leurre et injecteurs debranchés

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour , le test pression s effectue imv brancher en parallèle ET injecteurs débranché ! la vous devez atteindre au moins 1050 bars , compte tenus de votre problème , injecteur 4 grippé suite dépose repose sans purge de l air présent dans le circuit (tuyau) , je vous conseil de faire une purge de l injecteur au démarreur puis une purge haute pression il suffi de démarrer le moteur avec l imv branché en parallèle , la pression vas monter au max (1450 a 1600 bars selon clapet de pompe) le moteur vas claquer énormément le laisser tourner quelque temps jusqu a ce que le moteur semble tourner rond (avec un peu de chance l injecteur vas se débloquer) , sinon vous êtes bon pour le remplacer (ou le faire réviser chez un diéséliste) bon courage .

la seconde partie de son message pour tenter de dégripper un injecteur sans la commande clip AC029 est très intéressante  pour ceux qui n'ont pas le clip j'aimerais aussi connaitre ses limites ( exclusivement sur injection delphi ou non ?? )

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   01.11.17 15:29

Bonjour,

Une fois ma batterie regonflée je vais tenté cette solution sinon je tenterais de voir pour déjà résoudre le souci d'injecteur.

Et si j'ai de nouveau le def053 je me pencherai plus en détails sur le rail et la pompe pour qui sait un possible changement de pompe parti comme ça l'est !
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   01.11.17 15:40

RE

stephane juste une question concernant ta pression sous demarreur  quel etait le regime moteur et la tension batterie ( parametres que je t'avais demandé de verifier en temps réel )

je pense qu'avec la commande ac029 ou la procedure de [Vous devez être inscrit et connecté pour voir ce lien] et en parallele surveiller la pression dans le rail te renseignera sur les 1400 à 1600 bars attendus

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   01.11.17 15:44

Re,

et bien je me suis plus focalisé sur la pression du rail mais pour la batterie j'étais entre 12.5 et 12.7 Volts. J'avoue qu'un petit booster aurait été plus appréciable pour le test Wink

Mais pour en revenir au régime, je n'ai pas regardé ...

Oui c'est ce que je pensais faire pour être certain que j'ai bien la pression maximale dans cette pompe Smile
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 562
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   01.11.17 15:49

ton régime moteur sous démarreur devrait tourner entre 150 et 200 tours minutes et ta batterie ne devrait pas chuter sous les 9.6 volts

pour le test c'est cette vitesse d'entrainement qui donne les valeurs attendues de 1050 bars

au ralenti  moteur en marche tu sera dans les 800 tours ( soit 4 fois plus vite )

hé oui il faut avoir les yeux partout ou etre aidé  pour ne rien louper !!

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par claude.n le 01.11.17 15:55, édité 1 fois
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   01.11.17 15:55

en effet je devrais avoir au moins 3 paires d'yeux pour être sûr Smile

sinon il faudrait que je réussisse à trouver pour avoir les graphiques en temps réel ou du moins que je trouve un logiciel de capture vidéo quand je fais les tests pour bien tout analyser Smile

je pense que je vais me lancer dans le mode imv en parallèle et démarrer ce moteur pour voir et contrôler tout ça ! et je verrais si j'ai bien 150 à 200 tr/min au démarrage et aussi pour la tension de ma batterie Smile
Revenir en haut Aller en bas
 

Def053 de retour !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-