LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de damien
par Damien_18 Aujourd'hui à 17:39

» Présentation de alain
par shadow Aujourd'hui à 16:25

» Changement batterie
par Rotordiag Aujourd'hui à 16:24

» codage egs bmw x6
par atom256 Aujourd'hui à 13:44

» Emplacement prise diagnostic obd X6
par atom256 Aujourd'hui à 12:47

» changement des amortisseurs arrière
par Maquegivère Aujourd'hui à 10:53

» demarage impossible iveco 2l8 de 2004
par Alexlesinge Aujourd'hui à 9:42

» PANNE COMPTEUR 206
par mimi02 Hier à 20:46

» Megane 3 dci 110
par Alexlesinge Hier à 14:21

» diagbox conditions d’exécutions non satisfaites
par souag Hier à 13:53

» Présentation de alain
par fred9545 Hier à 12:05

» Présentation de jean luc
par fred9545 Hier à 11:06

» Problème BVA AL4
par bern 48 Hier à 9:44

» Carte démarrage espace
par chris16 15.11.18 17:02

» Présentation de soyutemiz
par fred9545 15.11.18 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin 14.11.18 22:42

» Présentation de Rida
par fred9545 14.11.18 19:41

» Présentation de Benoit
par fred9545 14.11.18 19:15

» megane I phase 2 voyant serv et abs
par scorcryll 14.11.18 17:55

» Présentation de Charles
par heineken 14.11.18 12:35

» Présentation de philippe
par heineken 14.11.18 10:07

» Frein à main électrique
par hpvectravl 14.11.18 9:08

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken 14.11.18 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

» Présentation de zembla
par heineken 13.11.18 23:26

» Présentation de damien
par heineken 13.11.18 23:25

» Présentation de serge
par heineken 13.11.18 23:25

» Présentation de fernand
par heineken 13.11.18 23:25

» Présentation de christophe
par heineken 13.11.18 23:25

» Présentation de SEBASTIEN
par heineken 13.11.18 23:24

» Présentation de Pascal
par heineken 13.11.18 23:24

» Présentation de Wil
par heineken 13.11.18 23:24

» Présentation de daniel
par heineken 13.11.18 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 13.11.18 23:24

» Présentation de Hervé
par heineken 13.11.18 23:23

» Présentation de Philippe
par heineken 13.11.18 23:23

» Présentation de romain
par heineken 13.11.18 23:23

» Présentation de Eric
par heineken 13.11.18 23:23

Qui est en ligne ?
Il y a en tout 107 utilisateurs en ligne :: 19 Enregistrés, 2 Invisibles et 86 Invités :: 2 Moteurs de recherche

alex974, Alexlesinge, Alicante, Alliottom59, Bed972, claude.n, cyril89130, Damien_18, DEM972, Fbinbin, frinxpapa, GiGi57, jacques33, jeremy72, lolo64, montagne62, moppom, Rotordiag, scorpium59

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

  Def053 de retour !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Def053 de retour !   28.10.17 16:57

Rappel du premier message :

Salut tout le monde,

Voilà, j'ai donc un raté de combustion sur le Cylindre 4 d'un K9K et je ne sais pas trop quoi faire...

Ce défaut est apparu aujourd'hui après une inspection du régulateur de la pompe HP delphi suite à un Défaut 053 1.def puis après effacement le même défaut mais cette fois en 2.def donc je me suis lancé dans le démontage pour tester le régulateur ( pas de limaille sur le petit filtre ) bonne pression etc... donc pour moi tout semblait bien car j'avais suivi la doc Renault.

Et une fois, le tout remonté, le régulateur, la durite HP de l'injecteur 4, puis recâblage des connecteurs du régulateur, de la température , de l'injecteur 3 et des bougies.

Je démarre et là j'ai un régime de ralenti instable donc pour savoir ce qu'il se passe un petit coup de clip pour connaître la raison et je tombe donc sur le défaut " raté de combustion sur cylindre 4 et depuis je ne sais pas quoi faire ... j'ai testé les actuateurs de tous les injecteurs et rien de me montre de signe comme quoi il y un souci et je me retrouve un peu coincé ...

Donc si vous avez une quelconque idée sur le sujet je suis preneur Smile

Merci d'avance à vous !


Dernière édition par Trin24 le 09.06.18 13:36, édité 3 fois
Revenir en haut Aller en bas

AuteurMessage
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 445
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   01.11.17 18:43

Bonsoir,

IL y a une autre méthode qui n'est pas de Renault, qui consiste à boucher la sortie rampe de l'injecteur suspecté, ensuite tu refait le test des 1050 bars, si c'est bon, t'est sur que ton injo est naze.

Pour ma part j'ai déjà utilisé cette méthode pour ramener un véhicule qui ne démarrais plus.

Tu prend un vieux tuyau, tu coupe et soude pour le boucher, ou tu trouve une bille du bon diamètre pour mettre à l’intérieur de l'écrou sans tuyau, attention qu'elle ne passe pas au travers avec la pression.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   02.11.17 18:53

Bonsoir à tous,

Petite mise à jour, donc j'ai procédé au démontage et au nettoyage de l'injecteur 4, les autres méthodes pour le dégripper n'ayant pas eu de succès il a fallu se jeter dans le grand bain ! et fini le souci de raté ! J'ai changé le joint pare-feu aussi ! je vous en laisse juger par les photos Wink
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Donc après tout cela, démarrage nickel comme le ralenti et surtout plus de défaut de raté Very Happy

Mais je me suis permis d'attendre que le moteur chauffe et j'ai fait la commande AC029 et là j'ai eu ceci... :

[Vous devez être inscrit et connecté pour voir cette image]

Retour à la case départ mais maintenant que le raté est éliminé, je peux me pencher plus sérieusement sur ce maudit Def !

voilà pour les news d'aujourd'hui.
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 555
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   02.11.17 19:19

bonsoir stephane

 pour le degrippage de ton injecteur


Nous revoila donc avec ton defaut DF053.1

[Vous devez être inscrit et connecté pour voir ce lien]

donc controle de ton IMV
circuit base pression et connecteur electrique ( tu trouveras cela dans les MR que je t'avais envoyé )

je te joints la gestion  electronique de ton K9k728 pour les verifications

[Vous devez être inscrit et connecté pour voir ce lien]

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   02.11.17 19:32

Bonsoir,

Merci, oui je suis assez fier de moi malgré tout Smile

Hé oui il est de retour ... c'est plus parlant avec des captures et des prises de contexte que de simples mots pour expliquer.

très bien je prends tout ça et je vais potassé ça ce soir !

Merci pour la documentation Claude.
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 555
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   02.11.17 19:59

RE

tu  peux etre fier de toi

maintenant pour ton IMV  (Y63 sur le schéma ) tu verifies bien

la tension de 12 volts à ton connecteur ( n'hesites pas à nettoyer le connecteur et verifier  qu'il n'existe pas de jeu )

la continuité de ton cablage ( connecteur vers calculateur )

Pour ton IMV tu as sur le vehicule l'originale ou celle que tu as prise pour les tests ??
Quand tu mets tes pointes de touches de ton ohmetre en contact tu obtients bien 0.00ohm ??
( bizard que tu trouves 7.6 ohms sur les 2 imv )

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   02.11.17 20:22

Re

oui j'ai su faire le grand saut lol

ça marche je testerais ça demain avec le schéma sous les yeux et je prendrais toutes les mesures nécessaires.

Pour l'IMV, j'ai laissé l'originale dessus mais j'ai toujours l'IMV test si j'ai besoin de reprendre des essais ou des mesures à 20°C pour avoir des comparaisons plus fiables.

Et bien pour mon multimètre quand je fais toucher les deux points j'ai 1.6 de résistance chose que je viens de découvrir ! après l'engin n'est pas de toute première jeunesse ... mais je pense que je vais prendre en compte cette marge dans mes prises de mesures.
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 555
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   02.11.17 20:34

RE

eh bien voila l'explication de tes valeurs ton multimètre n'est plus étalonné

Il te suffit d’ôter les 1.6 ohms de résistance interne de ton multimètre pour avoir ta valeur réelle


Si ton IMV de test a une meilleure valeur tu peux la remplacer ( au pire si elle ne fonctionne pas tu te la fait échanger la ou tu la trouvée )

cordialement


_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   02.11.17 20:40

Re

Oui je l'ai constaté et je me suis dit que j'avais la réponse au problème sans le savoir ! je referais les mesures demain aussi bien voltage, continuité et résistance et je ferais mes étalonnages avant pour être plus sûr !

Et je me trouverai un multimètre plus récent et aussi plus précis Smile

Pas de souci, je m'occupe de tout ça demain dans la matinée et je donne de mes nouvelles si possible dans l'après-midi voir fin de journée mais pas aussi tard que ce soir Wink
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 555
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   02.11.17 20:52

RE

au fait pourquoi avoir edité ton premier post en " résolu "

ton DF053.1 est toujours present seul le DF062 à trouve une solution

bonne soirée

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   02.11.17 20:59

Re

en fait j'ai voulu mettre que le souci de raté était résolu mais que le def 053 est de retour ! mais je peux modifier pour éviter la méprise et mettre seulement def053 Smile
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Def053 de retour !   03.11.17 5:53

bonjour , le def 053 est revenu en roulant ou lors de la commande ac029 ? cette commande force la pression maxi afin de contrôler le débit de retour des injecteurs , a lire ton relevé clip tu n as pas un manque de pression (comportement habituelle pour un def 053) mais un excès de pression , il faudrait dans un premier temps s assurer que le def revient en roulant "normalement" et si le def revient avec un excès de pression alors effectuer un test retour injecteurs avec la commande ac029 (x2) mais non pas pour trouver un injecteur qui fuit mais un injecteurs qui ne fuit pas assez , le système régule la pression par le temps de pilotage des injecteurs aussi , bon courage .
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   03.11.17 9:34

Bonjour,

[Vous devez être inscrit et connecté pour voir ce lien] : c'est en faisant la Commande AC029 que le défaut est apparu. mais il est apparu seulement au moment du ralenti lors des deux ralentis même pour être plus précis.

Je vais effacer ce défaut, et je vais voir si en roulant il revient pour valider ou non vos explications.
et je vous tiendrai informer de l'avancement de mes tests.

@claude.n : donc test de résistance sur l'imv test avec ma marge de défaut, j'obtiens 4,7 Ohms et sur l'originale j'obtiens 4,8 ohms. Pour le voltage, batterie à 13,38 Volts ( celle qui est surement entrain de lâcher) et 11,22 Volts au connecteur.

Pour ce qui est de la continuité, mon matériel n'a l'option ... un très vieux multimètre certes numérique mais plus très fiable comme vous avez pu le voir ... donc je vais aller en acheter un plus récent bien plus précis pour être serein et surtout plus rapide Wink
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 555
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   03.11.17 19:23

bonsoir  stephane

Souvent  pour des tests de continuité ou d'alim tu as de meilleurs résultat avec une lampe temoin ( 12volts 21W ) qu'avec le meilleur des voltmetre


[Vous devez être inscrit et connecté pour voir cette image]

Ton testeur peux mesurer les 12 volts meme sur un conecteur oxydé

Sinon as tu fait des essais routier comme te le preconisait fandf pour voir si ton defaut réapparait

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   03.11.17 19:34

Bonsoir,

Ah ça je ne le savais pas ... mais bon j'en avais assez d'emprunter du matériel donc je me suis un petit cadeau de noël avant leur et je me suis pas ruiné donc comme ça j'ai de meilleurs résultats sur la prise de résistance Smile

Oui j'en ai fait l'expérience pour la connectique rouillée qui donne une bonne lecture mais qui met à plat une batterie rapidement ...

et bien pour le test routier j'ai du mettre à demain car n'ayant pas de voiture de secours j'ai du me faire conduire pour récupérer mon matériel qui me manquait ... et j'ai eu l'agrafe qui maintient le tuyau du compresseur qui à casser et bien sûr près de chez rien ne se vend au détail donc j'ai passé le reste de mon temps à créer un système de remplacement ... car au ralenti ça va mais un petit coup de gaz et la pression va faire un tour ailleurs ...

Donc une fois ma nouvelle "agrafe " en place, petit test routier avec le diag en fonction pour avoir toute les données en main Smile

Voilà voilà
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 555
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   03.11.17 19:52

Re

ton testeur te serviras toujours donc pas de problèmes c'est un investissement

par contre  un exemple pour ses contrôles un calculateur peut envoyer  une tension mais avec une intensité insignifiante ( quelques milliampères ) ton testeur te  donnera bien les 12 volts  ce qui peut t'induire en erreur  d'ou l'interret de la lampe si elle s'allume tu as une allimentation franche

Tu peux tester ainsi ton alim IMV et tes continuites sans risques d'erreurs

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   03.11.17 19:57

Re

oui c'est ce que je me suis dit autant faire un petit investissement qui pourra me servir pour plus tard et m'éviter des maux de tête à faire des calculs pour les résistances Wink

mais pour la lampe je crois que mon père en a une paire il faudrait juste que je l'adapte pour que les fiches correspondent aux connecteurs mais il faut bien garder son âme de Mac Gyver Very Happy
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   04.11.17 9:38

Bonjour,

J'ai tester mon alimentation de l'imv  un petit fil avec un embout serti pour rentrer dans le connecteur et le reste sur une masse ( support moteur supérieur dans mon cas ) et voilà ce que j'ai eu :

[Vous devez être inscrit et connecté pour voir cette image]

Par contre voilà ce que j'obtiens en alimentant le fil violet du connecteur marron à l'alimentation :
[Vous devez être inscrit et connecté pour voir cette image]

J'espère que ça pourra vous éclairez sans jeu de mots ... mais pour moi j'ai l'impression que je n'ai plus assez de continuité dans ce fameux fils violet ! Votre avis ?
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Def053 de retour !   04.11.17 10:11

Bonjour , je ne comprend pas bien tes test ni leur utilité d ailleurs , tu as vérifier l alim de ton électrovanne mais le deuxième test c est sur quel fil ?
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   04.11.17 10:19

bonjour,

le premier était sur le fil blanc du connecteur marron pour vérifier la présence de l'alimentation et ensuite j'ai juste placé la lampe comme si elle prenait la place de l'électrovanne pour voir si j'avais le même résultat que sur mon support moteur.

car pour tester la continuité du fil violet j'ose pas retirer le connecteur du calculateur et surtout je ne sais pas la tester sans multimètre aussi ...
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Def053 de retour !   04.11.17 11:21

bonjour ,test inutile ton véhicule démarre ! et la pression se régule au ralenti ton alim est bonne donc tu peut contrôler la ligne de commande entre régulateur et calculo mais pour la forme , ton def 053 revient en condition de roulage normal ? toujours en excès de pression ? bon courage .
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   04.11.17 12:26

ah d'accord ! moi j'étais parti à faire comme sur le MR Smile

et bien ce matin j'ai pas eu le temps, je prépare le retour d'hopital de ma mère donc j'ai juste eu le temps de faire ce petit test en 2 min.

Mais je m'occupe de supprimer les défauts et je refais un essai routier et je vous tiens informer.
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   04.11.17 14:56

Bonjour,

[Vous devez être inscrit et connecté pour voir ce lien] : J'ai fais l'essai routier et le def est apparu en DEF.2. Donc j'ai fais la commande AC029 avec mes bouteilles et tuyaux sur les retours, etc. et voilà le résultat :

[Vous devez être inscrit et connecté pour voir cette image]

donc comme je le constate c'est le numéro 3 qui ne fuit pas assez donc démontage et nettoyage ? ou changement direct ?
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Def053 de retour !   04.11.17 15:50

bonjour oui visiblement le 3 n as pas assez de retour , c est pas déjà celui ci que tu as réviser ? si oui, bon pour être changer sinon révise le pour tenter ??? le 1 fuis trop aussi apparemment , la méthode c est une double commande ac029 de suite et ensuite il faut mesurer la valeur obtenu , claude.n ta envoyer la méthode , tu as la valeur ? bon courage .
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 142
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   04.11.17 16:03

Bonjour,

non c'est le 4 que j'ai révisé, les autres je ne les ai pas touché. Mais si il faut leur faire une petite révision c'est dérangeant maintenant que je connais le système Wink

ah non je n'ai pas eu la méthode j'ai juste fait la commande 029 deux fois avec mes petites bouteilles mais je ne sais pas quelle quantité il faut obtenir ...

Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Def053 de retour !   04.11.17 16:33

bonjour , selon l indice de ton moteur la valeur est 35 ml a 45 ml , prend la valeur 45 ml vu l age de ton véhicule , donc si l injecteur 1 dépasse cette valeur, bon pour être changer ! enfin fais leur une révision avant pour voir , sa coute rien ...bon courage.
Revenir en haut Aller en bas
 

Def053 de retour !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-