LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Euzen Aujourd'hui à 12:29

» Megane démarre quand elle a le temps en appuyant sur l'embrayage
par pasdesm Aujourd'hui à 10:56

» Présentation de Paulo
par Paulo Aujourd'hui à 10:44

» déconnexion can clip
par biggugus Aujourd'hui à 9:05

» Problème BVA AL4
par calou Aujourd'hui à 8:36

» Présentation de Mohamed
par fred9545 Aujourd'hui à 8:14

» Calculateur bva 407 2.7 hdi ne répond pas
par chris16 Aujourd'hui à 7:06

» diag peugeot 207 essence
par youcef Hier à 22:50

» Problème de démarrage OPEL VIVARO 2015
par b.A Hier à 21:01

» Panne ABS et ESP
par christian02 Hier à 20:50

» joint d injecteur kia sorento
par dominique dum Hier à 20:08

» Présentation de david
par fred9545 Hier à 19:03

» Collection SDFlash Mercedes
par Valériedu52 Hier à 18:59

» Feux de brouillard directionnels
par patrick33000 Hier à 17:55

» défaut circuit air
par manu62126 Hier à 17:40

» Présentation de Marthy
par marthy Hier à 17:31

» Présentation de Jesus
par peluche008 Hier à 14:55

» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Valériedu52 Hier à 14:33

» Défaut SRS sur SLK R171 280
par TOUB42 Hier à 11:32

» CLIP VERSION 170
par vince766 Hier à 11:31

» [Help] Quelle Diag choisir ?
par Franck3333 Hier à 11:30

» Présentation de AHMED
par TOUB42 Hier à 11:23

» Dump bsi lancia phedra
par diabolo Hier à 11:14

» Présentation de Franck
par Franck3333 Hier à 11:12

» problème erreur activation mettre CD proxia recovery
par prhodan Hier à 11:04

» Votre avis sur caméra embarquée
par jh50160 Hier à 10:37

» CODAGE (Ajout d'option dans le code FA) !!!
par Mikatds 18.07.18 22:47

» Présentation de Philippe
par Boudu 18.07.18 21:33

» niveau additif gasoil
par dominique dum 18.07.18 20:57

» Doseur d'air 5008 2 hdi 150
par tonyx 18.07.18 20:29

» "Espion" canclip
par Quentin94 18.07.18 20:21

» recherche code autoradio clarion
par gt67250 18.07.18 20:08

» Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G
par Alexlesinge 18.07.18 16:58

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par b.A 18.07.18 16:09

» Présentation de Gérard
par GCourtot 18.07.18 15:55

» Présentation de Victor
par wanauto 18.07.18 15:39

» partner 1.6 HDI défaut P0299
par jacky501 18.07.18 15:36

» Validation diagnostique Capteur vitesse Avant
par pwascheul 18.07.18 14:59

» Présentation de PA
par pwascheul 18.07.18 14:51

» Panne injecteur sur 1.6 e-hdi
par b.A 18.07.18 13:51

Qui est en ligne ?
Il y a en tout 215 utilisateurs en ligne :: 32 Enregistrés, 2 Invisibles et 181 Invités :: 2 Moteurs de recherche

Alexlesinge, argolas, bagou91, biggugus, brigantino95, carlito-san, ced77144, christian02, claude.n, fran6, gary89, gazinho, gazman, hugues, ionel, james38, koalaboukari, manu62126, Mikou0169, ouamtax, ravethi, rouizi, sam@DZ, seb67, sergio620, sfmf, spawnw, Stevens59, Torrentasos, Traffix, Trin24, vince766

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (51)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (23)
 
@scorpium59 (23)
 
Partagez | .
 

  Def053 de retour !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Def053 de retour !   28.10.17 16:57

Rappel du premier message :

Salut tout le monde,

Voilà, j'ai donc un raté de combustion sur le Cylindre 4 d'un K9K et je ne sais pas trop quoi faire...

Ce défaut est apparu aujourd'hui après une inspection du régulateur de la pompe HP delphi suite à un Défaut 053 1.def puis après effacement le même défaut mais cette fois en 2.def donc je me suis lancé dans le démontage pour tester le régulateur ( pas de limaille sur le petit filtre ) bonne pression etc... donc pour moi tout semblait bien car j'avais suivi la doc Renault.

Et une fois, le tout remonté, le régulateur, la durite HP de l'injecteur 4, puis recâblage des connecteurs du régulateur, de la température , de l'injecteur 3 et des bougies.

Je démarre et là j'ai un régime de ralenti instable donc pour savoir ce qu'il se passe un petit coup de clip pour connaître la raison et je tombe donc sur le défaut " raté de combustion sur cylindre 4 et depuis je ne sais pas quoi faire ... j'ai testé les actuateurs de tous les injecteurs et rien de me montre de signe comme quoi il y un souci et je me retrouve un peu coincé ...

Donc si vous avez une quelconque idée sur le sujet je suis preneur Smile

Merci d'avance à vous !


Dernière édition par Trin24 le 09.06.18 13:36, édité 3 fois
Revenir en haut Aller en bas

AuteurMessage
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   04.11.17 17:02

Bonsoir,

ça marche je note les 45 ml pour mon repère et je m'occupe de nettoyer et réviser les trois comme ça au moins j'élimine le plus possible de variable dans l'affaire !

Merci pour les infos Smile
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 377
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   05.11.17 12:43

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

non c'est le 4 que j'ai révisé, les autres je ne les ai pas touché. Mais si il faut leur faire une petite révision c'est dérangeant maintenant que je connais le système Wink

ah non je n'ai pas eu la méthode j'ai juste fait la commande 029 deux fois avec mes petites bouteilles  mais je ne sais pas quelle quantité il faut obtenir ...


Bonjour,
Tu a toute la documentation qu'il faut, preuve, que tu n'a pas bien lu. Claude.n et moi même t'avons envoyé deux doc différents, dans la doc DELPHI que je t'es envoyé, la valeur retour maxi est en page 12, à toi de lire et nous dire si t'est dans la norme.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"


Dernière édition par Fbinbin le 05.11.17 17:39, édité 1 fois
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 724
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   05.11.17 17:22

bonsoir trin24

as tu avancé sur ton problème d'injecteur 3qui n'a pas de retours ??

Que donnent les tests de retours si toutefois tu as eu le temps de t'en occuper ( test sous IMV leurre ou avec commande AC029 ) et quelle est ta pression maxi ??

cordialement


_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   05.11.17 17:34

Bonsoir,

Voilà après avoir fait le nettoyage et le dégrippage des 3 autres injecteurs, et un petit essai routier sans forcer un petit tour de village, et un court passage sur la nationale et hélas le Défaut 053 def.2 est revenu... donc voici le contexte du défaut :

[Vous devez être inscrit et connecté pour voir cette image]

Et donc j'ai refais le protocole en suivant donc la doc Delphi et la commande029 et voilà ce que je viens d'obtenir :

[Vous devez être inscrit et connecté pour voir cette image]

la bouteille toute à gauche sur la photo correspond à ma référence de 35 ml que j'ai trouvé dans la doc que j'avais oublier... et que j'avais lu mais ayant la tête à fond dans le souci , j'avais omis l'avoir donc je m'en excuse !
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 377
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   05.11.17 17:42

Bobjour,

Donc le 2 et le 4 serais à la limite, voir légèrement au dessus.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   05.11.17 17:44

Re,

oui en effet, mais c'est mieux que lors du dernier test malgré tout. Mais bon , maintenant est de savoir quel est le vrai problème ? la pompe ? les injecteurs ? ou les deux !
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15631
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Def053 de retour !   05.11.17 17:46

je n'ai pas lu ton sujet mais ton filtre a gazole est neuf ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   05.11.17 17:49

Bonsoir, non il va arriver à sa date de changement, mais j'ai fais un petite vidange avec vérification et le gasoil était en bonne condition avec quelques particules de bactéries donc logiquement je lui ferai un traitement anti bactérien lors de la vidange et les changements de filtres Smile
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15631
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Def053 de retour !   05.11.17 17:50

alors commence par un filtre neuf, ensuite on parleras de pompe et injecteurs

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   05.11.17 17:53

d'accord, je vais en parler à mes parents qui sont les propriétaires de la voiture et si ça fait une différence je vous tiens au courant Smile

Merci pour les conseils !
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 724
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   05.11.17 17:55

bonsoir

tu es serieux trin24 ??

je t'avais pose la question en 2eme message et demande de le changer


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonsoir trin24

Pour pouvoir t'aider plus precisement il faudrait que tu decrives un peu ton vehicule ( je suppose que tu parles de ton scenic 2 )

donnes nous son type mine son année de mise en circulation et kilometrage  et la motorisation k9k722 ? 724? ...

quel type de test retour injecteur as tu effectué  et quelle etaient les quantites par injecteurs
( il existe le test sous action demarreur 5 secondes avec imv leurre )

cordialement

Edit

26000 km commence à faire beaucoup pour le filtre  je commencerais pr le changer ( et inspecter l'ancien )

par contre je trouve etrange une pression de 900 bars avec un regime de 1750 tours minutes

cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15631
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Def053 de retour !   05.11.17 17:56

Il faut commencer par les bases (entretien) si ton filtre est colmaté, tu rajoute deux injecteurs limite.
Pas terrible NON ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 377
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   05.11.17 17:57

Le défaut fonction régulation pression rail DF053 remonte aussi dans le cas d'injecteur défectueux, si il donnent trop de retour, puisque cela fait chuter la P°, on voit d'ailleur, dans le contexte d’apparition des défaut, que tu a une différence d'environ 150 bar entre la P° mesuré et la P° de consigne.
Donc comme dit alliottom, commence par le filtre à GO.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   05.11.17 18:01

oui je ne l'ai pas changer je devais le faire mais je n'ai pas pu commander les pièces nécessaires ... et je m'excuse de pas l'avoir dit ... Oui on en avait parler et j'avais fait ma petite vidange pour vérifier la présence de limaille ou non ... mais le changement de filtre m'est passé au dessus de la tête avec d'autres soucis ...

En effet, si le filtre est moyen ça peut jouer, pure logique ... je suis vraiment à la masse ...
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15631
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Def053 de retour !   05.11.17 18:05

ton filtre a combien de km environ ?
Si tu n'as pas idée, il faut le changer.
Il vaut mieux changer un filtre qu'une pompe pour rien NON ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   05.11.17 18:11

le filtre doit avoir 25 à 27Mkm depuis la dernière vidange ...

Normalement je devais la faire cette semaine, mais il y a eu un petit souci de famille et j'ai du mettre ça de coté... et je me suis occupé du raté que j'avais.

Mais je suis bien d'accord un filtre coûte moins cher qu'une pompe en effet !
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Def053 de retour !   05.11.17 19:05

bonsoir , le km du filtre a gasoil importe peu , s il est encrasser !!! il régule le débit forçant le régulateur a s ouvrir plus , ce qui peut expliquer la lever de dtc malgré un écart entre pression demandé et obtenu finalement pas si important , je pense que j ai pas besoin de rajouter que avant de brancher la clip tu aurais déjà dus remplacer ton filtre a gasoil , et aussi que j aurais du vérifier que tu l avais fait , mea culpa , bon courage .
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   05.11.17 19:12

d'accord... c'est donc aussi une faute de ma part ... j'aurai du pousser à leur faire changer ce maudit filtre et j'aurai du y penser plutôt que de faire toute ces manips pour presque rien au final ...

Et surtout je m'excuse de vous avoir fait perdre autant de temps avec mon problème qui est en fait tout simple ...

Merci pour vos conseils et votre aide !

Encore navré pour cette perte de temps ...
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15631
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Def053 de retour !   05.11.17 19:15

Personne n'affirme que ton soucis vient de là, mais il ne faut pas oublier les bases et l'entretien avant tout.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 377
Date d'inscription : 30/01/2017
Age : 46
Localisation : Gironde

MessageSujet: Re: Def053 de retour !   05.11.17 19:15

Il faut changer le filtre, et voir, soit ça règle le problème, soit il y a autre chose.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 724
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   05.11.17 19:15

bonsoir trin24

bien que je t' avais preconisé de changer le filtre gasoil dés les premiers message j'ai fait l'erreur de ne pas t'avoir re-questionné à ce sujet donc je porte la responsabilité pour cette perte de temps
Pour cela je te presente toutes mes excuses

Dommage que les participants n'ai pas eu le reflexe de reprendre le sujet dés le debut ils auraient lu que l'ancien filtre avait 26000 km et n'avait pas été changé

donc apres l'echange de ton filtre tu pourra refaire ton test sous imv leurre et retours injecteurs et atteindre les 1050 bars minimums

cordialement



_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   05.11.17 19:23

Bonsoir,

en effet, et j'ai moi-même oublier de le faire changer car lors de la vidange du vieux filtre aurait du me mettre la puce à l'oreille ... ne cherchons pas de coupable, il faut dire que l'on s'est aussi rapidement fixé sur le raté et cette histoire de pression qui n'a pas atteint sa limite et mes résultats de résistance étranges ... Nous avons beaucoup digresser !

Je viens de commander toutes mes pièces de révisions filtre à carburant compris bien sûr ^^ donc dès que j'ai les pièces et l'huile je lui refais une jeunesse ! et je vous tiens informer aussi vite que possible après avoir fait aussi les tests bien sûr !

Bonne soirée à vous et encore merci pour votre gentillesse et votre patience !
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
avatar

Messages : 724
Date d'inscription : 20/03/2016
Age : 51
Localisation : Pas de Calais

MessageSujet: Re: Def053 de retour !   05.11.17 19:28


_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   05.11.17 19:36

Voilà voilà !

croisons les doigts Wink

je vous donne plus de nouvelles une fois toutes les opérations faites ! et les tests refaits aussi ! je pense même ouvrir l'ancien filtre pour vérifier !
Revenir en haut Aller en bas
Trin24
Apprenti
Apprenti
avatar

Messages : 148
Date d'inscription : 07/09/2017
Age : 29
Localisation : Loudéac

MessageSujet: Re: Def053 de retour !   11.11.17 17:32

Bonsoir,

Me revoilà et oui encore ... donc vidange et révision complète faite !

et voici ce que j'ai découvert :

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

purge complète du vieux filtre et vieux filtre après ouverture du bloc.

je n'ai pas encore eu le temps de faire les tests à nouveau car avec la pluie ça aide pas et maintenant il m'en fait une nouvelle ... oui il est plein de surprises ce scénic !! il se désamorce complètement, pour faire simple plus un brin de gasoil au niveau de la poire d'amorçage que j'ai changé car le clapet à lâcher à force de pomper de l'air une fois sur deux et j'ai donc mis une nouvelle poire mais toujours pareil ... il y a pourtant du carburant certes pas la moitié du réservoir mais pas non plus sur la réserve mais ça fait du désamorçage en l'espace de 2 jours ça fait un peu beaucoup, je trouve !?
Revenir en haut Aller en bas
 

Def053 de retour !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-