LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Reprogrammation Injecteur
par WOLFUNGA Aujourd'hui à 17:04

» Présentation de francis
par henjy62 Aujourd'hui à 16:33

» supprimer l'info echeance entretien sur audi A3
par darwin31530 Aujourd'hui à 16:04

» Présentation de Steve
par usersspamsq Aujourd'hui à 15:33

» Présentation de jo
par JR1028 Aujourd'hui à 14:17

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par Rotordiag Aujourd'hui à 13:49

» Problème BVA AL4
par hpvectravl Aujourd'hui à 12:43

» Feux de brouillard directionnels
par chaco Aujourd'hui à 12:41

» Remplacer Kit embrayage
par chaco Aujourd'hui à 12:34

» Présentation de sylvain
par heineken Aujourd'hui à 11:28

» mise en marche du VAS5054A
par heineken Aujourd'hui à 9:53

» Présentation de richard
par fred9545 Aujourd'hui à 8:02

» Montage des plaquettes de freins AV sur une 407
par GiGi57 Hier à 22:06

» Présentation de Dilou
par fred9545 Hier à 16:04

» "suspension défaillante" c4 picasso
par profil54 21.09.18 18:17

» Présentation de adk
par fred9545 21.09.18 18:14

» Présentation de bruno
par fred9545 21.09.18 18:12

» Présentation de Laurent
par fred9545 21.09.18 18:12

» Présentation de michel
par fred9545 21.09.18 18:11

» Moteur en marche
par fgerard_13 21.09.18 12:48

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken 21.09.18 11:03

» Lexia et C4 Picasso
par benji_le_belge 21.09.18 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» 2.2 DCI Avantime ne démarre pas
par dede59780 20.09.18 15:40

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

» Présentation de leo
par heineken 19.09.18 20:31

» Activation des HP arrières sur Peugeot ION
par mpapy8 19.09.18 19:54

» aide debut diagbox
par mpapy8 19.09.18 19:46

» Verrouillage airbag
par Choub39 19.09.18 19:08

» elm327 wifi
par fred9545 19.09.18 17:30

» CLK 270 CDI BA ne démarre plus
par David 19.09.18 15:34

» Schéma électrique Golf V
par Nico76 19.09.18 13:11

» Récupération code PIN Volkswagen
par Nico76 19.09.18 13:05

» Présentation de Henri
par Alliottom59 19.09.18 7:28

Qui est en ligne ?
Il y a en tout 192 utilisateurs en ligne :: 24 Enregistrés, 2 Invisibles et 166 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, Alliottom59, claude.n, cseeb, darwin31530, guilav, henjy62, jeremy72, jerome306, lplx34, mirakle, olaflaf, pascal, popeye05, poquo, Rotordiag, soumidan, stephane7301, thierry1, titus28, vince766, WOLFUNGA, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Megane 1.6l 16V 2001 ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
delta
Novice
Novice
avatar

Messages : 40
Date d'inscription : 04/11/2017

MessageSujet: Megane 1.6l 16V 2001 ne demarre plus   04.11.17 9:40

Rappel du premier message :

Véhicule:

Megane 1.6L 16V 2001

Symptômes:

Demarrage impossible

Causes possibles:

Anti-demarrage ?

Remède:

Bonjour à tous,
possesseur depuis peu d'une Megane 1.6L 16V de 2001, celle-ci ne démarre plus.
Quels outils de diag puis-je utiliser ? Quel cable et interface et quel soft ?
Merci pour votre aide précieuse.

Emplacement:
Revenir en haut Aller en bas

AuteurMessage
delta
Novice
Novice
avatar

Messages : 40
Date d'inscription : 04/11/2017

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   25.02.18 15:04

Bonjour à tous,
la megane refait des siennes et ne démarre plus. Cela a commencé il y a 15 jours par temps froid, l’après-midi elle démarrait. Puis n’a plus démarré. Pour rappel pompe à essence neuve et filtre à air neuf.
J’ai remplacé ce week-end le filtre à essence, le capteur pmh, les 4 bougies et j’ai déposé puis nettoyé le boîtier papillon mais elle ne démarre toujours pas. Avec du start pilote dans le boîtier à air elle démarre difficilement et s’arrête une fois le start pilote consommé. Enfin j’ai démonté la durite d’arrivée d’essence sur la rampe d’injection et l’essence arrive.
Un capteur ? Boîtier électronique ? Injecteurs ? La voiture a 79000 kms.
Merci pour vos contributions
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   25.02.18 15:41

Bonjour Delta,
On revient toujours au problème de pompe à carburant:
Si elle démarre avec du Start Pilote, l'allumage et le moteur semblent en bon état. L'essence arrive mais sous quelle pression?
Pompe neuve (ou remplacée par occasion) mais d'où provient-elle?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
delta
Novice
Novice
avatar

Messages : 40
Date d'inscription : 04/11/2017

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   25.02.18 16:31

Bonjour alex,
Pompe neuve Bosch sur auto doc, il est vrai que les symptômes sont identiques, j’ai enlevé la banquette et elle fonctionne et l’essence sort par la durite du porte injecteurs.
Les bougies étaient bien noires
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   25.02.18 17:45

Re,
Oui, pompe neuve, mais que la pompe ou tout l'ensemble puits de jauge?
Dans le cas du remplacement de la pompe seule, vous avez certainement débranché et rebranché le tuyau cannelé noir qui est normalement emboîté à chaud.
Si le tuyau entre la pompe et la sortie vers l'extérieur du puits de jauge n'est pas étanche (ce qui n'aura pas pu s'améliorer avec ce dernier coup de froid), lorsque vous débranchez le tuyau d'arrivée sur la rampe, l'essence sort bien car il n'y a pas de contre-pression.
Lorsqu'elle est normalement branchée, la pression de pompe subit la contre-pression du régulateur, soit 3 bars et préfère retomber dans le réservoir.
Ce n'est qu'une hypothèse, à contrôler donc en mesurant la pression d'alimentation avec un manomètre.
Autres pistes à suivre avec un outil de diagnostic, à commencer par le paramètre de température d'eau.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
delta
Novice
Novice
avatar

Messages : 40
Date d'inscription : 04/11/2017

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   25.02.18 17:52

Pompe seule. Je n’ai pas le matériel pour contrôler la pression ni de CAN CLIP Renault.
Pourquoi la température d’eau ?
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   25.02.18 17:58

Re,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Pompe seule.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Dans le cas du remplacement de la pompe seule, vous avez certainement débranché et rebranché le tuyau cannelé noir qui est normalement emboîté à chaud. Si le tuyau entre la pompe et la sortie vers l'extérieur du puits de jauge n'est pas étanche (ce qui n'aura pas pu s'améliorer avec ce dernier coup de froid), lorsque vous débranchez le tuyau d'arrivée sur la rampe, l'essence sort bien car il n'y a pas de contre-pression.
Je ne vois pas ce qu'on peut vous dire de plus, il faut vérifier ce tuyau si vous ne pouvez pas contrôler la pression réelle.

Si la sonde de t° d'eau indique une valeur trop élevée, le moteur n'est pas suffisamment enrichi. La température indiquée au tableau de bord n'est pas un repère car elle ne commence à faire monter l'aiguille qu'au dessus de quarante degrés environ.
Cdt,

Édité pour rendre ma bafouille compréhensible!

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
delta
Novice
Novice
avatar

Messages : 40
Date d'inscription : 04/11/2017

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   25.02.18 19:50

Je vais sortir la pompe et vérifier cette durite.
Merci pour les conseils.


Dernière édition par delta le 26.02.18 15:57, édité 1 fois
Revenir en haut Aller en bas
delta
Novice
Novice
avatar

Messages : 40
Date d'inscription : 04/11/2017

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   26.02.18 14:58

Bonjour,
après démontage il s’avère que j’avais installé la durite neuve fournie avec la pompe bosch ( noire et cannelée également). Je n’ai pas touché à la durite du régulateur de pression.
D’origine, il y avait également une pompe Bosch.
La durite semble parfaitement enfoncée...
Régulateur de pression ?
Puis-je chauffer au niveau des jonctions ? Mettre un serflex ?
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   26.02.18 16:29

Re,
Ok, mais je vois pas comment vous aider davantage, la pression que vous pourriez sentir en mettant le doigt sur la sortie est trop subjective pour donner une indication valable.
N'importe quel petit manomètre y compris pour la pression des pneus pourrait faire l'affaire pourvu qu'on puisse le raccorder sans fuite.
Oui, monter des colliers pourquoi pas, mais la façon normale est de chauffer légèrement le tuyau, c'est tout.
Le puits lui-même (au niveau du raccord avec le tuyau de pompe) ne serait pas fendu? Le plastique est assez fragile!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
delta
Novice
Novice
avatar

Messages : 40
Date d'inscription : 04/11/2017

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   27.02.18 10:28

Bonjour,
j’ai chauffé, démonté et replacé le régulateur, tout semble bien en place et elle ne démarre toujours pas.
Je vais essayer avec un mano pour vérifier la pression de sortie.
Cordialement
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   27.02.18 11:09

Bonjour,
Le régulateur est incorporé au puits de jauge? Si c'est le cas je ne comprends plus, dans un message précédent vous disiez que le puits de jauge avait deux raccords d'entrée et sortie, ce qui implique le montage du régulateur sur la rampe d'injecteurs.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
delta
Novice
Novice
avatar

Messages : 40
Date d'inscription : 04/11/2017

MessageSujet: Re: Megane 1.6l 16V 2001 ne demarre plus   27.02.18 12:55

Il est incorporé au puits de jauge, on le voit sur les photos en page 2 du post lorsque le puits de jauge est démonté.
Il y a une conduite avec un connecteur vert et une conduite avec un connecteur rouge.
Sur la doc K4M, il s’agit du 2ème montage de la page 64.
Sur cette même doc à la page 101 il est indiqué que le régulateur n’est pas démontable or je l’ai deja démonté 2 fois.
Merci.
Revenir en haut Aller en bas
 

Megane 1.6l 16V 2001 ne demarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-