LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de André
par leguyanais Aujourd'hui à 2:12

» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Alliottom59 Aujourd'hui à 1:16

» Présentation de ARNAUD
par heineken Hier à 22:14

» Présentation de daniel
par heineken Hier à 22:11

» Présentation de Matthieu
par heineken Hier à 22:09

» Présentation de Jeremy
par heineken Hier à 22:08

» Décodage boîtier projecteur directionnel
par ave01 Hier à 20:13

» Voyant ESP: Absence de communication avec calculateur moteur
par Alliottom59 Hier à 19:57

» problème vieux cherokee diesel moteur 2.1 Renault
par gsxr26 Hier à 19:41

» probleme avec electrovannes egr et turbo
par angel Hier à 18:50

» probleme opcom
par claude.n Hier à 18:09

» Présentation de Nicolas
par Nico2888 Hier à 17:42

» [résolu]code defaut p0505
par william55 Hier à 17:15

» Présentation de patrick
par fred9545 Hier à 14:00

» Présentation de gregory
par fred9545 Hier à 13:59

» Présentation de ANDRE
par fred9545 Hier à 13:59

» Probleme de connection
par bmwe39 Hier à 11:52

» Présentation de zacharie
par fred9545 Hier à 10:43

» Présentation de rémy
par fred9545 Hier à 10:43

» Présentation de Jérôme
par fred9545 Hier à 10:41

» Présentation de Cédric
par fred9545 Hier à 10:41

» Présentation de André de la Guyane
par fred9545 Hier à 10:39

» Présentation de serge
par fred9545 Hier à 10:39

» Voyant OBD :Signal capteur température admission air C4 1.6 HDI 110
par bagou91 Hier à 8:22

» Demande de conseil pour achat matériel diag
par Notorious99 Hier à 5:56

» X5 e53.Calculateur ABS communication impossible.
par Bilal45 Hier à 3:52

» Def 079 (P0638) le retour
par Quentin94 20.06.18 19:53

» Remplacement FAP sur scenic 2 phase 2
par Alliottom59 20.06.18 19:09

» divers défauts suite diag
par claude.n 20.06.18 18:17

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par fred33 20.06.18 15:46

» Présentation de thierry
par fred9545 20.06.18 13:13

» Présentation de Emmanuel
par fred9545 20.06.18 10:54

» Présentation de dominique
par fred9545 20.06.18 9:55

» probleme moteur turbo
par raf94 20.06.18 9:13

» Porte AV Droite bloquée Audi A4 B8
par FloOoW 20.06.18 7:51

» Présentation de Tiago
par fred9545 20.06.18 1:11

» Présentation de Benoit
par heineken 19.06.18 22:30

» Présentation de David
par heineken 19.06.18 22:29

» Présentation de jean
par heineken 19.06.18 22:28

» Présentation de fabrice
par heineken 19.06.18 22:26

Qui est en ligne ?
Il y a en tout 48 utilisateurs en ligne :: 9 Enregistrés, 1 Invisible et 38 Invités :: 2 Moteurs de recherche

adrien62, aioli, andrahus, claude.n, leguyanais, Meteo07, nounours626, Tony87, william55

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 suzuki jimny

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: suzuki jimny    07.11.17 18:37

bonsoir
mon ami m’appelle car son suzuki jimny 1,5l ddis année 2005 65cv diesel 100.000km arrêté l'abeille sans aucun problème refuse de démarrer je me suis déplacé a 20km chez lui mais impossible de me connecté avec wow et mème chose avec delphi donc pas de code panne??
deja savoir ce c'est normal que je ne puisse pas me connecté soit avec wow ou delphi panne de calculateur? ou la panne de ne pas démarrer ça peux venir d'autre élément
merci beaucoup de votre aide

bonne soiré
Revenir en haut Aller en bas
Grozig
Apprenti
Apprenti
avatar

Messages : 186
Date d'inscription : 22/01/2017
Age : 37
Localisation : Thionville

MessageSujet: Re: suzuki jimny    07.11.17 19:20

bonsoir,
est ce que le voyant diag moteur s allume au check de mise du contact ? sinon vérifier les fusibles ou relais.
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: suzuki jimny    08.11.17 5:50

bonjour Grozig
merci d'avoir repondu
je retourne ce matin pour remorquer le jimny chez moi car hier quand j'ai vu que impossible de me connecter je suis rentré chez moi je te dirais un peu plus ce soir de ja regarder le fusibles et voir si voyant moteur et s'allume
merci beaucoup
bonne journée a tous
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: suzuki jimny    08.11.17 17:33

bonsoir
jimny est chez moi le voyant défaut s'allume au contacte et s’éteint quelque seconde apres je pense plus grave deja 4 bougies cramé mais elle ne démarre pas au start pilote, demain je vais faire un teste injecteur c'est dommage que je ne peux pas rentrer sur la vci personne c'est me dire si wow ou delphi devrais pouvoir diagnostiquer ce jimny?ou le problème ça viendrais du calculateur

je vous remercie votre aide
bonne soiré a tous
Revenir en haut Aller en bas
Grozig
Apprenti
Apprenti
avatar

Messages : 186
Date d'inscription : 22/01/2017
Age : 37
Localisation : Thionville

MessageSujet: Re: suzuki jimny    08.11.17 18:28

Et la vci s allume bien? elle est bien alimentée par la prise diag? après je connais pas le fonctionnement de TA vci mais je sais que j ai déjà eut des problème de com a cause de la voie 16 de la prise diag pas alimentée sur un autre véhicule. Et si t essaies de te connecter en prenant une modus ça foire aussi? A tout hasard?
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: suzuki jimny    08.11.17 19:13

demain je vais tester de nouveau mais il aurais au moins besoin de savoir si normalement wow ou delphi devrais se connecter que au moins une de ces deux sont bien compatible avec ce modèle de jimnny pou ne pas perde de temps et créer de doutes
merci a tous
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 708
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: suzuki jimny    08.11.17 20:12

Salut,

sur Wow il y a bien une jimny SN avec un moteur K9K si cela correspond ça doit marcher

sinon essaye de voir avec une Renault qui correspond à ton moteur ça peut aider

_________________
@+ René
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: suzuki jimny    09.11.17 6:32

bonjour jeager13

merci d'avoir répondu c'est gentil
oui je l’avais déjà tenté ça reusi sur les anciens modele ou je mettais a la place une clio mais sur jimnny impossible mais je vais encore tenter ce matin? je vais deja controler les injecteurs au démarreur voir si j'arrive j’ai déjà eu ce problème sur une Clio la pompe HP que a lâche injecteur détruits changement de pompe ,filtre et nettoyage de réservoir mais vu que elle a 100.000km j’espère que la pompe ne soit pas HS? sans diag je avance aux aveuglettes

je vous remercie de votre aide
une excellent journée a tous




Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: suzuki jimny    11.11.17 8:10

bonjour
après avoir répare mon diag () problème cable j'ai pu passer le delphi que me donne plusieurs problèmes entre autre préchauffage absence de pression a la pompe, capteur de pression, première chose changement de bougies 4 cramé après problème de clé de contacte resolu par demande du double des clé troisième batterie faible que au bout de 3 a 4 essais court elle tombe abruptement de puissance se gère pleins de pannes donc pression pompe et obliger défacer
je dois etre livré ce matin d'une nouvelle batterie dommage qu'on ne peux pas augmenter l’ampérage pas assez de palace et elle est un peu petit 60 amperes un plus avec la clim
enfin les pannes résolus
je remercies a tous surtout ces que m’ont aidé et je vous souhaite de passer un excellent fin de semaine
Revenir en haut Aller en bas
 

suzuki jimny

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Autres Marques :: Autres Marques :: Divers Autres Marques-