LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Volta Aujourd'hui à 2:02

» Présentation de Gérard
par heineken Hier à 22:34

» Présentation de Manu
par heineken Hier à 22:31

» Présentation de Victor
par heineken Hier à 22:29

» Présentation de Jesus
par heineken Hier à 22:28

» Présentation de Paul
par heineken Hier à 22:27

» Présentation de alain
par heineken Hier à 22:25

» Présentation de arnaud
par heineken Hier à 22:25

» Présentation de mickael
par heineken Hier à 22:25

» Présentation de PA
par heineken Hier à 22:25

» Présentation de Philippe
par heineken Hier à 22:24

» Présentation de Franck
par heineken Hier à 22:24

» Présentation de AHMED
par heineken Hier à 22:24

» Présentation de Marthy
par heineken Hier à 22:24

» Présentation de Paulo
par heineken Hier à 22:23

» Présentation de mikael
par heineken Hier à 22:23

» Présentation de Gazpar
par heineken Hier à 22:23

» Premier diagnostic, pas si simple pour un débutant !
par marthy Hier à 21:37

» ISTA p et icom next
par ave01 Hier à 21:29

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 21:15

» défaut circuit air
par gary89 Hier à 21:09

» Megane démarre quand elle a le temps en appuyant sur l'embrayage
par b.A Hier à 21:05

» Problème BVA AL4
par calou Hier à 19:29

» installation d insta
par popoff44 Hier à 17:17

» Fiat E-per 2018
par jelustucru Hier à 17:03

» Configuration basic pour Lexia PP2000
par boncoin38140 Hier à 16:29

» probleme + permanent berlingo 1.9 d 2000
par yohan60psg Hier à 16:15

» déconnexion can clip
par biggugus Hier à 9:05

» Présentation de Mohamed
par fred9545 Hier à 8:14

» Calculateur bva 407 2.7 hdi ne répond pas
par chris16 Hier à 7:06

» diag peugeot 207 essence
par youcef 19.07.18 22:50

» Problème de démarrage OPEL VIVARO 2015
par b.A 19.07.18 21:01

» Panne ABS et ESP
par christian02 19.07.18 20:50

» joint d injecteur kia sorento
par dominique dum 19.07.18 20:08

» Présentation de david
par fred9545 19.07.18 19:03

» Collection SDFlash Mercedes
par Valériedu52 19.07.18 18:59

» Feux de brouillard directionnels
par patrick33000 19.07.18 17:55

» Défaut SRS sur SLK R171 280
par TOUB42 19.07.18 11:32

» CLIP VERSION 170
par vince766 19.07.18 11:31

» [Help] Quelle Diag choisir ?
par Franck3333 19.07.18 11:30

Qui est en ligne ?
Il y a en tout 58 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 45 Invités :: 2 Moteurs de recherche

b.A, blend66, calou60330, claude.n, DevilSilver, james38, Jp59, lazer39, loiciol, manu62126, sergio620, Stevens59, Traffix

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (51)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (23)
 
@scorpium59 (23)
 
Partagez | .
 

 Aide voyant moteur p0141

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Stone94
Novice
Novice
avatar

Messages : 97
Date d'inscription : 02/08/2016
Localisation : Paris city

MessageSujet: Aide voyant moteur p0141   19.11.17 0:09

Bonjour,

Suite au changement du moteur d'une 206 essence 1.4, j'ai récupéré la voiture avec le voyant moteur allumé

J'ai le code p0141 qui s'affiche sur mon outil obd

J'ai récupéré une sonde sombda a la casse que j'ai changé a la place de la sonde au dessus du cata ( la sonde que j'ai acheté monte bien mais le bout de la sonde est légèrement différente)

Mais le voyant moteur revient après effacement.

SVP comment puis je savoir si la sonde que j'ai récupéré est bien bonne ?
Ou bien c'était la sonde sous le cata qui était défectueuse et Non celle du dessus ?

Merci d'avance

Revenir en haut Aller en bas
Grozig
Apprenti
Apprenti
avatar

Messages : 186
Date d'inscription : 22/01/2017
Age : 37
Localisation : Thionville

MessageSujet: Re: Aide voyant moteur p0141   19.11.17 7:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:




J'ai récupéré une sonde sombda a la casse que j'ai changé a la place de la sonde au dessus

Ou bien c'était la sonde sous le cata qui était défectueuse et Non celle du dessus ?



Salut,

il semblerait effectivement que tu n'ais pas changé la bonne sonde.

P0141 Chauffage sonde lambda aval.

sonde amont= avant le cata, sonde aval= après le cata .

Sinon pour tester , il faut prendre à l'ohmmètre, la résistance entre les 2 fils blancs.  si infini la résistance de chauffage est claquée, donc sonde hs. Si résistante , comparer avec l autre sonde qui n était pas en défaut, si ok, poursuivre les contrôles (faisceau fusibles calculateur , voir avec schéma)
Revenir en haut Aller en bas
Stone94
Novice
Novice
avatar

Messages : 97
Date d'inscription : 02/08/2016
Localisation : Paris city

MessageSujet: Re: Aide voyant moteur p0141   19.11.17 9:14

Salut Grozig,

Donc selon toi l'aval est la sonde sous le moteur et non pas celle du dessus?

Est ce les 2 sondes sont les mêmes? Je n'ai pas eu le temps de passer sous la voiture pour vérifier

Car du coup dans ce cas je peux utiliser mon ancienne sonde

Merci
Revenir en haut Aller en bas
Grozig
Apprenti
Apprenti
avatar

Messages : 186
Date d'inscription : 22/01/2017
Age : 37
Localisation : Thionville

MessageSujet: Re: Aide voyant moteur p0141   19.11.17 9:36

Oui l aval est sous le moteur en sortie du cat .
On parle toujours dans le sens de circulation des gaz.
Et les sondes en elles-mêmes sont identiques mais ont une longueur de câble différente et un connecteur différent (beu ou vert) du coup un détrompeur différent pour ne pas les inversées.

Après pour des problèmes de stockage et de référence sur les vieux véhicule, il se peut que quand tu commandes une neuve, tu te retrouves avec un fil de 1m de long et un connecteur standard pour qu'elle soit adaptable en haut ou en bas.

Donc oui à condition de le faire proprement tu peux utiliser ton ancienne sonde.
Revenir en haut Aller en bas
Stone94
Novice
Novice
avatar

Messages : 97
Date d'inscription : 02/08/2016
Localisation : Paris city

MessageSujet: Re: Aide voyant moteur p0141   19.11.17 11:35

Merci encore à toi

Sur celle que j'ai déjà installé j'avais du coupe les fils a la casse

Donc du coup pour celle en aval je vais coupe les fils et les les reconnecter proprement

J'essaye et vous tient au jus Wink

Merci
Revenir en haut Aller en bas
 

Aide voyant moteur p0141

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-