LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Def 079 (P0638) le retour
par Trin24 Aujourd'hui à 10:43

» défaut circuit air
par Alliottom59 Aujourd'hui à 10:19

» Présentation de salim
par Slimus Aujourd'hui à 10:16

» Erreur sur boîtier dde
par ave01 Aujourd'hui à 8:27

» Problème BVA AL4
par calou Aujourd'hui à 7:41

» Réinitialisation valeurs d'adaptation débit moyen échoué
par PlessE90 Aujourd'hui à 7:12

» probleme de programation sur CCC professionnel avec winkfp
par PlessE90 Aujourd'hui à 7:06

» Calibrage capteur d'angle avec ISTA D ?
par PlessE90 Aujourd'hui à 7:04

» [E90] Remplacement du CIC et codage... aie !
par PlessE90 Aujourd'hui à 7:02

» Validation diagnostique Capteur vitesse Avant
par PlessE90 Aujourd'hui à 6:52

» CODAGE (Ajout d'option dans le code FA) !!!
par PlessE90 Aujourd'hui à 6:47

» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Volta Aujourd'hui à 2:02

» Présentation de Gérard
par heineken Hier à 22:34

» Présentation de Manu
par heineken Hier à 22:31

» Présentation de Victor
par heineken Hier à 22:29

» Présentation de Jesus
par heineken Hier à 22:28

» Présentation de Paul
par heineken Hier à 22:27

» Présentation de alain
par heineken Hier à 22:25

» Présentation de arnaud
par heineken Hier à 22:25

» Présentation de mickael
par heineken Hier à 22:25

» Présentation de PA
par heineken Hier à 22:25

» Présentation de Philippe
par heineken Hier à 22:24

» Présentation de Franck
par heineken Hier à 22:24

» Présentation de AHMED
par heineken Hier à 22:24

» Présentation de Marthy
par heineken Hier à 22:24

» Présentation de Paulo
par heineken Hier à 22:23

» Présentation de mikael
par heineken Hier à 22:23

» Présentation de Gazpar
par heineken Hier à 22:23

» Premier diagnostic, pas si simple pour un débutant !
par marthy Hier à 21:37

» ISTA p et icom next
par ave01 Hier à 21:29

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 21:15

» Megane démarre quand elle a le temps en appuyant sur l'embrayage
par b.A Hier à 21:05

» installation d insta
par popoff44 Hier à 17:17

» Fiat E-per 2018
par jelustucru Hier à 17:03

» Configuration basic pour Lexia PP2000
par boncoin38140 Hier à 16:29

» probleme + permanent berlingo 1.9 d 2000
par yohan60psg Hier à 16:15

» déconnexion can clip
par biggugus Hier à 9:05

» Présentation de Mohamed
par fred9545 Hier à 8:14

» Calculateur bva 407 2.7 hdi ne répond pas
par chris16 Hier à 7:06

» diag peugeot 207 essence
par youcef 19.07.18 22:50

Qui est en ligne ?
Il y a en tout 193 utilisateurs en ligne :: 38 Enregistrés, 2 Invisibles et 153 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, Alliottom59, arenaud, ave01, Azerty1507, b.A, blend66, BlinkTowns, ced77144, Chouma11, christian02, cseeb, Dcou, diabolo, dominique dum, edon, floframic, flomeck, IOLE, jeremy72, joseph92, kiko027, lazer39, manu62126, mathieu1989, pipotronic, Quentin94, riri33, SEB77169, Slimus, tewe, thierry1, Tial, Traffix, Trin24, vince766, youcef

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (51)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (23)
 
@scorpium59 (23)
 
Partagez | .
 

 perte des données avec vmware

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
996strada
Novice
Novice
avatar

Messages : 57
Date d'inscription : 03/01/2017

MessageSujet: perte des données avec vmware    25.11.17 12:56

bonjour,
suite a l'achat sur ebay de ASRA / WIS et EPC 2017, j'ai installer les 4 cd et j'ai pu ouvrir les fichiers. cela est parfait et vraiment bien.
L'installation est des plus simples, je télécharge les cd, installe vmware workstation fourni et il n'y a plus qu'a ouvrir.
je mets le tout en français, et cela marche.
Par contre, petit souci , a chaque fois que je ferme vmware, ou éteint le pc , je n'ai plus accés au wis et epc, il me faut réinstaller a chaque fois?
j'ai contacté le vendeur, mais il n'a aucune solution, et après plusieurs manip je séche.
je vous diffuser afin de partager mon achat, mais tant que cela ne sera pas stable, je préfère éviter.
si quelqu'un à une solution pour régler ce problème ou une piste.
merci
Revenir en haut Aller en bas
 

perte des données avec vmware

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Mercedes :: Mercedes :: Diagnostic Mercedes-