LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Bud
par heineken Aujourd'hui à 21:14

» Présentation de olmach
par heineken Aujourd'hui à 21:13

» Présentation de Lolo
par lolodgt Aujourd'hui à 20:40

» Présentation de Jeremy
par ago25 Aujourd'hui à 20:40

» Véhicule ne démarre pas
par freddy5923 Aujourd'hui à 20:21

» Vito ou les joies de la sécurité
par Alexlesinge Aujourd'hui à 19:27

» logiciel psa peugeot citroen
par pasdesm Aujourd'hui à 19:05

» Présentation de Gaëtan
par gamma28 Aujourd'hui à 17:28

» Présentation de Greg
par cbing Aujourd'hui à 17:25

» Présentation de sam
par sami00 Aujourd'hui à 14:53

» Présentation de Jimmy
par miidjyy Aujourd'hui à 14:13

» Programmation cle vierge Sandero
par benppp Aujourd'hui à 12:55

» Présentation de kangourou jack
par kangourou jack Aujourd'hui à 12:27

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 11:48

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Aujourd'hui à 11:32

» ***can clip 174***
par gary89 Aujourd'hui à 9:41

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Aujourd'hui à 7:21

» Présentation de daniel
par sholl Aujourd'hui à 6:31

» numero de vin
par diabolo Aujourd'hui à 6:12

» Présentation de Chris
par heineken Hier à 22:36

» Présentation de rapahël
par heineken Hier à 22:34

» Présentation de antoine
par heineken Hier à 22:34

» Présentation de Cyril
par heineken Hier à 22:33

» Présentation de chiemesee
par heineken Hier à 22:32

» Présentation de marcel
par heineken Hier à 22:30

» Présentation de pascal
par heineken Hier à 22:29

» Présentation de henri
par heineken Hier à 22:29

» Présentation de Olivier du Tarn
par heineken Hier à 22:28

» Présentation de mike
par heineken Hier à 22:26

» Présentation de Pierre
par heineken Hier à 22:25

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par boomer286 Hier à 21:01

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par toinee Hier à 20:24

» partner grand raid
par gary89 Hier à 20:07

» Outil Maxiecu 2
par freddy5923 Hier à 18:56

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 16:34

» Remplacement FAP renault
par fabes Hier à 11:35

» seat leon 1.9 tdi
par FloOoW Hier à 9:30

» Clonage Bosch ECU
par Geri12 Hier à 8:02

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Hier à 4:26

» Mb STAR C3/C4 ou SD Connect
par laurentk 24.04.18 19:31

Qui est en ligne ?
Il y a en tout 178 utilisateurs en ligne :: 41 Enregistrés, 2 Invisibles et 135 Invités :: 2 Moteurs de recherche

1350, ago25, airwax, Alexlesinge, barroudeur444, canpiyer, cbing, cseeb, dad24, Darek Sala, faustt, fco, flav14, flomai, freddy5923, greg5129, hibou78, Jet4yo, Jimmy81, jokergbck, Josh91160, Jp59, lemmej, lolodgt, manu62126, marolles18, maton23, Micke07, mohhizbar, nasisamy, nexuss66, nicko.martin, Nikos128, RaphaelB, romuald28, Rotordiag, seb106, Shadows57, Stevens59, tifab77, vlachosjm

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 perte des données avec vmware

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
996strada
Novice
Novice
avatar

Messages : 57
Date d'inscription : 03/01/2017

MessageSujet: perte des données avec vmware    25.11.17 12:56

bonjour,
suite a l'achat sur ebay de ASRA / WIS et EPC 2017, j'ai installer les 4 cd et j'ai pu ouvrir les fichiers. cela est parfait et vraiment bien.
L'installation est des plus simples, je télécharge les cd, installe vmware workstation fourni et il n'y a plus qu'a ouvrir.
je mets le tout en français, et cela marche.
Par contre, petit souci , a chaque fois que je ferme vmware, ou éteint le pc , je n'ai plus accés au wis et epc, il me faut réinstaller a chaque fois?
j'ai contacté le vendeur, mais il n'a aucune solution, et après plusieurs manip je séche.
je vous diffuser afin de partager mon achat, mais tant que cela ne sera pas stable, je préfère éviter.
si quelqu'un à une solution pour régler ce problème ou une piste.
merci
Revenir en haut Aller en bas
 

perte des données avec vmware

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Mercedes :: Mercedes :: Diagnostic Mercedes-