LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» BMW E39 520D ne démarre plus
par Nico76 Aujourd'hui à 14:22

» Problème installation pack logiciel INPA e46 1998
par fred9545 Aujourd'hui à 13:59

» Ista D 4.03.31 et ista-p 3.60.4
par jamy114 Aujourd'hui à 13:49

» pas de dialogue avec la voiture
par fred9545 Aujourd'hui à 13:43

» Présentation de laurent
par fred9545 Aujourd'hui à 13:23

» Présentation de eric
par fred9545 Aujourd'hui à 13:14

» afficheur lcd 307 cc
par D.Price Aujourd'hui à 12:25

» Présentation de Philippe
par scorpium59 Aujourd'hui à 12:03

» Présentation de Richard
par scorpium59 Aujourd'hui à 12:03

» c3 1.4i start and stop
par sjak Aujourd'hui à 10:22

» defaillance injection laguna 2 150dci
par jct Aujourd'hui à 10:06

» Problème ista D 3.53.10
par scorpium59 Aujourd'hui à 9:42

» multiecuscan 3.8
par manu62126 Aujourd'hui à 9:38

» colmatage FAP
par fredalfa Aujourd'hui à 9:30

» Top outil DIAG pour AUDI
par Carbonefiber Hier à 21:41

» volant moteur bimasse +embrayage
par OLIVIER16 Hier à 20:38

» RENSEIGNEMENT
par fred9545 Hier à 20:16

» Présentation de alex
par fred9545 Hier à 20:15

» Présentation de Vince
par fred9545 Hier à 20:14

» can clip 175
par alain54 Hier à 19:42

» Sandero P1547
par biggugus Hier à 19:37

» bruit a froid dci 110
par santana6 Hier à 19:11

» ECU has not reply
par stef.lrx Hier à 18:31

» Demande de conseil pour achat matériel diag
par bagou91 Hier à 16:37

» interface pour 605 2.5 TD 1998
par Quentin94 Hier à 14:41

» Présentation de jojo
par fred9545 Hier à 13:00

» Software SMEG/SMEG+/SMEGiV2
par Dam34 Hier à 10:19

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par Jp59 Hier à 10:06

» Présentation de Rayan
par fred9545 Hier à 9:49

» Présentation de didier
par fred9545 Hier à 9:48

» surchauffe moteur grand vitara
par alex974 Hier à 9:45

» Help Anomalie sur 607 Voyant bouchon de réservoir
par Belino Hier à 9:28

» BMW DIS SSS TIS complet auto install
par greg5129 Ven 23 Fév - 23:59

» Peugeot Partner ne demarre plus
par ddiag90 Ven 23 Fév - 23:26

» Message crevaison pneu av droit ar gauche
par vince0611 Ven 23 Fév - 22:46

» ICOM et leur firmware
par bmw93260 Ven 23 Fév - 22:37

» codage temperature huile a la place de la conso instantanée e92
par Colman34 Ven 23 Fév - 19:36

» Présentation de Stéphane
par heineken Ven 23 Fév - 18:14

» Présentation de Michael
par fred9545 Ven 23 Fév - 15:17

» Installation lexia et pp2000
par heineken Ven 23 Fév - 13:50

Qui est en ligne ?
Il y a en tout 234 utilisateurs en ligne :: 46 Enregistrés, 3 Invisibles et 185 Invités :: 2 Moteurs de recherche

996strada, aigle459141, alain54, alex974, Alliottom59, angel25200, bagou91, bugess, caribourieurr, cseeb, Diag31, divad02, ELGHAZI1, evadeo63, fandf, freddy5923, freddy95340, gary89, gazman, gdd, greg5129, HALIM, iznog00d, jacogris, jamy114, Jany, jcream, jeanl, JERRY, Kristolotz, Lakbir, lolo64, M, manu62126, mic122, Nico76, nounours626, passion, ric-lp, riri33, scorpium59, snoopyouaib, souag, stef.lrx, thierry1, vince0611

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 Panne sur Combo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bigbarbu
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 01/04/2013

MessageSujet: Panne sur Combo   Lun 1 Avr - 15:25

Bonjour,
Voilà mon soucis : J'ai remplacer la batterie de mon Combo CDTI 2005(L'ancienne batterie était morte) depuis plus moyen de démarrer, tout fonctionne (Démarreur, pas de témoin clignotant anormalement...) il semble que la pompe de gavage ne tourne pas lors de la mise sous contact! Donc ma question est la suivante: coment puis je vérifier cette pompe via l'OPCOM?
Ou une autre méthode . Quelqu'un à peut être déjà eu ce genre de problème (fusible, relais ou autres) et de ce fait peut m'aider?
En vous remerciant d'avance pour vos avis et réponses, Sad

Richard
Revenir en haut Aller en bas
prinzo57
Novice
Novice
avatar

Messages : 85
Date d'inscription : 13/01/2013
Age : 45
Localisation : forbach

MessageSujet: Re: Panne sur Combo   Lun 1 Avr - 16:04

en premier contrôlé tous les fusibles et relais....
Revenir en haut Aller en bas
prinzo57
Novice
Novice
avatar

Messages : 85
Date d'inscription : 13/01/2013
Age : 45
Localisation : forbach

MessageSujet: Re: Panne sur Combo   Lun 1 Avr - 16:09

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
en premier contrôlé tous les fusibles et relais....

donne plus d'infos sur ton véhicule????

Revenir en haut Aller en bas
Bigbarbu
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 01/04/2013

MessageSujet: Re: Panne sur Combo   Lun 1 Avr - 18:22

Il s'agit d'un Opel Combo CDTI (Utilitaire) année 2005
1250cc / 51Kw
75000 Km
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13813
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: Panne sur Combo   Lun 1 Avr - 18:29

A tu controlé tes fusibles comme l'a dit plus haut prinzo57 ?

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Bigbarbu
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 01/04/2013

MessageSujet: Re: Panne sur Combo   Lun 1 Avr - 18:39

Re,

Oui fusible F9 et relais K35 (comment le contrôler réellement?)
Mais y a t'il d'autres fusibles à vérifier?
Merci
Revenir en haut Aller en bas
Bigbarbu
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 01/04/2013

MessageSujet: Re: Panne sur Combo   Lun 1 Avr - 18:45

Re

Je reviens car je me demande si c'est suite au remplacement de la batterie que cela ne fonctionne plus ou simple concours de circonstance?
Une mauvaise masse ou autre!!
Je pars en vacances ce soir donc je vais laisser mon Combo en paix et l'attaquere à fond à mon retour.
Merci à tous pour vos avis et conseils, je vous recontactes dès mon retour si je n'arrives toujours pas à me dépanner.

MERCI
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13813
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: Panne sur Combo   Lun 1 Avr - 19:00

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Re,

Oui fusible F9 et relais K35 (comment le contrôler réellement?)
Mais y a t'il d'autres fusibles à vérifier?
Merci

Controle ton fusible à l'ohmmètre.
Pour ton relais, regarde (ou écoute plutôt) si il colle pour commencer.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
 

Panne sur Combo

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-