LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Véhicule ne démarre pas
par DarkSeb74 Aujourd'hui à 8:35

» ***can clip 174***
par fabes Aujourd'hui à 8:11

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Aujourd'hui à 7:21

» Vito ou les joies de la sécurité
par Bud42 Aujourd'hui à 7:11

» Présentation de daniel
par sholl Aujourd'hui à 6:31

» impossible de me connecter sur w203 de 2001 avec wow
par vincent55 Aujourd'hui à 6:12

» numero de vin
par diabolo Aujourd'hui à 6:12

» Présentation de Bud
par Bud42 Aujourd'hui à 6:06

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 5:20

» Présentation de Chris
par heineken Hier à 22:36

» Présentation de rapahël
par heineken Hier à 22:34

» Présentation de antoine
par heineken Hier à 22:34

» Présentation de Cyril
par heineken Hier à 22:33

» Présentation de chiemesee
par heineken Hier à 22:32

» Présentation de marcel
par heineken Hier à 22:30

» Présentation de pascal
par heineken Hier à 22:29

» Présentation de henri
par heineken Hier à 22:29

» Présentation de Olivier du Tarn
par heineken Hier à 22:28

» Présentation de mike
par heineken Hier à 22:26

» Présentation de Pierre
par heineken Hier à 22:25

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par boomer286 Hier à 21:01

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par toinee Hier à 20:24

» partner grand raid
par gary89 Hier à 20:07

» Outil Maxiecu 2
par freddy5923 Hier à 18:56

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 16:34

» Remplacement FAP renault
par fabes Hier à 11:35

» seat leon 1.9 tdi
par FloOoW Hier à 9:30

» Clonage Bosch ECU
par Geri12 Hier à 8:02

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Hier à 4:26

» Mb STAR C3/C4 ou SD Connect
par laurentk 24.04.18 19:31

» raz du journal des défauts
par lpmlpm 24.04.18 19:19

» Présentation de gilles
par Alexlesinge 24.04.18 18:28

» Présentation de serge
par Alexlesinge 24.04.18 18:27

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 24.04.18 16:44

» Présentation de cyril
par evilofroad 24.04.18 16:43

» Présentation de Jerome
par heineken 24.04.18 16:29

» Présentation de jean claude
par heineken 24.04.18 16:28

» Présentation de Mohamed
par heineken 24.04.18 16:24

» Présentation de jm
par heineken 24.04.18 16:20

» Présentation de Eric
par heineken 24.04.18 16:19

Qui est en ligne ?
Il y a en tout 198 utilisateurs en ligne :: 47 Enregistrés, 1 Invisible et 150 Invités :: 2 Moteurs de recherche

1350, 30.roucky.06, aigle459141, airwax, Alexlesinge, amuitz, ATTOSS19, barroudeur444, betcyr, boomer286, boudrida, Choub39, Corsair-bleu, cseeb, dad24, DarkSeb74, ecutoool, emaura, fabes, flomai, FloOoW, freddy5923, gary89, hibou78, jeje9973, jm45, jose1967h, lemmej, Manu12, manu62126, marolles18, mektoube, montagne62, nexuss66, nicko.martin, orko67, ornicar, passion, r1ed, RaphaelB, rey13004, rom1bzh, seb106, Stevens59, tifab77, toto76, Valériedu52

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Panne sur Combo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bigbarbu
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 01/04/2013

MessageSujet: Panne sur Combo   01.04.13 13:25

Bonjour,
Voilà mon soucis : J'ai remplacer la batterie de mon Combo CDTI 2005(L'ancienne batterie était morte) depuis plus moyen de démarrer, tout fonctionne (Démarreur, pas de témoin clignotant anormalement...) il semble que la pompe de gavage ne tourne pas lors de la mise sous contact! Donc ma question est la suivante: coment puis je vérifier cette pompe via l'OPCOM?
Ou une autre méthode . Quelqu'un à peut être déjà eu ce genre de problème (fusible, relais ou autres) et de ce fait peut m'aider?
En vous remerciant d'avance pour vos avis et réponses, Sad

Richard
Revenir en haut Aller en bas
prinzo57
Novice
Novice
avatar

Messages : 85
Date d'inscription : 13/01/2013
Age : 45
Localisation : forbach

MessageSujet: Re: Panne sur Combo   01.04.13 14:04

en premier contrôlé tous les fusibles et relais....
Revenir en haut Aller en bas
prinzo57
Novice
Novice
avatar

Messages : 85
Date d'inscription : 13/01/2013
Age : 45
Localisation : forbach

MessageSujet: Re: Panne sur Combo   01.04.13 14:09

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
en premier contrôlé tous les fusibles et relais....

donne plus d'infos sur ton véhicule????

Revenir en haut Aller en bas
Bigbarbu
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 01/04/2013

MessageSujet: Re: Panne sur Combo   01.04.13 16:22

Il s'agit d'un Opel Combo CDTI (Utilitaire) année 2005
1250cc / 51Kw
75000 Km
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: Panne sur Combo   01.04.13 16:29

A tu controlé tes fusibles comme l'a dit plus haut prinzo57 ?

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Bigbarbu
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 01/04/2013

MessageSujet: Re: Panne sur Combo   01.04.13 16:39

Re,

Oui fusible F9 et relais K35 (comment le contrôler réellement?)
Mais y a t'il d'autres fusibles à vérifier?
Merci
Revenir en haut Aller en bas
Bigbarbu
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 01/04/2013

MessageSujet: Re: Panne sur Combo   01.04.13 16:45

Re

Je reviens car je me demande si c'est suite au remplacement de la batterie que cela ne fonctionne plus ou simple concours de circonstance?
Une mauvaise masse ou autre!!
Je pars en vacances ce soir donc je vais laisser mon Combo en paix et l'attaquere à fond à mon retour.
Merci à tous pour vos avis et conseils, je vous recontactes dès mon retour si je n'arrives toujours pas à me dépanner.

MERCI
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: Panne sur Combo   01.04.13 17:00

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Re,

Oui fusible F9 et relais K35 (comment le contrôler réellement?)
Mais y a t'il d'autres fusibles à vérifier?
Merci

Controle ton fusible à l'ohmmètre.
Pour ton relais, regarde (ou écoute plutôt) si il colle pour commencer.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
 

Panne sur Combo

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-